﻿<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="unsupported-ie ie" lang="hr_HR"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="hr_HR"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hr_HR"><!--<![endif]-->
<head>
	    <meta http-equiv="refresh" content="500;url=?meta_refresh=true" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                
<title>Bojite se demencije? Svakodnevno konzumirajte što više salate i lisnatog zelenog povrća / Novi list</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="author" content="Neomedia Komunikacije"/>
<meta name="copyright" content="NoviList"/>
<meta name="description" content="Novilist.hr - najbolji politički dnevnik on-line"/>
<meta name="keywords" content="najnovije vijesti, novilist, rijeka, novi list riječki, politički komentari"/>
<meta name="MSSmartTagsPreventParsing" content="TRUE"/>
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="/extension/novilist/design/novilist/images/favicon.ico" type="image/x-icon" />
<link type="application/rss+xml" rel="alternate" title="Novilist.hr / Novo na portalu (sve)" href="http://www.novilist.hr/rss/sve.xml" />

<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.novilist.hr/content/view/full/1589887"/>
		<meta property="og:image" content="http://www.novilist.hr/var/novilist/storage/images/_aliases/fb_friendly_img/zivot-i-stil/zdravlje-ljepota/zdravlje/bojite-se-demencije-svakodnevno-konzumirajte-sto-vise-salate-i-lisnatog-zelenog-povrca/12052934-1-cro-HR/Bojite-se-demencije-Svakodnevno-konzumirajte-sto-vise-salate-i-lisnatog-zelenog-povrca.jpg"/>
	<meta property="fb:app_id" content="246228908783276" />
<meta property="fb:admins" content="1193973229"/>
<meta property="fb:admins" content="556027388"/>
<meta property="fb:admins" content="100009406862059"/>

<link rel="Naslovna" href="/" title="Naslovna"/>
<link rel="Index" href="/" title="Naslovna"/>
<link rel="Top" href="/" title="Naslovna"/>
<link rel="Search" href="/search?q=NoviList" title="Pretraga"/>
    <link rel="canonical" href="/Zivot-i-stil/Zdravlje-ljepota/Zdravlje/Bojite-se-demencije-Svakodnevno-konzumirajte-sto-vise-salate-i-lisnatog-zelenog-povrca" />
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / portal novilist.hr -->
<script type="text/javascript">
	
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByOVHW9cUPh_vq34_nPr2rSnnH5KLLCPZdbv.HdNEgb.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

<!-- Facebook plugin -->
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '115114065191233',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/hr_HR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>        <!-- Style -->

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist.css" />
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/publicmin/gallery.css" />

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/print.css"  media="print" />
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE7.css" />
<![endif]-->
<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE6.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/media.css" />    <script type="text/javascript" src="http://oglasicdn.novilist.hr/www/delivery/spcjs.php?id=1&amp;target=_blank"></script>
<script type="text/javascript">/* <![CDATA[ */var image_folder = '/extension/novilist/design/novilist/images';/* ]]> */</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
<!-- gtag start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	   var content_top= googletag.sizeMapping().
addSize([0,0],[[300,160],[300, 250]]).
addSize([356,0], [[336,160],[336, 250]]).
addSize([402,0], [[382,160],[382, 250]]).
addSize([480,0], [[460,160],[460, 250]]).
addSize([768,0], [[438,160],[438, 250]]).
build(); 
	 var content_middle= googletag.sizeMapping().
addSize([0,0], 	[[300,250],[300, 250]]).
addSize([356,0], [[336,250],[336, 280]]).
addSize([402,0], [[382,250],[382, 280]]).
addSize([480,0], [[460,250],[460, 280]]).
addSize([768,0], [[668,250],[668, 280]]).
build();  
	 var content_bottom= googletag.sizeMapping().
addSize([0,0], [[300,250],[300, 250]]).
addSize([356,0], [[336,250],[336, 280]]).
addSize([402,0], [[382,250],[382, 280]]).
addSize([480,0], [[460,250],[460, 280]]).
addSize([768,0], [[668,250],[668, 280]]).
build(); 
	     googletag.defineSlot('/88449691/novilist_top', [300, 160], 'div-gpt-ad-1499942107299-0').defineSizeMapping(content_top).addService(googletag.pubads());
    googletag.defineSlot('/88449691/novilist_middle', [300, 250], 'div-gpt-ad-1499942107299-1').defineSizeMapping(content_middle).addService(googletag.pubads());
    googletag.defineSlot('/88449691/novilist_bottom', [300, 250], 'div-gpt-ad-1499942107299-2').defineSizeMapping(content_bottom).addService(googletag.pubads());
     googletag.defineSlot('/88449691/novilist_300x600', [300, 600], 'div-gpt-ad-1500024883915-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- gtag end -->
    <script src="/js/ed04e0c.js"></script>
	</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!--    novilist.hr   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3350';
  h.appendChild(s);
}());
/* ]]> */
</script>


  <div class="bgbanner-left">
 
	 
	 
	 
		
 
</div>
<div class="bgbanner-right">
 
	 
	 
	 
		
 
</div>

<!-- Complete page area: START -->
<div id="page-wrap" class="nlpage">
			<div id="banner-weather">
			 <div id="banner-768x90">
				
 
		

	
				
		<div class="openads-multi openx_top">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=77885'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=1&amp;n=30219' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
		</div>
		<div id="weather">
						<div id="weather-city">
	Grad: <span>Rijeka</span> <small style="font-size:.8em;color:gray">(DHMZ)</small>
</div>
<div id="weather-today">
	Danas:
	<span><strong>8</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/1.png" alt="1" title="lahor" />
</div>
<div id="weather-tommorow">
	Sutra:
	<span class="min"><strong>8</strong>°</span>
	<span class="max"><strong>8</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/28.png" alt="28" />
</div> 		</div>
		<div id="date-login">
			<span id="date">1. siječnja 2018.</span>
						<hx:include src="/_fragment?_path=locationId%3D1589887%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253ADefault%253AshowAjaxUserBar&amp;_hash=zztFGwkDq1DdD03UoVzR65ZvTbXN%2BwP5bnOiFViX9Zc%3D"></hx:include>
					</div> <!-- END DATE LOGIN -->
		<div id="header">
	<a id="logo" href="/"></a>
	<h1><a href="/">Novi list - Novilist.hr</a></h1>
	<div id="social-icons">
		<a href="http://www.facebook.com/novilist" class="facebook" target="_blank"></a>
		<a href="/rss/sve.xml" class="rss" target="_blank"></a>
		<a href="http://twitter.com/novilisthr" class="twitter" target="_blank"></a>
	</div>
	<form method="get" action="/trazi">
            <fieldset>
                <input class="txt" name="s" value="" type="text" />
                <button type="submit" title="traži"><span>Traži</span></button>
            </fieldset>
        </form>
	
	</div> <!-- END HEADER-->
	<a name="viewstart"></a>
	 
	<div id="billboardzone" style="margin-top:3px; margin-left: 10px; margin-bottom:13px; width:970px;">
			
 
	 
	 
	 
		

	
				
		<div class="openads-multi openx_billboard">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(28);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=54289'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=28&amp;n=70883' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
															<div id="menu">
				  		    	      			<ul id="menu1" >
							



						
									<li>
			<a href="/index.php/Vijesti"  >Vijesti</a>
		</li>
						



						
									<li>
			<a href="/index.php/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/index.php/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/index.php/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/index.php/Kultura"  >Kultura</a>
		</li>
						



						
														<li>
			<a href="/index.php/Zivot-i-stil"   class="current">Život i stil</a>
		</li>
						



						
									<li>
			<a href="/index.php/Znanost-i-tehnologija"  >Znanost i tech</a>
		</li>
						



						
									<li>
			<a href="/index.php/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/index.php/Info-fun"  >Info</a>
		</li>
						



						
									<li>
			<a href="/index.php/Magazin"  >Magazin</a>
		</li>
			</ul>		
			<div id="menu2">
		<ul>
					
																			<li>
			<a href="/index.php/Zivot-i-stil/Dom-i-vrt"  >
						Dom i vrt
						</a>
		</li>
					
																			<li>
			<a href="/index.php/Zivot-i-stil/Gastro"  >
						Gastro
						</a>
		</li>
					
																								<li>
			<a href="/index.php/Zivot-i-stil/Zdravlje-ljepota"   class="current">
			<span>			Zdravlje &amp; ljepota
			</span>			</a>
		</li>
					
																			<li>
			<a href="/index.php/Zivot-i-stil/Auto-moto"  >
						Auto-Moto &amp; Nautika
						</a>
		</li>
					
																			<li>
			<a href="/index.php/Zivot-i-stil/Horoskop"  >
						Horoskop
						</a>
		</li>
		</ul>
	</div>
	
				<div>
	<ul class="aktualne">
		<li class="first">
			<a href="/Teme">Aktualne teme</a>
		</li>
				<li>
					<a href="/Sport/NK-Rijeka">NK Rijeka</a>
				</li>
				<li>
					<a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a>
				</li>
				<li>
					<a href="/Teme/Sjecanje-na-Veljka-Vicevica">Sjećanje na Veljka Vičevića</a>
				</li>
				<li>
					<a href="/Teme/Hibridni-rat-Istina-ili-mit">Hibridni rat: Istina ili mit?</a>
				</li>
				<li>
					<a href="/Teme/Samoubojstvo-Slobodana-Praljka">Samoubojstvo Slobodana Praljka</a>
				</li>
	</ul>
</div>
		</div>
		<div class="content" style="position: relative;">
		<!-- Main area: START -->
			<div class="admobileonly admobileonly-article">
<script type='text/javascript'><!--// <![CDATA[
   OA_show(58);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=16448'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=58&amp;n=31473' /></a></noscript> 
</div>    								
	  
	<div itemscope itemtype="http://schema.org/Article">
<div id="title">
			<div class="suptitle" itemprop="about">Znanstveno dokazano</div>
	    <h1>   




	



  <span itemprop="headline">Bojite se demencije? Svakodnevno konzumirajte što više salate i lisnatog zelenog povrća</span></h1>
    <div class="links-right">
    	<ul>
        	<li><a href="/Zivot-i-stil/Zdravlje-ljepota/Zdravlje">Pogledaj sve iz: <span>Zdravlje</span></a></li>
			            <li><a href="/Sve-vijesti">Pogledaj sve vijesti</a></li>
        </ul>
    </div>
</div>
						                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









	<div id="large-image">
		<div id="mixedwrap" class="only-one">
					<div class="gpane image showtab" id="slide1">			
				<div class="fixed">
				
  
    
        
    
                                                                                                	
                        <img itemprop="image" src="/var/novilist/storage/images/zivot-i-stil/zdravlje-ljepota/zdravlje/bojite-se-demencije-svakodnevno-konzumirajte-sto-vise-salate-i-lisnatog-zelenog-povrca/12052934-1-cro-HR/Bojite-se-demencije-Svakodnevno-konzumirajte-sto-vise-salate-i-lisnatog-zelenog-povrca_ca_large.jpg" width="518" height="344"  style="" alt="Foto Pixabay.com" title="Foto Pixabay.com" />
            
    
    
    				
				</div>			
				
	
				<div class="image-info">Foto Pixabay.com</div>
			</div>
										</div>
	</div><div id="column1">
    <div id="article-info">
					Autor:
							        <span itemprop="author">HINA</span>				<br />
	        Objavljeno: <span class="datetime">31. prosinac 2017. u 12:35</span>
		<span style="display:none" itemprop="datePublished">2017-12-31T12:35:21+01:00</span>
		<span style="display:none" itemprop="dateModified">2017-12-31T12:35:21+01:00</span>
        <div>
        	<a href="#" class="larger-font"></a>
            <a href="#" class="smaller-font"></a>
            <a href="/content/tipafriend/1589887" class="send-friend"></a>
            <a href="#/layout/set/print/Zivot-i-stil/Zdravlje-ljepota/Zdravlje/Bojite-se-demencije-Svakodnevno-konzumirajte-sto-vise-salate-i-lisnatog-zelenog-povrca" class="print"></a>
        </div>
    </div>
	
    <div id="article-text">
        <div id="inner-column">
				


	
        
        	
        
        	
        
        	
        
        				<div class="counters-wrap">
		<div id="tw-counter"style="padding-top:2px">



<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="novilisthr" data-url="http://novilist.hr/Zivot-i-stil/Zdravlje-ljepota/Zdravlje/Bojite-se-demencije-Svakodnevno-konzumirajte-sto-vise-salate-i-lisnatog-zelenog-povrca"
>Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
	        	<div id="fb-counter" style="z-index:1000; text-align:center">
					<div class="fb-like" data-href="http://www.novilist.hr/content/view/full/1589887" data-width="85" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
				</div>
        		
		</div>
			
				
				    		
			    		
	
						    		
			    		
	
				
						    																				
								    																													
																																													
			<!--VEZANE VIJESTI-->
						
			        	<div class="similar">
            	<h4>Vezano</h4>
                <ul>
				<!--VEZANE VIDEO VIJESTI-->
									<!--END VEZANE VIDEO VIJESTI-->
				<!--VEZANE FOTO VIJESTI-->
									<!--END VEZANE FOTO VIJESTI-->
																<li>  
							<dl class="sublinks">
								<dt>Članci</dt>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Rijeka/Velika-zivotna-prica-Rijecanke-Mevlide-Orlic-Nas-zivot-s-Alzheimerom?articlesrclink=related">
									  




	



  Velika životna priča Riječanke Mevlide Orlić: Naš život s Alzheimerom 
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Rijeka/Borba-protiv-demencije-U-PGZ-svake-godine-oboli-800-osoba?articlesrclink=related">
									  




	



  Borba protiv demencije: U PGŽ svake godine oboli 800 osoba
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Znanost-i-tehnologija/Tehnologija/VR-mobilna-igra-mogla-bi-pomoci-u-istrazivanju-simptoma-demencije?articlesrclink=related">
									  




	



  VR mobilna igra mogla bi pomoći u istraživanju simptoma demencije
									</a></dd>
															</dl>
						</li>
					                </ul>
           </div>
<!--END VEZANE VIJESTI-->
		
		    	</div> <!-- END INNER COLUMN -->
						
	        <span itemprop="articleBody">

<p>

Svakodnevno konzumiranje većih količina zelenoga lisnatog povrća moglo bi utjecati na kasniju pojavu demencije ili mentalnog propadanja, pokazalo je novo istraživanje američkih znanstvenika.

</p>

<p>

Istraživanje provedeno na grupi osoba treće životne dobi pokazalo je da je mozak onih koji su svakodnevno jeli porciju od 100 grama kuhanoga špinata, kelja i drugih kupusnjača ili 200 grama zelene salate bio kao u 11 godina mlađih osoba, u usporedbi s grupom koja nije uopće ili je rijetko konzumirala ovo povrće.

</p>

<p>

U testovima pamćenja i inteligencije najbolje je prošla grupa koja je dnevno prosječno konzumirala jednu i pol porciju zelenog povrća, piše Independent.

</p>

<p>

Dr. Martha Morris iz Medicinskog centra čikaškoga Sveučilišta Rush, koja je vodila istraživanje, rezultate studije objavila je u stručnome časopisu Neurology.

</p>

<p>

»Dodajući prehrani svakodnevno porciju zelenoga lisnatog povrća na jednostavan način pridonosite dobrom funkcioniranju mentalnog zdravlja«, kazala je.

</p>

<p>

»Po podacima kojima raspolažemo broj osoba koje će oboljeti od nekog oblika demencije u stalnom je i znatnom porastu, s obzirom na produljenje čovjekova životnog vijeka. Upravo zbog toga potrebna nam je učinkovita strategija da to spriječimo«, upozorava Morris.

</p>

<p>

Znanstvenica je sa svojim kolegama analizirala prehrambene navike 960 osoba prosječno starih 81 godinu. Nitko među njima nije bolovao od nekog oblika demencije, a znanstvenici su njihovo stanje pratili tijekom gotovo pet godina.

</p>

<p>

Nakon obavljenih godišnjih testova pamćenja i inteligencije podijelili su ih u pet grupa, ovisno o tomu u kojoj su mjeri konzumirali zeleno lisnato povrće.

</p>

<p>

Najbolje rezultate u testovima pokazala je grupa čiji su sudionici konzumirali dnevno jednu i pol porciju zelenoga lisnatog povrća, a kod svih ostalih rezultati su bili lošiji, ovisno o količini konzumiranog povrća.

</p>

<p>

U desetgodišnjem razdoblju brzina propadanja moždanih funkcija kod konzumenata zelenoga lisnatog povrća bila je sporija za 0,05 standardnih jedinica godišnje nego kod onih koji su ga jeli u manjim količinama ili ga uopće nisu konzumirali, a to znači da je njihov mozak funkcionirao kao mozak osobe mlađe 11 godina.

</p>

<p>

Dr. Morris ističe da hrana sama po sebi, ukoliko je nezdrava neće samostalno rezultirati razvojem određene bolesti, no kvalitetnijom prehranom može se učiniti puno na području prevencije. Dodaje da hrana koju konzumiramo, bez sumnje može znatno utjecati na promjenu rizika od nastanka neke bolesti.

</p>

<p>

Demencija označava skupinu različitih simptoma poput slabijih vještina jezičnog izražavanja i govornih funkcija, percepcije, smanjenih kognitivnih vještina poput prosuđivanja i zaključivanja, a najizraženiji je gubitak pamćenja.

</p>

<p>

Većina demencija posljedica je oštećenja mozga koja se dostupnim metodama liječenja ne mogu značajnije zaliječiti, poput Alzheimerove bolesti, osobito raširene među osobama treće životne dobi.

</p>
</span>

					   <div class="article-mobilefooter"><small><strong>Novi list pratite putem aplikacija za 
		<a href="https://play.google.com/store/apps/details?id=com.netcom.novilist&hl=en" target="_blank" style="color:#174367">Android</a>, 
		<a href="https://itunes.apple.com/hr/app/novi-list/id1147190236?l=hr" target="_blank" style="color:#174367">iPhone/iPad</a> ili
		<a href="https://www.microsoft.com/hr-hr/store/p/novi-list/9nblggh51j48" target="_blank" style="color:#174367">Windows Phone</a>.
	   </strong></small>
	   </div>
	   <div class="googlead-dnoclanka">
	   <script type='text/javascript'><!--// <![CDATA[
   OA_show(53);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=15396'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=53&amp;n=44840' /></a></noscript> 
	   </div>
       <div id="article-tools">
          	<ul>
            	<li><span>Podijeli</span></li>
                <li id="tools-fb"><a href="http://www.facebook.com/sharer.php?u=http://www.novilist.hr/Zivot-i-stil/Zdravlje-ljepota/Zdravlje/Bojite-se-demencije-Svakodnevno-konzumirajte-sto-vise-salate-i-lisnatog-zelenog-povrca&amp;t=Bojite%20se%20demencije%3F%20Svakodnevno%20konzumirajte%20%C5%A1to%20vi%C5%A1e%20salate%20i%20lisnatog%20zelenog%20povr%C4%87a">Facebook</a></li>
                <li id="tools-tw"><a href="http://twitter.com/share?url=http://www.novilist.hr/Zivot-i-stil/Zdravlje-ljepota/Zdravlje/Bojite-se-demencije-Svakodnevno-konzumirajte-sto-vise-salate-i-lisnatog-zelenog-povrca&amp;text=Bojite%20se%20demencije%3F%20Svakodnevno%20konzumirajte%20%C5%A1to%20vi%C5%A1e%20salate%20i%20lisnatog%20zelenog%20povr%C4%87a">Twitter</a></li>
                <li id="tools-rss"><a href="/rss/sve.xml">RSS</a></li>
                <li id="tools-send"><a href="/content/tipafriend/1589887">Pošalji</a></li>
               <li id="tools-recc">
					  


	                
	<form action="/content/action" method="post" id="article-vote-form-1589887">



	<fieldset>

	<input type="hidden" class="json-send-url" value="/layout/set/json/content/action" />

	<input type="hidden" class="votes-container" value="votes-container-1589887" />

	<input type="hidden" class="json-check-url" value="/layout/set/json/content/collectedinfo/1589887(check_voted)/1" />

	

	<input type="hidden" name="ContentObjectID" value="1260116" />

	<input type="hidden" name="ContentNodeID" value="1589887" />

	<input type="hidden" name="ContentObjectAttribute_data_integer_12052973" value="1" />

	<input type="hidden" name="ActionCollectInformation" value="Prijavi komentar" />

	</fieldset>

	</form>

	                <a href="#" rel="article-vote-form-1589887">Preporuči <strong id="votes-container-1589887">&nbsp;</strong></a>
                </li>
                <li id="tools-print"><a href="/layout/set/print/Zivot-i-stil/Zdravlje-ljepota/Zdravlje/Bojite-se-demencije-Svakodnevno-konzumirajte-sto-vise-salate-i-lisnatog-zelenog-povrca">Ispiši</a></li>
   		   		</ul>
        </div>
    </div> <!-- END ARTICLE TEXT -->
	
	
 
	 
	 
	 
		
 
	<div class="ad-dnoclanka">
<div id="midasWidget__131"></div>

<script type="text/javascript">
	var m_nlpath = window.location.pathname.split( '/' );
	var m_nlcats = ["Vijesti","Sport","Scena","Zivot-i-stil","Znanost-i-tehnologija"];
	var m_nlsubcats = ["Auto-moto"];var m_micats = [2,3,4,5,7];var m_misubcats = [8];
	
	var m_index = m_nlsubcats.indexOf(m_nlpath[2]);if (m_index >= 0){var m_cat = m_misubcats[m_index]}else{var m_index2 = m_nlcats.indexOf(m_nlpath[1]);if (m_index2 >= 0){var m_cat = m_micats[m_index2]} else{var m_cat = 2}}
	var midassrc = 'http://cdn.midas-network.com/Widget/IndexAsync/'+m_cat+'?portalWidgetId=131';
	var s = document.createElement('script');s.setAttribute('src',midassrc);s.setAttribute('async', "");document.body.appendChild( s );
</script>

</div>	<div id="fb-root"></div>
	
	
	

	<div class="fb-comments" data-href="http://www.novilist.hr/content/view/full/1589887" data-numposts="7" data-order-by="reverse_time" data-width="100%"></div>
	
	

                

  








	
	

	
		
	




	


	






	
	

















  


	




	






	








	


	


	










	


	


	


	












	
		
	
	
	









																																																																								   <div class="from-category">
        <div class="heading">
            <h3>Iz kategorije: <a href="/Zivot-i-stil/Zdravlje-ljepota/Zdravlje">Zdravlje</a></h3>
            <a href="/Zivot-i-stil/Zdravlje-ljepota/Zdravlje" class="showit">Pogledaj sve</a>
        </div>
        	<ul class="left">
		 		        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Zivot-i-stil/Zdravlje-ljepota/Zdravlje/Pametna-cetkica-za-zube-detektirat-ce-probleme-sa-srcem">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/zivot-i-stil/zdravlje-ljepota/zdravlje/pametna-cetkica-za-zube-detektirat-ce-probleme-sa-srcem/12053003-1-cro-HR/Pametna-cetkica-za-zube-detektirat-ce-probleme-sa-srcem_category_list.jpg" width="100" height="66"  style="" alt="Foto Pixabay.com" title="Foto Pixabay.com" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Izum Španjolaca</div>
						            	<h4><a href="/Zivot-i-stil/Zdravlje-ljepota/Zdravlje/Pametna-cetkica-za-zube-detektirat-ce-probleme-sa-srcem">
	            	  




	



 					Pametna četkica za zube detektirat će probleme sa srcem
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Samopomoć</div>
						            	<h4><a href="/Zivot-i-stil/Zdravlje-ljepota/Zdravlje/Joga-pomaze-u-ublazavanju-simptoma-menopauze">
	            	  




	



 					Joga pomaže u ublažavanju simptoma menopauze
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Humanitarna akcija</div>
						            	<h4><a href="/content/view/full/1582346">
	            	  




	



 					Cijeli Krk pomaže Gabrijelu: U četvrtak veliki koncert za dječačića s rijetkom bolesti
					</a></h4>
	            </li>
												</ul>
					 <ul class="right">
					        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/content/view/full/1581605">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/zivot-i-stil/drago-plecko-kad-bi-mitovi-o-antioksidansima-imali-smisla-ne-bismo-starili-i-bili-bolesni/11970212-1-cro-HR/DRAGO-PLECKO-Kad-bi-mitovi-o-antioksidansima-imali-smisla-ne-bismo-starili-i-bili-bolesni_category_list.jpg" width="100" height="65"  style="" alt="Najpoznatiji hrvatski &quot;alternativac&quot; Drago Plečko / Foto Igor KRALJ/PIXSELL" title="Najpoznatiji hrvatski &quot;alternativac&quot; Drago Plečko / Foto Igor KRALJ/PIXSELL" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Alternativna ordinacija</div>
						            	<h4><a href="/content/view/full/1581605">
	            	  




	



 					DRAGO PLEČKO 'Kad bi mitovi o antioksidansima imali smisla, ne bismo starili i bili bolesni'
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Istraživanje</div>
						            	<h4><a href="/Zivot-i-stil/Zdravlje-ljepota/Zdravlje/Bole-vas-kosti-kad-se-mijenja-vrijeme-Znanstvenici-za-vas-imaju-zanimljivo-objasnjenje">
	            	  




	



 					Bole vas kosti kad se mijenja vrijeme? Znanstvenici za vas imaju zanimljivo objašnjenje
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Najdoktor</div>
						            	<h4><a href="/Zivot-i-stil/Zdravlje-ljepota/Zdravlje/Objavljena-lista-najboljih-doktora-za-2017.-godinu-Provjerite-je-li-i-vas-lijecnik-na-njoj">
	            	  




	



 					Objavljena lista najboljih doktora za 2017. godinu: Provjerite je li i vaš liječnik na njoj
					</a></h4>
	            </li>
										</ul>
   </div><div class="fb-likebox">
	<fb:like-box href="http://www.facebook.com/novilist" height="180" width="670" show_faces="true" stream="false" header="false"></fb:like-box>
</div>

    
</div> <!-- END COLUMN 1 -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.novilist.hr/bundles/novilist/images/logo.png"/>
      <meta itemprop="url" content="http://www.novilist.hr/bundles/novilist/images/logo.png">
      <meta itemprop="width" content="251">
      <meta itemprop="height" content="38">
    </div>
    <meta itemprop="name" content="Novi list">
  </div>


</div> <!-- END Article shema -->



			<!-- Main area: END -->
			
						<div id="column2">
							
																	
														<div class="ezxmltext-field"><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(9);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=54999'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=9&amp;n=39096' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=68660'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=2&amp;n=21736' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=18233'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=7&amp;n=56395' /></a></noscript></div></div><p><div id="tabovi" style="margin:0 0 20px 0"><ul><li><div class="wrap"><ul class="tabs"><li><a href="#" id="tab-citate">ČITATE</a></li><li><a href="#" id="tab-komentirate">KOMENTIRATE</a></li><li><a href="#" id="tab-svidavamse">SVIĐA VAM SE</a></li></ul><div class="pane active"><ul class="tabs period"><li><a href="#">24 sata</a></li><li><a href="#">7 dana</a></li></ul><div class="pane active-subpane"><ul><li><a href="/Vijesti/Regija/node_1588/TRADICIJA-SE-NASTAVLJA-U-Fuzinama-je-sve-spremno-za-podnevni-ispracaj-Stare-godine">TRADICIJA SE NASTAVLJA: U Fužinama je sve spremno za podnevni ispraćaj Stare godine</a></li><li><a href="/Vijesti/Hrvatska/Glumci-Drame-HNK-a-protiv-imenovanja-Hasanbegovica-u-Kazalisno-vijece-Nadamo-se-da-rad-nije-sasvim-devalvirao-u-srazu-s-individualnim-fanatizmom">Glumci Drame HNK-a protiv imenovanja Hasanbegovića u Kazališno vijeće: Nadamo se da rad nije sasvim devalvirao u srazu s individualnim fanatizmom</a></li><li><a href="/Scena/Showbiz/Bella-Thorne-pozirala-gola-iza-scene-na-sebi-je-imala-samo-prstenje-narukvice-i-sat">Bella Thorne pozirala gola iza scene, na sebi je imala samo prstenje, narukvice i sat</a></li><li><a href="/Vijesti/Hrvatska/Osjecate-li-se-pozvanima-sluziti-Kristu-Udzbenik-hrvatskog-jezika-za-sedmi-razred-pun-sadrzaja-katolickog-vjeronauka">'Osjećate li se pozvanima služiti Kristu?': Udžbenik hrvatskog jezika za sedmi razred pun sadržaja katoličkog vjeronauka</a></li><li><a href="/Sport/Nogomet/ELEZ-NAJBLIZI-HANNOVERU-Doznajte-koliko-bi-transfer-mogao-biti-tezak-ali-i-tko-jos-zeli-branica-Rijeke">ELEZ NAJBLIŽI HANNOVERU Doznajte koliko bi transfer mogao biti "težak", ali i tko još želi braniča "Rijeke"</a></li><li><a href="/Vijesti/Hrvatska/JEDAN-OD-OSNIVACA-TRAZIO-BRISANJE-IZ-CLANSTVA-Nisam-se-obvezao-do-smrti-biti-u-HDZ-u">JEDAN OD OSNIVAČA TRAŽIO BRISANJE IZ ČLANSTVA 'Nisam se obvezao do smrti biti u HDZ-u'</a></li><li><a href="/Vijesti/Regija/node_1588/OPROSTAJ-OD-STARE-GODINE-U-FUZINAMA-Podnevni-ispracaj-2017.-okupio-10.000-ljudi">OPROŠTAJ OD STARE GODINE U FUŽINAMA Podnevni ispraćaj 2017. okupio 10.000 ljudi</a></li></ul></div><div class="pane"><ul><li><a href="/Vijesti/Hrvatska/ZORAN-MILANOVIC-Bivsi-premijer-otvoreno-o-Haagu-susjedima-euru-i-mogucem-povratku-u-politiku">ZORAN MILANOVIĆ Bivši premijer otvoreno o Haagu, susjedima, euru i mogućem povratku u politiku </a></li><li><a href="/Vijesti/Regija/Otoci/TOLJANICI-CEKAJU-12.-DIJETE-Nevjerojatna-prica-o-uspjesnoj-obitelji-s-Krka-koja-rusi-sve-stereotipe">TOLJANIĆI ČEKAJU 12. DIJETE Nevjerojatna priča o uspješnoj obitelji s Krka koja ruši sve stereotipe</a></li><li><a href="/Vijesti/Crna-kronika/UZASAN-PRIZOR-NA-AUTOCESTI-Jedan-poginuli-u-prevrtanju-ralice-izmedu-cvorova-Kikovica-i-Cavle">UŽASAN PRIZOR NA AUTOCESTI Jedan poginuli u prevrtanju ralice između čvorova Kikovica i Čavle</a></li><li><a href="/Vijesti/Rijeka/Knjiga-Rijecka-radnicka-naselja-Prava-socijalna-stanogradnja-dio-je-bolje-proslosti">Knjiga "Riječka radnička naselja": Prava socijalna stanogradnja dio je bolje prošlosti </a></li><li><a href="/Vijesti/Svijet/UGLEDNI-SARAJEVSKI-PISAC-Ima-i-previse-svjedocanstava-da-je-Tudman-htio-omastiti-brk-na-BiH">UGLEDNI SARAJEVSKI PISAC 'Ima i previše svjedočanstava da je Tuđman htio omastiti brk na BiH' </a></li><li><a href="/Vijesti/Crna-kronika/OBDUKCIJA-DALA-ODGOVORE-Otkriven-uzrok-bozicne-tragedije-na-autocesti-na-Grobniku">OBDUKCIJA DALA ODGOVORE Otkriven uzrok božićne tragedije na autocesti na Grobniku</a></li><li><a href="/Vijesti/Rijeka/METEOROLOZI-NEMAJU-BAS-DOBRE-VIJESTI-Rijecani-ce-u-novu-godinu-uci-s-kisom-i-juzinom">METEOROLOZI NEMAJU BAŠ DOBRE VIJESTI Riječani će u novu godinu ući s kišom i južinom</a></li></ul></div></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Hrvatska/ZORAN-MILANOVIC-Bivsi-premijer-otvoreno-o-Haagu-susjedima-euru-i-mogucem-povratku-u-politiku">ZORAN MILANOVIĆ Bivši premijer otvoreno o Haagu, susjedima, euru i mogućem povratku u politiku </a></li><li><a href="/Vijesti/Hrvatska/DOCUMENTA-IMA-NOVI-IZRACUN-U-ratu-u-Hrvatskoj-stradalo-je-oko-18-tisuca-ljudi">DOCUMENTA IMA NOVI IZRAČUN U ratu u Hrvatskoj stradalo je oko 18 tisuća ljudi</a></li><li><a href="/Vijesti/Rijeka/Ni-tiha-ni-sveta-noc-Tko-je-Rijeci-ukrao-Bozic">Ni tiha, ni sveta noć: Tko je Rijeci ukrao Božić?</a></li><li><a href="/Vijesti/Svijet/UGLEDNI-SARAJEVSKI-PISAC-Ima-i-previse-svjedocanstava-da-je-Tudman-htio-omastiti-brk-na-BiH">UGLEDNI SARAJEVSKI PISAC 'Ima i previše svjedočanstava da je Tuđman htio omastiti brk na BiH' </a></li><li><a href="/Vijesti/Hrvatska/Jovanovic-dobio-sud-protiv-Mamica-Vise-nitko-nece-moci-vrijedati-druge-samo-zato-sto-su-drugaciji">Jovanović dobio sud protiv Mamića: 'Više nitko neće moći vrijeđati druge samo zato što su drugačiji'</a></li><li><a href="/Vijesti/Hrvatska/POSLJEDNJA-ANKETA-DONIJELA-SENZACIJU-Zivi-zid-prestigao-SDP-u-Rijeci-i-Istri">POSLJEDNJA ANKETA DONIJELA SENZACIJU Živi zid prestigao SDP u Rijeci i Istri </a></li><li><a href="/Komentari/Kolumne/Politika-na-trapezu-Tihane-Tomicic/Uozbiljimo-se">Uozbiljimo se</a></li></ul></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Regija/Otoci/TOLJANICI-CEKAJU-12.-DIJETE-Nevjerojatna-prica-o-uspjesnoj-obitelji-s-Krka-koja-rusi-sve-stereotipe">TOLJANIĆI ČEKAJU 12. DIJETE Nevjerojatna priča o uspješnoj obitelji s Krka koja ruši sve stereotipe</a></li><li><a href="/Vijesti/Rijeka/Knjiga-Rijecka-radnicka-naselja-Prava-socijalna-stanogradnja-dio-je-bolje-proslosti">Knjiga "Riječka radnička naselja": Prava socijalna stanogradnja dio je bolje prošlosti </a></li><li><a href="/Vijesti/Hrvatska/Zene-koje-su-pobijedile-sutnju-Upoznajte-drugo-lice-katolicizma-u-Hrvatskoj">Žene koje su pobijedile šutnju: Upoznajte drugo lice katolicizma u Hrvatskoj </a></li><li><a href="/Vijesti/Hrvatska/Jovanovic-dobio-sud-protiv-Mamica-Vise-nitko-nece-moci-vrijedati-druge-samo-zato-sto-su-drugaciji">Jovanović dobio sud protiv Mamića: 'Više nitko neće moći vrijeđati druge samo zato što su drugačiji'</a></li><li><a href="/Sport/NK-Rijeka/Kek-hrvatski-trener-desetljeca">Kek hrvatski trener desetljeća!</a></li><li><a href="/Vijesti/Hrvatska/POSLJEDNJA-ANKETA-DONIJELA-SENZACIJU-Zivi-zid-prestigao-SDP-u-Rijeci-i-Istri">POSLJEDNJA ANKETA DONIJELA SENZACIJU Živi zid prestigao SDP u Rijeci i Istri </a></li><li><a href="/Komentari/Kolumne/Politika-na-trapezu-Tihane-Tomicic/Uozbiljimo-se">Uozbiljimo se</a></li></ul></div></div></li><li class="bg-blue"><a class="showit" href="/search?q=NoviList">Pretraži članke</a></li></ul></div></p><div><div class="content-view-embeddedmedia"><div class="class-image"><div class="attribute-image"><p><a href="/Sport/NK-Rijeka"><img  src="/var/novilist/storage/images/media/images/hnk-rijeka2/6735160-1-cro-HR/HNK-Rijeka.jpg" width="300" height="100"  style="" alt="HNK Rijeka" title="HNK Rijeka" /></a></p></div></div></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(3);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=30401'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=3&amp;n=11044' /></a></noscript></div></div><div><div class="btnsOglasnici" style="margin-top: 10px; margin-bottom:10px;"><section class="vanitybuttonoglasnik" style="display:none"><div class="button"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja malih oglasa</a><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja osmrtnica</a></div><div class="cover"><div class="innie">Oglasnik Novog lista</div><div class="spine"></div><div class="outie">Oglasnik Novog lista</div></div><div class="shadow"></div></section><!--
	<div class="malioglasi" style="margin-bottom:5px;"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-malih-oglasa/6539044-2-cro-HR/Predaja-malih-oglasa.png" height=100></a></div><div class="osmrtnicepredaja"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postobituary&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-osmrtnica/6539051-2-cro-HR/Predaja-osmrtnica_large.png" height=100></a></div></div>
--></div><p><br><br><div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="" data-hide-cover="true" data-show-facepile="false" data-show-posts="true" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></p><div><div style="height:30px"></div><script src="//traffic.styria.hr/scripts/widget.js"></script><script>
if (window.location.pathname == '/Vijesti' || window.location.pathname == '/Vijesti/')
{}
else
{
     _tes.display({
        code: 'novilist_content',
        widgetWidth: 300,
        widgetHeight: 361
    });
}
</script></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(24);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=25514'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=24&amp;n=41160' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=67101'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=8&amp;n=17417' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=40865'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=4&amp;n=52250' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(25);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=61102'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=25&amp;n=21452' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=4866'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=5&amp;n=66014' /></a></noscript></div></div><p> </p><div><div id="tvrprofil" style="width:300px; height: 310px; margin-left: 2px; margin-top: 2px;"><iframe src="http://tv.phazer.info/phazerbox/11/?css=http://www.novilist.hr/bundles/novilist/css/tvprogram.css" allowtransparency="true" width="296" height="310" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></div><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(44);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=16658'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=44&amp;n=67573' /></a></noscript></div></div></div>

												
								
			</div>
			
    </div>
	<div id="content-footer">
								  
		
	  
	
 
			</div>
</div>
<div id="footer">
			<div id="footer">
	<div>
    	<ul>
        	<li class="first">
			        			<ul id="f-top" >
			<li><a href="#header" class="to-top">Povratak na vrh</a></li><li><a href="#" class="showit">mapa weba</a></li>
							



						
									<li>
			<a href="/NL/Impressum"  >impressum</a>
		</li>
						



						
									<li>
			<a href="/NL/Uvjeti-koristenja"  >uvjeti korištenja</a>
		</li>
						



						
									<li>
			<a href="/NL/Pretplati-se-na-Novi-list"  >pretplata</a>
		</li>
															<li>
			<a href="http://marketing.novilist.hr" target="_blank" >oglašavanje</a>
		</li>
			</ul>		
					
									<div style="display: block;" id="sitemap">
			<!-- SITEMAP START -->
			<div class="row">

				<div class="first">
				<h4><a href="/Vijesti">Vijesti</a></h4>
				<ul>
									<li><a href="/Vijesti/Rijeka">Rijeka</a></li>
									<li><a href="/Vijesti/Regija">Regija</a></li>
									<li><a href="/Vijesti/Hrvatska">Hrvatska</a></li>
									<li><a href="/Vijesti/Gospodarstvo">Gospodarstvo</a></li>
									<li><a href="/Vijesti/Svijet">Svijet</a></li>
									<li><a href="/Vijesti/Crna-kronika">Crna kronika</a></li>
									<li><a href="/Sve-vijesti">Sve vijesti</a></li>
									<li><a href="/Promo-sadrzaji">Promo sadržaji</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Komentari">Komentari</a></h4>
				<ul>
									<li><a href="/Komentari/Kolumne">Kolumne</a></li>
									<li><a href="/Komentari/Osvrti">Osvrti</a></li>
									<li><a href="/Komentari/Blogovi">Blogovi</a></li>
									<li><a href="/Komentari/Reagiranja">Reagiranja</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Sport">Sport</a></h4>
				<ul>
									<li><a href="/Sport/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Sport/Nogomet">Nogomet</a></li>
									<li><a href="/Sport/Kosarka">Košarka</a></li>
									<li><a href="/Sport/Rukomet">Rukomet</a></li>
									<li><a href="/Sport/Ostali-sportovi">Ostali sportovi</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Scena">Scena</a></h4>
				<ul>
									<li><a href="/Scena/Film">Film</a></li>
									<li><a href="/Scena/TV">TV</a></li>
									<li><a href="/Scena/Glazba">Glazba</a></li>
									<li><a href="/Scena/Moda">Moda</a></li>
									<li><a href="/Scena/Showbiz">Showbiz</a></li>
									<li><a href="http://rifmagazin.novilist.hr/" target="_blank">RIF magazin</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Kultura">Kultura</a></h4>
				<ul>
									<li><a href="/Kultura/Kazaliste">Kazalište</a></li>
									<li><a href="/Kultura/Knjizevnost">Književnost</a></li>
									<li><a href="/Kultura/Izlozbe">Izložbe</a></li>
									<li><a href="/Kultura/Ostalo">Ostalo</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Zivot-i-stil">Život i stil</a></h4>
				<ul>
									<li><a href="/Zivot-i-stil/Dom-i-vrt">Dom i vrt</a></li>
									<li><a href="/Zivot-i-stil/Gastro">Gastro</a></li>
									<li><a href="/Zivot-i-stil/Zdravlje-ljepota">Zdravlje &amp; ljepota</a></li>
									<li><a href="/Zivot-i-stil/Auto-moto">Auto-Moto &amp; Nautika</a></li>
									<li><a href="/Zivot-i-stil/Horoskop">Horoskop</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Znanost-i-tehnologija">Znanost i tech</a></h4>
				<ul>
									<li><a href="/Znanost-i-tehnologija/Tehnologija">Tehnologija</a></li>
									<li><a href="/Znanost-i-tehnologija/Znanost">Znanost</a></li>
				</ul>
				</div>
			
				<div>
				<h4><a href="/Multimedija">Multimedija</a></h4>
				<ul>
									<li><a href="/Multimedija/Foto">Foto</a></li>
									<li><a href="/Multimedija/Video">Video</a></li>
				</ul>
				</div>
				<div>
				<h4><a href="/Info-fun">Info</a></h4>
				<ul>
									<li><a href="/Info-fun/Informator">Informator</a></li>
									<li><a href="/Info-fun/HAK">HAK</a></li>
				</ul>
				</div>
				
				</div>
		<div class="row">
				
				<div class="first">
				<h4><a href="/Teme">Teme</a></h4>
				<ul>
									<li><a href="/Teme/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Teme/Serijal-Rijecki-muzej-neostvarenih-obecanja">Serijal: Riječki muzej neostvarenih obećanja</a></li>
									<li><a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a></li>
									<li><a href="/Teme">...</a></li>
				</ul>
				</div>
						
										<div>
				<h4><a href="/Magazin">Magazin</a></h4>
				<ul>
								<li><a href="/Magazin/Zivjeti-zdravo">Živjeti zdravo</a></li>
				</ul>
				</div>
															                    

				<div>
				<h4><a href="/Promo-sadrzaji">Promo sadržaji</a></h4>
				<ul>
									<li><a href="/Promo-sadrzaji/NOVI-LIST-pretplata">NOVI LIST pretplata</a></li>
				</ul>
				</div>
				<div>
					<h4><span>Ostalo</span></h4>
					<ul>
											 <li><a href="/Ankete">Ankete</a></li>
											 <li><a href="/Novine">Novine</a></li>
											 <li><a href="/NL">NL</a></li>
											 <li><a href="/115-godina-Novog-lista">115 godina Novog lista</a></li>
					</ul>
				</div>
				</div>
				</div><!-- SITEMAP END -->
			</li>
            <li>
            	<ul id="f-middle">
                	<li class="br">
                            <div class="bb">
                                 	<form method="post" action="/user/register">
                                 	<fieldset>
            					  	<h3>Newsletter</h3>
                                    <p>Prijavite se na naš dnevni besplatni newsletter!</p>
										<input class="txt newsletter-email" name="email" value="Upiši svoju e-mail adresu" type="text" />
										<input type="hidden" name="receive_newsletter" value="1" />
              						<button type="submit" title="traži"><span>Prijavi</span></button>
									</fieldset>
        							</form>
                            </div>
                           <div class="bt">
                            	<div>
                                    <h3>novilist.hr @SOCIAL</h3>
                                    <a href="http://www.facebook.com/novilist" class="facebook" target="_blank">Face book</a>
                                    <a href="/rss/sve.xml" class="rss" target="_blank">RSS</a>
                                    <a href="http://twitter.com/novilisthr" class="twitter" target="_blank">Twitter</a>
                                    <a href="http://www.youtube.com/novilisthr" class="youtube" target="_blank">You Tube</a>
                                    
                                </div>
                            </div>
                    </li>
                    <li class="bl br">
                    	<ul>
                    		<li class="first"><h3>Kontakti</h3></li>
                            <li><span>REDAKCIJA</span>
                            	e-mail: <a href="mailto:redakcija@novilist.hr">redakcija@novilist.hr</a><br />
                                telefon: +385 51 650 011
                            </li>
                            <li><span>PORTAL</span>
                            	e-mail: <a href="mailto:portal@novilist.hr">portal@novilist.hr</a> <br />
                                telefon: +385 51 444 334
			</li>
                            <li><span>MARKETING</span>
			e-mail: <a href="mailto:oglasi@novilist.hr">oglasi@novilist.hr</a> <br />
                            telefon: +385 51 650 088<br/>
                            web: <a href="http://marketing.novilist.hr">marketing.novilist.hr</a>
                            </li>
                                                        <li><span>TISKARA</span>
             web: <a href="http://tiskara.novilist.hr/" target=_blank>tiskara.novilist.hr</a> <br />
			e-mail: <a href="mailto:tiskara@novilist.hr">tiskara@novilist.hr</a> <br />
                            telefon: +385 51 650 048
                            </li>

                        </ul>
                    </li>
                    <li class="bl">                

  








	
	

	
		
	




	


	






	
	

















  






	






	








	




	










	


	


	


	












	
		
	
	
	









	                    	<table>
                        	<tr><td colspan="2"><h3>Današnje izdanje</h3></td></tr>
                        	<tr>
                            	<td>



<a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=coverimage&utm_content=footer&utm_campaign=pretplata" target=_blank><img src="http://wmd.hr/online-izdanje-novo/novilist.gif?v=38196"></a>
                                </td>
                                <td>
                                	<ul>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=read&utm_campaign=pretplata" target="_blank">pročitajte e-novine</a></li>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=subscribe&utm_campaign=pretplata" target="_blank">pretplatite se</a></li>
                                		<li><a href="http://marketing.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_campaign=marketing" target="_blank">marketing</a></li>
					
                                    </ul>
                                </td>
                            </tr>
                    	</table>                    </li>
                </ul>
            </li>
            <li>
		        			<ul id="f-menu" >
							



						
									<li>
			<a href="/Vijesti"  >Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Žitvot i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tehnologija</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
			</ul>		
					
            </li>
            <li>
			<div id="f-brands-wrap-imgs">
				<ul>
					<li><img src="/extension/novilist/design/novilist/images/footer-nasibrandovi.png" alt="Novilist proizvodi i usluge" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-adamic.png" alt="Adamić" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-feniks.png" alt="Feniks logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-skandi.png" alt="Skandi logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-butiga.png" alt="Butiga logo" /></li>
				</ul>				
				</div>
          </li>
            <li>
				<ul id="f-bottom">
					<li>
						<a href="/">Copyright &copy; 2018. Novi list d.d.</a>
					</li>
					<li>
						<a target="_blank" href="http://www.neomedia.hr">Web: NEOMEDIA komunikacije</a>
					</li>
				</ul>
				</li>
        </ul>
    </div>
</div>	</div>

<hx:include src="/_fragment?_path=contentId%3D1260116%26locationId%3D1589887%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253AVisits%253AvisitCount&amp;_hash=imnP3iwE%2Ba%2Fa18IZA8zgVQHdD5edrD0o0MWK%2BVmv4ww%3D"></hx:include>
<!-- Complete page area: END -->
<!-- Footer script area: START -->
    
</body>
</html>    