﻿<!DOCTYPE html>
<!--[if IE 7 ]><html lang="en" class="no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta name="csrf-token" content="475dbf0c43">
    <meta charset="utf-8">
    <title>Traženi talijanski mafijaš &quot;pao&quot; u Dominikanskoj Republici. Zeznule se ga kuharske emisije koje je objavljivao na YouTubeu - Novi list</title>
    <meta name="theme-color" content="#00AEEF"/>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script src="https://cdn.234doo.com/novilist2.js"></script>
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.novilist.hr/wp-content/themes/novi-list-wp/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.novilist.hr/wp-content/themes/novi-list-wp/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.novilist.hr/wp-content/themes/novi-list-wp/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://www.novilist.hr/wp-content/themes/novi-list-wp/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://www.novilist.hr/wp-content/themes/novi-list-wp/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
        <meta name="disable-refresh" content="false">
    <!--[if lt IE 9]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script type="text/javascript">
        var admin_url = 'https://www.novilist.hr/wp-json/wp/ea/';
        var directory_uri = 'https://www.novilist.hr/wp-content/themes/novi-list-wp';
        var home_url = 'https://www.novilist.hr';
    </script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-8270604-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-8270604-2');
    </script>

    <!-- (C)2000-2020 Gemius SA - gemiusPrism  / http://www.novilist.hr//rifmagazin.novilist.hr -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZqVfWcNUXivAji8sg.cgLbtDrFYL1speCMbm2LbJub.h7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- (C)2000-2020 Gemius SA - gemiusPrism  / http://www.novilist.hr//novine.novilist.hr -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zZCbuWeArKWvSbvUMj.BFZew.M6IPHBk2ABcdxOc0ZX.D7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- (C)2000-2020 Gemius SA - gemiusPrism  / http://www.novilist.hr//portal novilist.hr -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ByOVHW9cUPh_vq34_nPr2rSnnH5KLLCPZdbv.HdNEgb.W7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- (C)2000-2020 Gemius SA - gemiusPrism  / http://www.novilist.hr//kategorija -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ogIwsjusi6UEMArCiK0FK.TGrrKFeJu65mf7ge736gz.J7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- (C)2000-2020 Gemius SA - gemiusPrism  / http://www.novilist.hr//oglasni.novilist.hr -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd0Y1Xw7RQQbpE5fXBj10hbcf.BhYpnAwrq25cl3ZuZv.I7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

    
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Talijanska policija uspjela je locirati traženog pripadnika zloglasne mafijaške organizacije &#039;Ndrangheta, a u tome su &#039;karabinjerima&#039; pomogle kuharske emisije k"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.novilist.hr/novosti/svijet/trazeni-talijanski-mafijas-pao-u-dominikanskoj-republici-zeznule-se-ga-kuharske-emisije-koje-je-objavljivao-na-youtubeu/" />
<meta property="og:locale" content="hr_HR">
<meta property="og:type" content="article">
<meta property="og:title" content="Traženi talijanski mafijaš &quot;pao&quot; u Dominikanskoj Republici. Zeznule se ga kuharske emisije koje je objavljivao na YouTubeu - Novi list">
<meta property="og:description" content="Talijanska policija uspjela je locirati traženog pripadnika zloglasne mafijaške organizacije &#039;Ndrangheta, a u tome su &#039;karabinjerima&#039; pomogle kuharske emisije k">
<meta property="og:url" content="https://www.novilist.hr/novosti/svijet/trazeni-talijanski-mafijas-pao-u-dominikanskoj-republici-zeznule-se-ga-kuharske-emisije-koje-je-objavljivao-na-youtubeu/">
<meta property="og:site_name" content="Novi list">
<meta property="article:tag" content="talijanska mafija">
<meta property="article:tag" content="mafija">
<meta property="article:tag" content="&#039;Ndrangheta">
<meta property="article:tag" content="cooking show">
<meta property="article:tag" content="youtube">
<meta property="article:section" content="Svijet">
<meta property="article:published_time" content="2021-03-30T07:23:02+02:00">
<meta property="og:image" content="https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-1024x683.jpg">
<meta property="og:image:secure_url" content="https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-1024x683.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="683">
<meta property="og:image:alt" content="Foto iStock">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Traženi talijanski mafijaš &quot;pao&quot; u Dominikanskoj Republici. Zeznule se ga kuharske emisije koje je objavljivao na YouTubeu - Novi list">
<meta name="twitter:description" content="Talijanska policija uspjela je locirati traženog pripadnika zloglasne mafijaške organizacije &#039;Ndrangheta, a u tome su &#039;karabinjerima&#039; pomogle kuharske emisije k">
<meta name="twitter:image" content="https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-1024x683.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Tra\u017eeni talijanski mafija\u0161 &quot;pao&quot; u Dominikanskoj Republici. Zeznule se ga kuharske emisije koje je objavljivao na YouTubeu - Novi list","description":"Talijanska policija uspjela je locirati tra\u017eenog pripadnika zloglasne mafija\u0161ke organizacije &#039;Ndrangheta, a u tome su &#039;karabinjerima&#039; pomogle kuharske emisije k","datePublished":"2021-03-30T07:23:02+02:00","dateModified":"2021-03-30T07:23:02+02:00","publisher":{"@type":"Organization","name":"Novi List","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.novilist.hr\/novosti\/svijet\/trazeni-talijanski-mafijas-pao-u-dominikanskoj-republici-zeznule-se-ga-kuharske-emisije-koje-je-objavljivao-na-youtubeu\/"},"author":{"@type":"Person","name":"Damir Kundi\u0107"},"image":{"@type":"ImageObject","url":"https:\/\/www.novilist.hr\/wp-content\/uploads\/2021\/03\/iStock-914599778.jpg","width":2121,"height":1414}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Novi list &raquo; Kanal" href="https://www.novilist.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novi list &raquo; Kanal komentara" href="https://www.novilist.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Novi list &raquo; Traženi talijanski mafijaš &#8220;pao&#8221; u Dominikanskoj Republici. Zeznule se ga kuharske emisije koje je objavljivao na YouTubeu Kanal komentara" href="https://www.novilist.hr/novosti/svijet/trazeni-talijanski-mafijas-pao-u-dominikanskoj-republici-zeznule-se-ga-kuharske-emisije-koje-je-objavljivao-na-youtubeu/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.novilist.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.novilist.hr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.novilist.hr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.novilist.hr/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.novilist.hr/wp-content/themes/novi-list-wp/public/css/main.css?id=8677ad481373b631cfd2&#038;ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='plugins-css'  href='https://www.novilist.hr/wp-content/themes/novi-list-wp/public/css/plugins.css?id=a0adc745a2c4e085a7fd&#038;ver=1.2' type='text/css' media='' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.novilist.hr/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1591706215' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.novilist.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.novilist.hr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.novilist.hr/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/7.8.7/polyfill.min.js?ver=7.8.7'></script>
<link rel='https://api.w.org/' href='https://www.novilist.hr/wp-json/' />
<link rel='shortlink' href='https://www.novilist.hr/?p=501394' />
<link rel="alternate" type="application/json+oembed" href="https://www.novilist.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.novilist.hr%2Fnovosti%2Fsvijet%2Ftrazeni-talijanski-mafijas-pao-u-dominikanskoj-republici-zeznule-se-ga-kuharske-emisije-koje-je-objavljivao-na-youtubeu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.novilist.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.novilist.hr%2Fnovosti%2Fsvijet%2Ftrazeni-talijanski-mafijas-pao-u-dominikanskoj-republici-zeznule-se-ga-kuharske-emisije-koje-je-objavljivao-na-youtubeu%2F&#038;format=xml" />
<meta property="fb:app_id" content="246228908783276" />		<script type="text/javascript">
			var cli_flush_cache = true;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.novilist.hr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6de0833d-a605-4ebf-8bdd-7f96d0c69b35';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Zahvaljujemo se!";
oneSignal_options['path'] = "https://www.novilist.hr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Želimo vam poslati obavijesti. Možete otkazati bilo kada";
oneSignal_options['promptOptions']['acceptButtonText'] = "Dopusti";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ne hvala";
oneSignal_options['promptOptions']['siteName'] = "http://novilist.hr";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Želite li prvi doznati najnovije vijesti Novog lista?';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Pretplaćeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Zahvaljujemo se!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Uspješno ste se pretplatili na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više vam neće stizati obavijesti';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Uredite obavijesti stranice';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Pretplati se';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Otkaži';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove korake kako bi dopustili obavijesti.';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = 'white';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#00aeef';
oneSignal_options['notifyButton']['colors']['badge.background'] = 'white';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#00aeef';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#00aeef';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#00aeef';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#00aeef';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#00aeef';
oneSignal_options['notifyButton']['colors']['dialog.button.foreground'] = 'white';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.novilist.hr/wp-content/uploads/2020/05/cropped-nl-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.novilist.hr/wp-content/uploads/2020/05/cropped-nl-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.novilist.hr/wp-content/uploads/2020/05/cropped-nl-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.novilist.hr/wp-content/uploads/2020/05/cropped-nl-270x270.png" />
</head>
<body class="post-template-default single single-post postid-501394 single-format-standard loaded singular">
<script>
    //fb pixel
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '822310724787434');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=822310724787434&ev=PageView&noscript=1" /></noscript>


<!-- svg sprite -->
<div class="hidden" style="display: none">
    <svg class="hidden">

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="-5 -1 16 15" id="facebook-icon">
        <path fill-rule="evenodd" d="M1.433 7.055v6.764a.176.176 0 00.176.176h2.513a.176.176 0 00.176-.176V6.94H6.12a.176.176 0 00.175-.161l.175-2.073a.177.177 0 00-.176-.191h-2v-1.47a.624.624 0 01.624-.624h1.4a.176.176 0 00.176-.176V.173a.176.176 0 00-.176-.176H3.945a2.521 2.521 0 00-2.522 2.522v2H.166a.176.176 0 00-.176.176v2.073a.176.176 0 00.176.176h1.257z"/>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="1 -4 15 20" id="youtube-icon">
        <path d="M18 3.771A3.847 3.847 0 0014.082 0H3.918A3.847 3.847 0 000 3.771v4.584a3.847 3.847 0 003.918 3.771h10.163a3.847 3.847 0 003.918-3.771zm-6.412 2.523l-4.05 2.143a.224.224 0 01-.335-.224V3.821a.225.225 0 01.34-.221l4.081 2.252a.251.251 0 01-.036.442z"/>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="2 -2 10 15" id="twitter-icon">
        <path d="M13.759 1.361a5.666 5.666 0 01-1.395.4c.225-.038.556-.445.689-.609a2.571 2.571 0 00.465-.846c.012-.024.021-.055 0-.073a.078.078 0 00-.074.006 7.125 7.125 0 01-1.657.634.11.11 0 01-.114-.03 1.341 1.341 0 00-.145-.148 2.933 2.933 0 00-.8-.492 2.8 2.8 0 00-1.231-.2 2.943 2.943 0 00-1.168.33 3.016 3.016 0 00-.943.77 2.9 2.9 0 00-.563 1.127 3.059 3.059 0 00-.03 1.19c.009.066 0 .076-.057.066a8.85 8.85 0 01-5.694-2.9C.976.51.942.51.885.592a2.887 2.887 0 00.492 3.412c.112.105.226.211.35.308a2.893 2.893 0 01-1.1-.308c-.066-.042-.1-.018-.106.057a1.721 1.721 0 00.018.326 2.92 2.92 0 001.8 2.328 1.692 1.692 0 00.365.112 3.253 3.253 0 01-1.078.033c-.079-.015-.109.024-.079.1a3.031 3.031 0 002.264 1.9c.1.018.205.018.308.042-.006.009-.012.009-.018.018a3.588 3.588 0 01-1.546.82 5.54 5.54 0 01-2.349.3c-.126-.019-.153-.017-.187 0s0 .052.036.084c.16.106.323.2.489.29a7.76 7.76 0 001.57.628 8.362 8.362 0 008.118-1.9 8.519 8.519 0 002.247-6.215c0-.089.106-.139.168-.186a5.47 5.47 0 001.1-1.149.333.333 0 00.068-.22v-.011c-.004-.034.001-.023-.056 0z"/>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="-1 -1 22 17" id="rss-icon">
        <circle cx="2.201" cy="2.201" r="2.201" class="a" transform="translate(7.804 10.487)"/>
        <path d="M10.004 5.231a7.45 7.45 0 00-6.257 3.4l1.936 1.936a4.815 4.815 0 018.644 0l1.936-1.936a7.45 7.45 0 00-6.259-3.4z" class="a"/>
        <path d="M10.005 0a12.666 12.666 0 00-10 4.884l1.879 1.879a10.057 10.057 0 0116.252 0l1.879-1.879A12.666 12.666 0 0010.005 0z" class="a"/>
    </symbol>
    <symbol xmlns="http://www.w3.org/2000/symbol" viewBox="0 0 512 512" id="instagram-icon">
        <path d="M256 49.471c67.266 0 75.233.257 101.8 1.469 24.562 1.121 37.9 5.224 46.778 8.674a78.052 78.052 0 0128.966 18.845 78.052 78.052 0 0118.845 28.966c3.45 8.877 7.554 22.216 8.674 46.778 1.212 26.565 1.469 34.532 1.469 101.8s-.257 75.233-1.469 101.8c-1.121 24.562-5.225 37.9-8.674 46.778a83.427 83.427 0 01-47.811 47.811c-8.877 3.45-22.216 7.554-46.778 8.674-26.56 1.212-34.527 1.469-101.8 1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051 78.051 0 01-28.966-18.845 78.053 78.053 0 01-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s.257-75.233 1.469-101.8c1.121-24.562 5.224-37.9 8.674-46.778a78.052 78.052 0 0118.847-28.967 78.053 78.053 0 0128.966-18.845c8.877-3.45 22.216-7.554 46.778-8.674 26.565-1.212 34.532-1.469 101.8-1.469m0-45.391c-68.418 0-77 .29-103.866 1.516-26.815 1.224-45.127 5.482-61.151 11.71a123.488 123.488 0 00-44.62 29.057A123.488 123.488 0 0017.3 90.982c-6.223 16.025-10.481 34.337-11.7 61.152C4.369 179 4.079 187.582 4.079 256s.29 77 1.521 103.866c1.224 26.815 5.482 45.127 11.71 61.151a123.489 123.489 0 0029.057 44.62 123.486 123.486 0 0044.62 29.057c16.025 6.228 34.337 10.486 61.151 11.71 26.87 1.226 35.449 1.516 103.866 1.516s77-.29 103.866-1.516c26.815-1.224 45.127-5.482 61.151-11.71a128.817 128.817 0 0073.677-73.677c6.228-16.025 10.486-34.337 11.71-61.151 1.226-26.87 1.516-35.449 1.516-103.866s-.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486 123.486 0 00-29.057-44.62A123.487 123.487 0 00421.018 17.3c-16.025-6.223-34.337-10.481-61.152-11.7C333 4.369 324.418 4.079 256 4.079z"/>
        <path d="M256 126.635A129.365 129.365 0 10385.365 256 129.365 129.365 0 00256 126.635zm0 213.338A83.973 83.973 0 11339.974 256 83.974 83.974 0 01256 339.973z"/>
        <circle cx="390.476" cy="121.524" r="30.23"/>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="-2 -1 24 20" id="search-icon">
        <path fill-rule="evenodd" d="M8.386 14.052a5.666 5.666 0 115.666-5.666 5.673 5.673 0 01-5.666 5.666zm6.8-.784a8.414 8.414 0 10-1.923 1.923L18.076 20 20 18.076z"/>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="-1 -1 50 50" id="media-video-icon">
        <path d="M22 0a1 1 0 00-1 1 1 1 0 01-2 0 1 1 0 00-2 0 1 1 0 01-2 0 1 1 0 00-2 0 1 1 0 01-2 0 1 1 0 00-2 0 1 1 0 01-2 0 1 1 0 00-2 0 1 1 0 01-2 0 1 1 0 00-1-1 2 2 0 00-2 2v14a2 2 0 002 2 1 1 0 001-1 1 1 0 012 0 1 1 0 002 0 1 1 0 012 0 1 1 0 002 0 1 1 0 012 0 1 1 0 002 0 1 1 0 012 0 1 1 0 002 0 1 1 0 012 0 1 1 0 001 1 2 2 0 002-2V2a2 2 0 00-2-2zm-6.36 9.85l-5.11 3.2A1 1 0 019 12.2V5.81a1 1 0 011.53-.85l5.11 3.2a1 1 0 010 1.69z"/>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="-1 -1 50 50" id="media-photo-icon">
        <path d="M17.5 2.5h-2.967l-.45-1.358A1.667 1.667 0 0012.5 0h-5a1.667 1.667 0 00-1.583 1.142L5.467 2.5H2.5A2.5 2.5 0 000 5v7.5A2.5 2.5 0 002.5 15h15a2.5 2.5 0 002.5-2.5V5a2.5 2.5 0 00-2.5-2.5zM10 11.667a3.333 3.333 0 01-3.142-4.442.833.833 0 111.567.559A1.667 1.667 0 1010 6.667.833.833 0 1110 5a3.334 3.334 0 110 6.667z"/>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="4 3 20 20" id="close-icon">
        <g fill="none" stroke-width="3" data-name="Group 79">
            <path d="M7.071 21.213L21.213 7.071" data-name="Line 6"/>
            <path d="M7.071 7.071l14.142 14.142" data-name="Line 7"/>
        </g>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 -1 20 20" id="camera-icon">
        <path fill="" d="M10 6.538a3.27 3.27 0 103.333 3.269A3.3 3.3 0 0010 6.538zm7.333-3.923h-2l-.9-1.769A1.565 1.565 0 0013.035 0h-6.07a1.565 1.565 0 00-1.4.847l-.9 1.769h-2A2.642 2.642 0 000 5.231v9.154A2.642 2.642 0 002.667 17h14.666A2.642 2.642 0 0020 14.385V5.231a2.642 2.642 0 00-2.667-2.616zM10 15.365a5.559 5.559 0 115.667-5.558A5.612 5.612 0 0110 15.365z"/>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 -1 20 20" id="play-icon">
        <path fill="" d="M19.639 4.536A5.216 5.216 0 0015.2.382a35.646 35.646 0 00-10.409 0 5.213 5.213 0 00-4.43 4.154 21.944 21.944 0 000 7.928 5.217 5.217 0 004.434 4.154 35.65 35.65 0 0010.41 0 5.213 5.213 0 004.434-4.154 21.944 21.944 0 000-7.928zm-4.927 4.671l-7.091 4.47c-.621.389-1.121.123-1.121-.6V3.923c0-.719.5-.99 1.122-.6l7.091 4.47a.772.772 0 01-.001 1.414z"/>
    </symbol>

    <symbol viewBox="0 0 20 19" id="promo-icon">
        <path fill="" d="M16.036.15c-.688-.407-1.108.024-3.3 1.191a17.533 17.533 0 0 1-8.262 2.063 4.424 4.424 0 0 0-.568 8.817l.671 4.7c.56 3.831 6.474 1.8 4.559-1.539L7.5 12.533a17.5 17.5 0 0 1 5.233 1.8c2.184 1.168 2.615 1.6 3.3 1.19a1.037 1.037 0 0 0 .524-.871V1.021a1.034 1.034 0 0 0-.521-.871zm1.9 5.337v4.7A2.22 2.22 0 0 0 20 7.837a2.22 2.22 0 0 0-2.064-2.35z"/>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="-1 0 22 15" id="bn-icon">
        <path fill="" d="M16.014 16a1.021 1.021 0 01-.718-.29.975.975 0 010-1.4A8.762 8.762 0 0017.971 8 8.76 8.76 0 0015.3 1.693a.976.976 0 010-1.4 1.032 1.032 0 011.435 0A10.709 10.709 0 0120 8a10.709 10.709 0 01-3.268 7.71 1.02 1.02 0 01-.718.29zm-2.583-3a.915.915 0 01-.659-.279.972.972 0 010-1.349 4.855 4.855 0 000-6.744.972.972 0 010-1.349.917.917 0 011.318 0 6.8 6.8 0 010 9.442.915.915 0 01-.659.279z"/>
        <path fill="" d="M3.986 16.001a1.02 1.02 0 00.714-.29.976.976 0 000-1.4 8.762 8.762 0 01-2.671-6.31A8.761 8.761 0 014.7 1.692a.976.976 0 000-1.4 1.031 1.031 0 00-1.435 0A10.71 10.71 0 000 8.001a10.709 10.709 0 003.268 7.71 1.02 1.02 0 00.718.29zm2.583-3a.914.914 0 00.659-.279.97.97 0 000-1.349 4.856 4.856 0 010-6.744.97.97 0 000-1.349.916.916 0 00-1.317 0A6.713 6.713 0 004 8.001a6.713 6.713 0 001.91 4.72.914.914 0 00.659.28z"/>
        <circle cx="2.5" cy="2.5" r="2.5" fill="" data-name="Ellipse 32" transform="translate(7.5 5.625)"/>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26.315 20.063" id="quote-icon">
        <path fill="" fill-rule="evenodd" d="M2.933 0L-.003 9.369v10.694h11V9.528H7.74L9.532 0zM18.25 0l-2.934 9.369v10.694h11V9.528h-3.26L24.849 0z"/>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8.342 14" id="arrow-right">
        <path fill="" fill-rule="evenodd" d="M1.342 0L0 1.342 5.657 7 0 12.658 1.342 14l7-7z"/>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8.342 14" id="arrow-left">
        <path fill="" fill-rule="evenodd" d="M7 0l1.342 1.342L2.685 7l5.657 5.657L7 14 0 7z"/>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23.6 12.774" id="rif-icon">
        <g transform="translate(.1 .074)">
            <path d="M14.5 10h1.8V6.8a3.4 3.4 0 01-1-.1V4.1c.4-.1.8 0 1-.2s.1-.7.2-1A3.26 3.26 0 0118.7.3a11.066 11.066 0 014.8-.2v2.3H22c-.9.1-1.3.6-1.1 1.6h1.5v2.7h-1.6v3.2h1.4v2.7H9.1V10a2.2 2.2 0 00.8-.1V6.7h-.6a2.2 2.2 0 01-.1.8 8.585 8.585 0 01-1.7.3A1.89 1.89 0 005.7 10h1.2v2.7h-7V10A4.1 4.1 0 001 9.9V6.7a4.1 4.1 0 01-1.1-.1A19.29 19.29 0 000 4.1h5.4v2c.1-.2.2-.2.2-.3a3.433 3.433 0 013.1-1.9c1.9 0 3.8.1 5.8.2z"/>
            <ellipse cx="2.5" cy="1.5"  rx="2.5" ry="1.5" transform="translate(9.6 .1)"/>
        </g>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.04 14.082" id="link-icon">
        <path d="M3.476 14.082A3.475 3.475 0 011.008 8.16l1.05-1.057a.71.71 0 011.007 1L1.987 9.16a2.057 2.057 0 102.922 2.894l4.043-4.078a.71.71 0 011.007 1l-4.043 4.078a3.461 3.461 0 01-2.44 1.028zm8.511-7.093l1.05-1.057a3.486 3.486 0 10-4.965-4.894L4.029 5.116a.71.71 0 001.007 1l4.043-4.078a2.057 2.057 0 012.922 2.894l-1.05 1.057a.71.71 0 101.007 1zm-6.908 3.135l4.965-5.036a.709.709 0 10-.965-1.029L4.114 9.095a.71.71 0 001.007 1z" fill=""/>
    </symbol>

    <symbol viewBox="0 0 344.822 103.908" id="buildings-icon">
        <path fill="" d="M199.344.943h2.139v14.376h3.349v17.766h5.544v23.33h4.052V38.378h3.623V26.505h7.087v-3.958h5.621v15.831h3.623v18.038h2.731v14.518h6.755v8.448h6.368v-32.1l20.428 9.818v10.408h9.783v11.569h9.278l.179-.058V49.792h2.138v-5.936h12.356v5.936h2.613v15.279h13.617v-23.04h7.759v6.393h5.542V77.65h6.018v7.516h4.875v18.742H-.002V78.316h7.68v4.262h4.926v-5.861h14.371V61.572h29.216v9.285h8.67v8.058h4.73v-11.54h.021V47.111h6.651V25.42h4.5v-2.512h6L88.998 0l2.519 22.909h5.416v2.512h4.511v42.716h5.226V50.079h16.628v11.873h3.168v5.993h3.325v3.235h6.79V32.06h19.317v32.27h5.384v-6.7h14.568V33.086h5.548V15.319h3.349V.943h2.142m2.76 0h6.94m132.279 60.458h2.23v-2.968h-2.23zm0-7.192h2.23v-2.968h-2.23zm-3.444 13.3h2.229v-2.968h-2.229zm0-13.3h2.229v-2.968h-2.229zm-2.613 6.736h2.23v-2.968h-2.23zm-20.368 9.533h2.229V67.51h-2.229zm-6.651-14.156h2.229v-2.968h-2.229zm-3.444 0h2.23v-2.968h-2.23zm-18.983 19.636h3.088v-4.11h-3.088zm-12.45-2.055h3.083v-4.111h-3.088zm0-7.915h3.083v-4.11h-3.088zm-5.86 0h3.089v-4.11h-3.089zm-30.4-2.055h3.089v-4.11h-3.089zm0-17.3h3.089v-4.11h-3.089zm-3.088-12.82h3.088v-4.11h-3.088zm-3.569 21.594h3.087v-4.11h-3.087zm0-8.772h3.087v-4.11h-3.087zm-16.231-7.72h-3.089v4.11h3.088zm-3.5 12.9h3.088v-4.11h-3.088zm0-28.027h3.088v-4.11h-3.088zm-2.316-4.11h-3.088v4.11h3.088zm-6.176 8.448v4.11h3.088v-4.11zm3.088 10.56h-3.088v4.11h3.088zm-3.682 12.844h3.087v-4.11h-3.087zm-1.723-23.4h-3.087v4.11h3.087zm-3.681 14.67h3.088v-4.11h-3.088zM150.31 61.147h2.231v-2.968h-2.231zm0-14.385h2.231v-2.968h-2.231zm0-6.355h2.231v-2.968h-2.231zm-3.444 6.355h2.232v-2.968h-2.231zm0-6.355h2.232v-2.968h-2.231zm-4.157 20.74h2.231v-2.968h-2.231zm0-6.622h2.231v-2.968h-2.231zm-3.445 0h2.231v-2.968h-2.231zm-21.141 12.42h2.231v-2.968h-2.231zm0-9.452h2.231v-2.968h-2.231zm-3.873 0h2.231v-2.968h-2.233zm-3.682 6.027h2.23v-2.968h-2.231zM98.586 30.755h-3.26v4.338h3.26zm-3.26 22.285h3.26v-4.348h-3.26zm0-11.264h3.259v-4.338h-3.259zm-5.462 19.37h3.259v-4.338h-3.259zm0-26.053h3.259v-4.338h-3.259zm-7.366 33.215h3.259V63.97h-3.259zm0-18.09h3.259V45.88h-3.259zM54.706 89.542h3.258v-4.338h-3.258zm-5.582-18.266h3.259v-4.339h-3.259zm-5.938 16.1h3.259v-4.338h-3.259zm0-16.1h3.259v-4.339h-3.259zm-7.957 8.676h3.259v-4.338h-3.26zm-9.264 5.252h3.259v-4.338h-3.259z"/>
    </symbol>

    <symbol viewBox="0 0 75.258 83" id="play2">
        <g data-name="Group 213">
            <g fill="none" stroke="" stroke-miterlimit="10" stroke-width="3" data-name="Group 212">
            <path d="M1.5 1.5h72.258v80H1.5z" data-name="Rectangle 78"/>
            <path d="M1.5 11.823h72.258" data-name="Line 23"/>
            <path d="M5.371 6.661h2.581" data-name="Line 24"/>
            <path d="M10.532 6.661h2.581" data-name="Line 25"/>
            <path d="M15.694 6.661h2.581" data-name="Line 26"/>
            <path d="M22.145 1.5v10.323" data-name="Line 27"/>
            <path d="M26.016 6.661h43.871" data-name="Line 28"/>
            <path d="M6.661 16.984h61.935v28.387H6.661z" data-name="Rectangle 79"/>
            <path d="M50.532 50.532h18.065v10.323H50.532z" data-name="Rectangle 80"/>
            <path d="M50.532 66.016h18.065v10.323H50.532z" data-name="Rectangle 81"/>
            <path d="M5.371 66.016h41.29" data-name="Line 29"/>
            <path d="M5.371 71.177h15.484" data-name="Line 30"/>
            <path d="M23.435 71.177h23.226" data-name="Line 31"/>
            <path d="M5.371 60.855h23.226" data-name="Line 32"/>
            <path d="M31.177 60.855h15.484" data-name="Line 33"/>
            <path d="M5.371 76.339h41.29" data-name="Line 34"/>
            <path d="M32.468 37.626h-1.29v-12.9h1.29l11.613 6.452z" data-name="Path 59"/>
            <path d="M6.661 50.532h38.71v5.161H6.661z" data-name="Rectangle 82"/>
            </g>
        </g>
    </symbol>

    <symbol viewBox="0 0 83 75.259" id="newspaper">
        <g fill="none" stroke="#fff" stroke-linejoin="round" stroke-width="3" data-name="Group 207">
            <g data-name="Group 206">
            <path d="M59.564 24.726h15.484" data-name="Line 5"/>
            <path d="M59.564 19.564h15.484" data-name="Line 6"/>
            <path d="M59.564 29.887h15.484" data-name="Line 7"/>
            <path d="M59.564 35.048h15.484" data-name="Line 8"/>
            <path d="M41.5 50.532h15.484" data-name="Line 9"/>
            <path d="M23.435 55.693h15.484" data-name="Line 10"/>
            <path d="M23.435 50.532h15.484" data-name="Line 11"/>
            <path d="M41.5 55.693h15.484" data-name="Line 12"/>
            <path d="M23.435 60.855h15.484" data-name="Line 13"/>
            <path d="M41.5 60.855h15.484" data-name="Line 14"/>
            <path d="M23.435 66.016h15.484" data-name="Line 15"/>
            <path d="M41.5 66.016h15.484" data-name="Line 16"/>
            <path d="M24.725 19.564h30.968v15.484H24.725z" data-name="Rectangle 71"/>
            <path d="M60.854 50.532h12.903v15.484H60.854z" data-name="Rectangle 72"/>
            <path d="M60.854 55.693h12.903" data-name="Line 17"/>
            <path d="M73.757 60.855H60.854" data-name="Line 18"/>
            <path d="M23.435 14.403h51.613" data-name="Line 19"/>
            <path d="M24.725 40.209h49.032v5.161H24.725z" data-name="Rectangle 73"/>
            <path d="M33.758 27.306h2.581" data-name="Line 20"/>
            <path d="M38.919 27.306H41.5" data-name="Line 21"/>
            <path d="M44.08 27.306h2.581" data-name="Line 22"/>
            </g>
            <path d="M5.371 9.242H1.5v56.774a7.742 7.742 0 1015.484 0V7.952L23.436 1.5l6.452 6.452L36.34 1.5l6.452 6.452L49.244 1.5l6.452 6.452L62.148 1.5 68.6 7.952 75.052 1.5l6.452 6.452v58.064a7.742 7.742 0 01-7.742 7.742H9.242" data-name="Path 57"/>
            <path d="M13.113 9.242H9.242v58.064" data-name="Path 58"/>
        </g>
    </symbol>

    <!-- btn-2 icon -->
    <symbol viewBox="0 0 28.828 22.828" id="arrow-2">
        <g data-name="Group 274">
            <g data-name="Group 273">
            <path fill="none" stroke="" stroke-miterlimit="10" stroke-width="4" d="M16 1.414l10 10-10 10" data-name="Path 2196"/>
            </g>
            <path fill="none" stroke="" stroke-width="4" d="M0 11.414h25" data-name="Path 2197"/>
        </g>
    </symbol>

    <!-- world map -->
    <symbol viewBox="0 0 864.854 500" id="worldMap">
        <path d="M675.944 310.081c-4.9-5.592-6.31-12.291-6.878-19.509-.2-2.546-3.324-4.8-3.736-7.4-.842-5.326-5.588-9.828-3.295-15.834.293-.767-.682-2.018-2.737-4.367-.49 1.2-.644 2.9-1.537 3.5-2.145 1.434-4.853.812-4.376-1.938 1.036-5.971-3-9.146-5.809-13.143-1.478-2.1-2.587-4.461-4.065-7.059l-3.843 4.413c-2.839-.369-6.136-.489-6.3 4.863-.047 1.5-2.6 2.956-4.052 4.38-2.438 2.389-4.923 4.732-7.377 7.105-.576.557-1 1.437-1.678 1.694-4.378 1.664-4.992 4.352-4.232 8.969.778 4.728.639 10.1-3.146 14.129a7.962 7.962 0 0 1-3.954 2.109c-.391.085-1.382-1.855-1.849-2.969-2.783-6.635-5.6-13.259-8.18-19.975a47.424 47.424 0 0 1-2.65-9.59c-.438-2.807-.091-5.737-.091-8.732-2.516.386-4.462 1-6.354.864-1.271-.092-3.386-1.081-3.542-1.952-.864-4.815-4.475-7.115-7.9-9.7-.583-.44-.887-1.252-1.659-.837l-9.883-1.9c-4.282 3.286-12.424 1.193-14.636-5.237-3.41 2.586-7.083 3.437-10.565.526-2.741-2.291-5.1-5.041-7.626-7.587l.858-1.2h-6.87c2.795 3.436 5.053 6.312 7.423 9.093 1.634 1.917 4.359 2.52 4.326 6.256-.028 3.18 6.19 3.574 8.753.6a26.159 26.159 0 0 0 1.985-2.883c3.557 2.98 6.794 5.665 10 8.387 2.578 2.189 2.041 4.368-.1 6.516-.768.772-2.1 1.538-2.159 2.375-.535 8-7.949 8.632-12.723 12.016-2.674 1.9-5.647 3.368-8.474 5.05-4.653 2.768-11.088 1.308-14.772 6.831-1.4 2.106-5.726-.894-5.116-4.5 1.407-8.32-4.238-13.493-7.652-19.713-1.537-2.8-2.88-5.709-4.386-8.527-1.277-2.391-2.671-4.72-4-7.086-1.047-1.87-1.994-3.8-3.129-5.615a9.582 9.582 0 0 0-2.416-2.766c-1.927-1.361-4.027-2.478-7.476-4.549 2.857 4.06 4.867 7.164 7.134 10.065 2.06 2.635 5.039 4.809 2.76 8.818a2.494 2.494 0 0 0 .245 2.3c5.851 6.325 7.392 14.862 11.5 22.054 1.427 2.5 4.169 4.27 5.456 6.807 5.09 10.04 13.311 11.7 22.148 4.2.219-.186.59-.193 1.19-.375l3.511 4c-2.559 6.18-4.338 12.64-7.748 18.076a54.1 54.1 0 0 1-12.34 13.369c-10.164 7.99-13.839 20.128-10.293 32.644 1.747 6.168 4.08 13.019-.194 19.422-.427.64-.937 1.68-1.472 1.721-5.665.433-6.92 6.23-10.767 8.9-1.079.748-1.026 3.5-1.028 5.339 0 2.545.829 5.139.53 7.619-.179 1.485-1.723 2.893-2.863 4.144-.8.881-2.857 1.5-2.816 2.133.345 5.429-3.595 9.044-5.438 13.511a16.687 16.687 0 0 1-3.066 4.142c-1.516 1.758-3.243 3.339-4.707 5.136-1.4 1.717-10.237 4.192-12.5 3.95-1.726-.185-4.215.16-5.239 1.289-2.831 3.122-5.464 1.571-7.707-.036-2.5-1.788-4.449-4.339-1.86-7.115-1.563-3.644-2.914-7.052-4.487-10.355-.833-1.748-2.424-3.192-3.012-4.99-.962-2.946-1.345-6.079-2.046-9.115-1.037-4.484-1.183-9.515-3.413-13.312-4.562-7.77-5.557-14.829.169-22.273 3.945-5.128-.164-10.236-.4-15.35a23.087 23.087 0 0 0-1.788-8.784c-1.331-2.768-3.7-5.092-5.849-7.4-2.429-2.609-4.689-4.563-1.807-8.762 1.582-2.3 1.165-6.211.984-9.356-.054-.928-2.27-2.137-3.681-2.5-3.919-1.02-8.552-.666-9.223-6.467-.071-.611-2.121-1.463-3.2-1.388-2.046.143-4.408.359-6 1.464-4.09 2.838-8.277 3.565-13.174 2.95-2.258-.283-5.451.548-6.97 2.1-2.781 2.839-5.126 2.172-6.961-.1-5.615-6.948-10.885-14.175-16.278-21.3-.367-.485-.561-1.416-.974-1.505-5.078-1.1-2.036-3.9-1.154-6.314l-4.343-3.623c7.923-3.879 3.769-10.684 4.357-16.56.573-5.725.809-11.887 3.193-16.907 2.078-4.376 6.712-7.709 10.658-10.969 2.664-2.2 3.821-4.45 3.6-7.815-.246-3.749.482-6.44 5.285-7.4 2.1-.42 3.471-4.49 5.22-6.967a49.583 49.583 0 0 0 5.472 1.932c1.111.261 2.766.4 3.486-.209 6.439-5.49 14.369-5.715 22.131-6.557a42.216 42.216 0 0 1 7.521-.491c1.6.116 4.4 1.1 4.452 1.841.183 2.847 3.564 6.452-1.963 8.451l.159 1.445c2.875 1.138 5.779 2.209 8.618 3.431 2.966 1.276 5.874 2.687 8.8 4.06 1.941.911 3.865 1.861 5.806 2.8.744-2.476 1.011-4.6 1.987-6.328 1.618-2.858 3.656-3.055 6.844-1.364 3.628 1.925 6.848 5.164 11.64 4.75 1.422-.123 2.985 1.386 3.188 1.49 3.36-.645 5.866-1.907 7.862-1.347 4.219 1.183 6.236-.589 7.262-4.1a52.643 52.643 0 0 0 1.946-11.619c-5.165 1.981-9.645-2.636-14.784.068-1.295.682-5.51-2.052-6.852-4.181-1.4-2.219-1.026-5.6-1.236-8.484-.043-.6.761-1.252 1.259-2.008l-6.323-.918-4.282 4.977 3.463 2.613c-.88 1.4-1.491 3.513-2.542 3.761-1.529.361-4.327-.085-4.92-1.131-2.391-4.218-3.837-8.975-6.261-13.169-1.2-2.081-3.924-3.225-5.684-5.057-2.575-2.679-4.889-5.607-7.346-8.4a22.317 22.317 0 0 0-2.032-1.767c-.75 1.13-1.764 1.974-1.828 2.884-.179 2.571 6.652 10.026 8.866 11.352 3.07 1.839 5.636 4.522 8.418 6.843l-.981 1.3-3.189-.843-4.985 10.118-5.353-3.244.388-1.11 5.063-.592c1.832-5.132-2.627-6.768-5.144-9.227-3.394-3.314-7.158-6.248-10.763-9.345l.611-1.7-8.005 3.94-6.768-1.646.732 1.608c-2.72 3.095-5.3 6.326-8.215 9.229-1.551 1.547-3.789 2.063-2.056 5.264.58 1.071-2.1 3.682-2.853 5.747-1.478 4.035-4.28 2.194-6.831 1.866-2.221-.286-4.769 4.311-6.746-.474-.2-.476-1.177-1.122-1.477-.987-4.962 2.24-5.836-1.9-7.312-4.776-.474-.923-.562-2.8.026-3.386 3.12-3.112 2.255-6.724 1.785-10.347-.422-3.241.6-5.485 4.262-5.266 2.387.143 4.739.8 7.122 1.12 2.206.3 4.43.451 6.915.694.443-2.844 1.752-5.989 1.1-8.659-.576-2.374-3.327-4.217-5.108-6.3-.755-.884-1.488-1.788-2.23-2.683.88-.532 1.769-1.053 2.64-1.6 1.707-1.071 3.4-2.157 4.937-3.13 2.409-.951 4.816-1.542 6.818-2.785 2.285-1.419 4.208-3.42 7.373-6.078-.342-5.92 6.492-4.773 11.567-7.02-.411-1.7-.426-3.711-1.338-5.16-2.983-4.741-2.848-5.487 2.734-7.386a8.4 8.4 0 0 1-.885-2.385 2.3 2.3 0 0 1 .91-1.742 2 2 0 0 1 1.683.276c.449 2.473.794 4.97 1.055 7.472.235 2.242-.238 4.8.722 6.626.5.954 3.424.6 5.239.908 5.069.874 9.032-3.494 14.722-2.277 4.044.865 3.815-5.264 4.943-8.542a41.738 41.738 0 0 0 1.1-5.334l5.491 3.352 1.3-.971c-3.18-2.826-4.237-5.582 1.055-8.715-7.545-.014-10.231-4.026-10.564-9.429-.124-2.007 1.784-4.224 3.01-6.194.636-1.022 1.844-1.675 2.725-2.562 1.346-1.357 2.634-2.772 4.65-4.908-1.823-.537-4.05-1.915-5.848-1.488-1.354.322-2.039 3.053-3.234 4.541-1.79 2.229-3.4 4.926-5.746 6.313-3.889 2.3-5.4 5.886-2.445 9.262 3.525 4.021 3.927 7.024-.511 10.935-2.724 2.4-3.9 6.5-6.074 9.62-.642.922-2.322 1.121-3.526 1.652-.408-1.027-.766-2.078-1.233-3.078-1.253-2.686-2.136-5.708-4-7.881-1.014-1.181-3.808-1.431-5.656-1.152-2.385.361-4.625 1.673-6.947 2.582-1.618-4.419-3.145-8.093-4.3-11.881-1.06-3.485 1.292-7.206 5.158-8.605 6.784-2.455 10.727-7.348 13.74-13.842 2.029-4.374 4.644-8.934 10.876-9.778 3.553-.481 6.809-3.154 10.58-5.03l-3.915-5.092h10.044v-2.743c3.961-1.32 7.655 2.962 11.4.025.242-.19 1.448.27 1.647.691 3.159 6.7 10.86 6.295 15.837 10.151 1.619 1.254 3.912 1.621 5.584 2.829 1.274.921 3.047 2.747 2.82 3.778-.347 1.575-2.043 3.7-3.5 4-2.97.622-6.162.186-9.548.186a12.406 12.406 0 0 0 5.64 10.233l.431-5.917 5.637 2.641c4.109-.133-4.274-4.9 1.682-5.817a85.726 85.726 0 0 0 8.549-2.254l-2.916-8.691c3.935-1.256 6.353-.563 6.932 3.467.452 3.149 2.439 3.784 4.207 1.678 4.7-5.592 11.2-5.21 17.388-6.149 2.36-.358 4.655-1.147 7.558-1.887l1.954 2.508.93-.157-.525-5.724c7.534-1.46 13.665.864 18.4 7.361l1.091-1.283c-.983-1.6-1.906-3.246-2.959-4.8-2.21-3.267-5.663-6.254-.691-10.219 1.1-.878.671-3.464 1.5-4.956.891-1.607 2.383-3.908 3.705-3.972 1.428-.069 3.8 1.827 4.3 3.345 1.5 4.55 2.286 9.333 3.333 14.03.1.468-.064 1.043.144 1.436 2.941 5.547 4.364 10.626-4.757 12.712l1.237 1.551c1.853-.379 4.007-.3 5.468-1.272 1.311-.869 2.079-2.8 2.706-4.413 2.319-5.953 2.26-5.976 7.566-3.151-.685-4.006-1.744-4.574-5.628-3.616-1.007.249-3.156-.314-3.26-.819-1.038-5.019-1.775-10.1-2.524-15.177-.054-.363.47-.81.987-1.638l6.247 9.765 1.4-.67c-.176-1.091-.88-2.7-.421-3.17 1.043-1.072 3.2-2.569 3.95-2.158 3.224 1.76 6.1 4.149 9.87 5.884-1.713-1.987-3.516-3.9-5.108-5.983-1.051-1.372-2.694-3.166-2.428-4.424.262-1.236 2.5-2.627 4.047-2.892 2.735-.467 5.607-.131 8.913-.131l-3.384-5.016c1.634-.93 3.234-1.926 4.909-2.775 3.812-1.931 8.22-.985 12.3-3.3 3-1.7 7.856-.164 11.884-.025a16.817 16.817 0 0 1 2.354.421c.295-1.433.249-2.807.85-3.783 1.078-1.75 2.32-4.237 3.912-4.6 1.693-.391 4.381.83 5.724 2.224 2.151 2.232 3.336 4.039 6.91 1.67 2.969-1.969 12.554 1.993 13.134 5.461.36 2.158-1.746 5.174-3.513 7.1-1.4 1.529-4.011 1.9-6 2.956a8.2 8.2 0 0 0-2.767 2.559c14.792-4.554 21.4-4.276 36.182 1.831 4.1-5.163 9.836-6.3 13.446-2.275.968 1.081.452 3.491.723 6.442 4.717 3.221 8.509 3.307 10.139.318l17.646 1.666c-3.057-4.764-.414-6.364 2.317-7.22 5.312.971 8.994 4.741 14.4 3.4 1.969-.486 4.649.564 6.606 1.639 4.88 2.682 9.082 6.244 15.574 3.877 3.715-1.354 7.915.062 10.74 3.738a34.613 34.613 0 0 0 4.328 4.067c6.4-6.123 12.7-.651 19.24-1.388.712-3.029 2.763-2.864 6.307-2.975 7.028-.22 12.517 3.909 19 4.7a3.7 3.7 0 0 1 2.223.879c3.347 3.877 8.521 4.281 12.544 6.808a7.692 7.692 0 0 1 2.019 2.493c4.949.49 9.39.853 13.779 1.539.292.045.777 3.016.146 3.792-.871 1.073-2.718 1.352-4.43 2.095a7.669 7.669 0 0 1 1.264 2.3 15.615 15.615 0 0 1-.18 3.42c-1.272-.108-2.671.087-3.794-.38a66.254 66.254 0 0 1-10.231-4.871c-2.008-1.278-3.344-3.61-5.678-6.263v6.406l-4.589 3.2c2.7 3.177 9.317 3.373 7.229 9.836-9.1-1.816-12.962.488-16.228 8.979-3.014-.712-6.43-2.7-8.7-1.8-3.976 1.584-9.5 2.7-9.255 8.452l5.961 5.876-9.372 21.811c-1.75-1.388-3.165-1.94-3.536-2.9-2.509-6.471-7.767-12.616-5.5-19.875 1.483-4.739 5.086-9 8.388-12.928 2.923-3.48 3.329-3.211.731-6.687a29.985 29.985 0 0 0-1.836 2.713c-1.181 2.228-2.184 1.977-4.053.446-1.677-1.374-4.774-3.154-5.98-2.483a10.46 10.46 0 0 0-4.322 6.26c-1.561 6.58-3.371 7.418-8.773 3.555-.907-.648-2.753-.187-4.114.052-1.973.347-3.878 1.252-5.849 1.388-3.038.209-6.227-.562-9.124.091a12.522 12.522 0 0 0-6.037 4.016c-1.539 1.748-2.087 4.329-3.336 6.383a66.016 66.016 0 0 1-4.094 5.438l6.114 5.12c2.975-2.816 5.432-2.713 7.859.853a11.122 11.122 0 0 1 2.107 5.3c.443 8.9.894 17.848-4.7 25.7-2.787 3.917-4.282 9.415-11.156 7.5-.907-.253-2.928 1.475-3.582 2.73-1.6 3.071-2.7 6.4-3.82 9.177 2.137 3.489 4.98 7.167 6.746 11.305a5.115 5.115 0 0 1-4.557 7.269c-1.116 0-3.1-1.471-3.207-2.432-.6-5.38-2.214-9.947-7.845-12.378l2.508-3.358c-4.2-3.664-6.465 2.629-10.243 1.487l-1.432-6.233c-2.315 2.2-4.428 3.837-5.983 5.893a3.7 3.7 0 0 0 .545 3.63c.981.753 2.756.716 4.16.615 1.893-.136 4.09-1.445 5.557-.827 2.209.93 2.742 3.01.039 4.688-5.3 3.288-6.021 5.691-1.552 10.256 4.575 4.674 3.48 10.769 5.491 16.023a3.6 3.6 0 0 1-.673 2.653c-1.62 2.52-4.1 4.264-4.086 8.035.005 1.8-3.568 3.412-5.043 5.454-2.649 3.667-5.758 4.675-10.382 4.685-3.354.008-6.7 3.1-10.367 4.974l-2.3-3.525a22.882 22.882 0 0 1-2.462 3.792c-4.555 4.532-4.668 6.337.529 10.543 5.881 4.759 8.155 10.9 5.264 17.558-1.822 4.194-6.115 7.315-9.75 11.427-2.576-3.828 1.563-11.451-6.484-8.853a10.061 10.061 0 0 1-.675-1 41.846 41.846 0 0 0-2.6-5.207c-.189-.285-2.69.323-2.737.694a23.873 23.873 0 0 0 .024 5.966c.755 5.9 5.652 9.016 9.217 12.921 3.623 3.968 2.465 8.469 2.059 12.84-.047.507-3.417.706-5.245 1.047zm-187.391-139.9l-4.731-6.03c-.715 2.316-1.084 3.785-1.627 5.187-.453 1.172-.918 3.081-1.706 3.266-7.054 1.653-4.047 7.706-6.7 12.823 7.286-1.589 13.114-2.933 18.984-4.062.9-.173 1.977.686 2.99 1.011 3.679 1.179 7.323 2.52 11.076 3.38 1.073.246 3.334-.715 3.529-1.5.333-1.34-.035-3.58-.995-4.382a53.386 53.386 0 0 0-9.977-6.787c-1.444-.729-3.772.193-5.677.5-2.764.444-5.508 1.01-8.261 1.525l-1.086-2.175zm51.762-3.432l-1.038-1.12c-1.651 0-3.586-.558-4.9.11-3.291 1.673-6.8 3.451-9.2 6.106-1.122 1.238-.626 5.016.433 6.923 1.961 3.531 4.875 6.532 7.481 9.866-4.521 6.235-4.408 7.839 2.048 11.526 1.372.783 3.926.412 5.469-.359.939-.47 1.544-2.815 1.323-4.158a95.008 95.008 0 0 0-2.466-9.229 6.928 6.928 0 0 1 .062-1.685l3.456 1.416c.105-.923.105-.923-4.626-3.022a1514.81 1514.81 0 0 0-.6-3.472c-5.482-.616-6.357-2.4-3.093-6.911a60.564 60.564 0 0 1 5.65-5.992zm17.892 8.278c2.823 1.2 4.333 2.125 5.966 2.469 3.032.639 2.855-1.671 2.733-3.562-.111-1.718-.511-3.416-.762-5.127-.069-.473.056-1.326-.106-1.377-1.246-.393-3.458-1.186-3.674-.828a91.646 91.646 0 0 0-4.158 8.428zm-66.379-6.584l.353 1.513 4.4 1.155 5.916-6.2-.511-.657z" data-name="Path 96"/>
        <path d="M184.769 74.326c.567-3.9 3.322-6.308 6.426-7.857.849-.424 4.008 1.728 4.6 3.275 1.175 3.065 1.3 6.532 1.992 10.6 2.676-1.775 4.938-5.7 5.818-.292.273 1.676.042 3.434 1 5.5 1.788-3.171 3.18-6.694 5.544-9.354 1.063-1.2 4.356-1.382 6.082-.674 1.1.453 1.4 3.355 1.643 5.213.129 1.006-.657 2.117-.979 3.2-.534 1.793-.516 4.587-1.652 5.174-1.852.956-4.445.516-6.728.58-1.042.029-2.975-.345-3.008-.2-1.294 5.716-5.118 2.7-7.558 2.225.948 1.719 3.094 3.941 2.625 5.156-.68 1.761-3.491 2.571-4.966 4.178-5.632 6.134-14.61 9.37-16.859 18.448l1.276-.008c1.069 1.979 2.638 3.851 3.085 5.962.592 2.8 1.9 3.017 4.381 3.079a11.614 11.614 0 0 1 5.8 2.319c3.779 2.61 7.067 6.153 12.509 5.2 1.869 4.742-3.58 10.155 1.167 14.552 5.671-.127 7.405-3.187 6.834-8.427-.315-2.893.071-5.444 3.335-7.323 1.231-.709 1.072-4.579.822-6.931-.336-3.156-2.81-6.332 1.49-8.874.761-.45.334-2.913.453-4.447.171-2.2-.038-4.523.6-6.58.93-2.993 2.714-4.846 6.043-2.168.76.611 2.1.454 3.111.808a36.162 36.162 0 0 1 6.263 2.457 9.465 9.465 0 0 1 4.179 4.367c.429 3.115-.216 8 1.479 9.031 6.395 3.876 7.154-3.87 10.572-6.65 2.274 3.6 4.179 7.151 6.614 10.288 1.529 1.971-3 3.3.168 5.677 1.623 1.219 2.6 3.45 5.037 4.246.87.284 1.257 2.043 2.316 3.934 2.814.878 5.165 6.009 3.349 9.6-.2.389-.589.9-.946.952-7.521 1.011-13.9 6.5-22.413 4.628-3.11-.684-7.177 2.979-10.5 5.444 4.028.382 6.863-5.986 11.408-1.3-2.151 4.676-1.114 6.511 4.035 8.1 1.487.457 2.75 1.643 4.116 2.495-1.31 1.017-2.586 2.081-3.937 3.039a47.447 47.447 0 0 1-6.367 4.224c-1.363.666-3.155.455-4.755.637l-.5-1.781 8.161-6.8-1-1.416c-1.634 1.142-3.315 2.223-4.892 3.439-2.64 2.038-4.922 4.893-7.885 6.077-4.354 1.739-6.54 3.739-4.44 7.655-3.648 2.035-6.989 3.762-10.165 5.752a7.9 7.9 0 0 0-2.205 2.963c-1.092 1.978-2.04 4.036-3.488 6.945 1.01 6.565.944 6.694-6.3 10.664-9.614 5.273-10.731 7.874-8.5 18.925.859 4.253 1.422 8.566 2.3 13.936-6.895-3.331-8.933-7.75-8.6-13.539a5.386 5.386 0 0 0-.151-2.3c-1.628-3.866-12.79-6.531-15.7-3.621-.73.73-.481 2.439-.894 5.032l-7.591-4.107-1.283 2.21c-1.09-.769-2.188-1.544-3.281-2.321-.283.1-.677.111-.842.311-4.113 5.015-10.4 8.892-10.3 16.27a48.692 48.692 0 0 0 2.431 15.459c.615 1.732 5.216 2.966 7.879 2.777 2.373-.169 5.588-2.106 6.643-4.174 1.816-3.562 4-5.387 7.836-5.047 2.519.223 3.645 1.666 2.9 4.335-1.24 4.448-2.368 8.927-3.376 12.76l12.222 2.43c-.763 3.892-1.512 6.814-1.881 9.783-.81 6.513 2.765 9.188 9.233 8.335 2.545-.336 5.427 1.882 8.614 3.114.858-5.709 6.515-8.2 11.076-11.357 1.673-1.159 5.916-.547 7.77.861 5.383 4.088 10.533 6.779 17.305 3.44a3.5 3.5 0 0 1 3.972.99c2.082 2.458 4.046 5.03 6.28 7.341 2.253 2.331 4.774 4.4 7.273 6.675 4.448-4.392 7.578.412 10.527 2.867 6.557 5.458 7.658 10.533 4.946 15.639 1.932.531 3.96 1.163 6.027 1.621a7.432 7.432 0 0 0 2.6-.058c3.566-.516 6.285.389 9.136 3.015 1.981 1.825 5.647 1.75 8.489 2.731 2.822.974 5.9 1.736 8.248 3.438 3.475 2.516 7.617 5.193 7.919 9.907.172 2.691-1.273 5.746-2.707 8.221-2.392 4.129-5.385 7.908-8.056 11.88a2.538 2.538 0 0 0-.3 1.871c2.53 8.984-2.589 16.709-4.463 24.9-.435 1.9-4.78 3.43-7.578 4.155-7.749 2.007-9.9 5.522-11.635 13.445-1.019 4.66-2.2 10.4-7.332 13.392-.638.372-.878 1.4-1.352 2.083-1.9 2.759-3.355 6.156-5.921 8-1.491 1.074-4.779-.346-7.211-.639.49 3.412 6.4 6.711 2.273 10.557-2.9 2.7-7.57 3.492-11.81 5.288-.989 8.416-.989 8.416-6.917 5.766-.143.251-.474.611-.4.738 3.5 6.1 2.908 10.518-2.612 15.223-2.509 2.138-2.7 3.16.425 4.687a4.4 4.4 0 0 1 2.048 3.593 29.78 29.78 0 0 1-2.785 7.794c-3.069 6.059-3.164 6.011-2.468 11.126l11.15 6.469c-8.492 4.126-11.9 3.077-12.549-3.675l-2.112 3.854c-4.224-5.11-8.114-9.774-11.944-14.488-.7-.866-1.824-2.1-1.625-2.876 1.271-4.962-1.633-10 .673-15.01 1.383-3 1.9-6.482-1.387-9.126a3.11 3.11 0 0 1-.824-1.942c-.517-4.587-1.158-9.176-1.331-13.78a19 19 0 0 1 1.309-6.345c1.388-4.259 3.272-8.289.821-12.954-.848-1.614-.441-4.115-.057-6.1 1.187-6.157 3.448-12.221 3.773-18.4a92.726 92.726 0 0 0-1.742-20.83c-.393-2.222-3.165-4.895-5.452-5.749-7.356-2.749-10.538-8.593-13.267-15.214-2.291-5.556-4.933-10.977-7.651-16.34-.679-1.34-3.206-2.22-3.217-3.327-.025-2.56.971-5.129 1.858-9.037-1.98-3.753-1.338-7.571 3.093-11.975 6.354-6.315 7.346-12.721 3.074-19.191-.614-.929-.812-2.133-1.969-2.992-1.637 4.726-3.272 4.9-6.321 2.809-3.126-2.145-7.238-2.969-10.089-5.36-2.1-1.757-3.144-5-4.141-7.772-1.426-3.962-4.677-4.883-8.111-5.973a13.845 13.845 0 0 1-5.6-2.918c-2.54-2.562-4.8-4.369-8.777-3.017a7.7 7.7 0 0 1-5.557-.885c-6.14-3.507-12.122-7.3-18.067-11.131a3.353 3.353 0 0 1-1.221-2.779c.9-4.564-2.024-7.381-4.238-10.69-3.907-5.839-8.862-11.04-10.581-18.268-.484-2.035-2.871-3.618-4.385-5.408l-1.513.877 14 26.558c-5.445 1.043-7.821-2.363-8.327-5.05-.931-4.944-3.708-7.513-8.456-9.195 3.012-3.94 1.842-6.856-1.145-9.421a2.249 2.249 0 0 1-.82-1.164c-.858-5.938-1.816-11.785-8.785-13.837.8-3.319-5.331-4.876-2.266-8.846.18-.233-.307-1.3-.745-1.643-6.539-5.155-2.829-11.641-2.025-17.53.617-4.512 2.493-8.845 3.673-13.293a6.077 6.077 0 0 0 .032-3.553c-2.5-6.239-3.681-12.776-4.763-19.353a2.732 2.732 0 0 0-1-1.42c-2.866-2.381-4.666-5.077-3.021-8.232-2.111-2.563-3.88-4.782-5.729-6.933a15.549 15.549 0 0 0-3.48-3.532c-2-1.167-4.793-1.3-6.363-2.8-3.15-3.011-6.07-5.66-10.9-4.78-.711.13-1.606-1.71-2.606-2.014-2.035-.619-4.3-5.226-6.3.638-.862 2.533-4.081 4.444-6.561 6.157-1.009.7-2.9.115-4.39.115l-.81-1.49 7.175-8.021a5.938 5.938 0 0 0-2.54-.443c-2.3.584-9.216 10.1-9.287 12.6-.015.537.655 1.1.627 1.63a21.728 21.728 0 0 1-.684 5.161c-.116.382-2.642.521-2.691.358a35.624 35.624 0 0 1-.86-4.963c-2.14 1.723-4.358 4.018-7.017 5.545a175.156 175.156 0 0 1-16.655 8.515c-1.6.7-3.931-.27-7.3-.614 8.116-7.2 19.817-6.435 24.78-17.477-3.767.451-6.226 1.248-8.525.92-5.192-.741-.633-3.864-1.184-5.808-5.047.373-5.364-.052-4.815-4.543.121-.992-1.225-2.164-1.588-2.753 1.71-2.382 2.8-4.98 4.76-6.337 2.027-1.405 4.987-1.379 7.35-2.411a10.171 10.171 0 0 0 4.339-4.238c-7.339 5.081-10.852.947-13.664-5.139 4.858-6.283 12.309-1.794 19.452-3.751a27.689 27.689 0 0 0-3.279-1.57c-1.528-.458-3.44-.325-4.582-1.219-1.83-1.431-3.163-3.5-4.706-5.3 1.932-.683 3.823-1.747 5.8-1.956 2.607-.274 4.835-.5 5.3-3.676.089-.607.353-1.515.783-1.7 3.487-1.458 7.005-2.855 10.574-4.1a27.1 27.1 0 0 1 5.026-1.047c.914-.133 2.582-.23 2.7.1 1.795 4.94 4.277 1.823 6.883.237 2.024 5 6 3 9.641 3.269 9.638.7 19.069 2.658 27.869 6.951a25.339 25.339 0 0 0 3.1 1.064c3.885-6.127 8.851-9.054 12.945-7.212l-3.445 2.527.407.8a22.883 22.883 0 0 0 4.234-2.289c1.037-.865 1.629-2.265 2.767-3.944 2.714 5.528 6.935 5.517 11.573 4.369a5.375 5.375 0 0 1 2.34.289c4.785 1.132 9.539 2.4 14.349 3.411 3.326.7 3.961 1.378 3.64 6.046 5.452-6.351 7.778 1.492 11.751 2.247 1.361-6.8 2.692-7.333 8.269-3.738 3.232 2.083 9.6 1.568 12.924-.934 2.353-1.769 4.649-2.324 6.773 2.285 1.667-2.47 3.576-4.166 3.8-6.062.133-1.115-2.407-2.549-3.745-3.84z" data-name="Path 97"/>
        <path d="M355.06 68.544c-2.956 9.339-10.533 14.1-19.993 12.331-3.869-.724-5.566 1.337-5.942 4.507-.413 3.481-2.421 4.659-5.407 5.069-2.553.351-5.1.793-7.67.965-3.551.237-4.813 1.656-5.7 5.48-1.371 5.922-4.3 11.539-7.063 17.035-.556 1.1-4.25 2.072-4.952 1.425-4.742-4.371-11.572-6.91-12.109-15.108-.272-4.145-2.981-8.081-4.177-12.23-.982-3.407-.752-6.63 2.954-8.822 1.558-.922 2.543-2.812 3.789-4.261-1.453-1.132-2.9-2.278-4.367-3.386-.48-.361-1.038-.62-2.128-1.257l4.634-2.633.12-1.379-4.548-.486c-1.472-5.2-2.615-10.821-4.677-16.088-2.31-5.9-4.6-6.74-10.953-6.028-5.112.573-10.363 1.614-14.726-2.409a19.821 19.821 0 0 1-1.908-2.57l8.1-1.073.023-1.851c-1.81-.173-3.62-.352-5.431-.518-2.019-.186-4.039-.362-6.059-.543 1.633-1.1 3.215-2.282 4.911-3.272 3.817-2.226 7.691-4.355 12.148-6.865-.768-4.072 1.264-6.539 6.5-6.353a4.12 4.12 0 0 0 3.1-1.985c2.022-4.233 6.229-4.868 9.9-5.914 1.768-.5 4.092.946 6.389 1.572 2.032-2.461 4.137-2.492 5.425.209a14.438 14.438 0 0 0 2.367 2.826c.462-1.183.931-2.364 1.384-3.551.161-.424.283-.862.682-2.1l9.474 2.358c.172-1.6.4-3.759.638-5.953.612-.137 1.2-.473 1.489-.3 4.436 2.655 7.358 1.6 11.486-1.922 4.766-4.064 11.751-3.856 18.1-2.852.838.133 1.508 1.323 2.98 2.7l-8.587 2.781.084 1.174c7.339-.2 14.892-6.686 22.037-1.167l.062 1.533-9.891 1.6 2.61 5.488 7.09-3.395 1.123 1.038-4.391 7.272c2.018-.967 3.3-1.224 4.039-1.995 4.443-4.6 10.3-5 16.061-5.3 1.808-.1 3.693 1.27 5.543 1.967-1.377 1.328-2.531 3.25-4.175 3.869-4.181 1.575-8.582 2.568-13.331 3.918l4.418 2.546a69.221 69.221 0 0 0-6.495 4.651c-.933.84-1.249 2.367-1.844 3.583a28.4 28.4 0 0 1 3.3 1.013c1.537.674 3 1.514 4.5 2.284-.75 1.283-1.228 2.9-2.3 3.782-2.516 2.074-2.359 3.926.77 5.488.71.354 1.363.824 3.348 2.041L355.901 57.96l-4.522-1.506-1.154 1.168c.953.99 1.944 1.946 2.85 2.977a56.806 56.806 0 0 1 4.473 5.494c.121.178-1.612 1.614-2.484 2.466-1.758-.889-3.56-1.7-5.263-2.687-2.558-1.477-4.374-1.309-5.691 3.312z" data-name="Path 98"/>
        <path d="M784.453 346.862c.638 2.136 1.2 3.726 1.579 5.36.462 2 .11 4.6 1.271 5.936 3.284 3.77 4.987 7.872 4.653 12.8-.194 2.864.36 5.108 3.556 5.891a2.746 2.746 0 0 1 1.607.961c3.224 5.293 6.428 10.6 9.492 15.988a5.959 5.959 0 0 1 .377 3.24c-.416 4.971-.919 9.935-1.441 14.9a5.734 5.734 0 0 1-.687 2.734c-2.751 3.672-5.734 7.171-8.449 10.867-1.437 1.958-2.473 4.207-3.731 6.3a8.946 8.946 0 0 1-1.669 2.318c-6.379 5.357-18.935 5.672-25.2.5-.921-.76-1.8-2.693-1.469-3.657 1.643-4.757-.837-5.378-5.034-4.974l3.088-6.171-7.419 6.306a25.825 25.825 0 0 1-1.034-2.835 10.046 10.046 0 0 0-14.069-6.906c-1.825.806-3.979.836-5.937 1.38-1.943.54-4.818.716-5.569 2.031-2.969 5.2-7.576 4.467-12.247 4.544-2.2.036-4.391.995-6.586 1.535l.081 1.392a37.211 37.211 0 0 1-4.358-1.849c-3.87-2.232-4.07-4.324-1.147-7.684a5.371 5.371 0 0 0 1.532-3.532c-.358-2.787-.618-5.942-2.1-8.16-3.6-5.395-1.366-11.355-2.429-16.952-.545-2.871-.071-5.744 4.177-5.136.3.043.791 0 .921-.193 3.917-5.709 11.014-4.765 16.075-7.81 2.823-1.7 4.432-5.416 7.2-9.017 1.688-1.427 4.758-3.308 6.854-5.959 3.341-4.226 4.36-4.666 7.695-.8 1.849 2.143 3.284 1.7 3.545-.675.511-4.648 3.015-6.358 8.117-5.817l-3.384-4.591c2.181 0 3.553-.25 4.792.049 3.2.771 6.3 1.925 9.509 2.659 2.784.637 2.442 2.068 1.28 3.813-1.1 1.657-2.326 3.233-3.74 5.182 3.586 2.617 6.69 5.031 9.973 7.167.762.5 2.87.43 3.107-.027 1.133-2.185 2.574-4.6 2.538-6.919-.077-4.748-.757-9.419 4.68-14.189z" data-name="Path 99"/>
        <path d="M246.031 101.924l3.966 6.072c-2.01 0-3.447.427-4.366-.082a38.991 38.991 0 0 1-7.175-4.872c-3.353-3-6.148-6.785-11.482-3.263-.619.409-2.89-1.685-4.4-2.618 1.03-1.518 1.806-3.354 3.175-4.448 1-.8 2.778-.589 4.2-.87 4.564-.9 7.532-4.247 7.294-8.2-.209-3.459-1.592-4.339-7.563-4.608 0-.878.345-2-.067-2.62a32.508 32.508 0 0 0-3.6-4.289c-5.383 4.237-11.114-2.786-16.6.588-1.505.927-4.563.723-3.486-3a2.088 2.088 0 0 0-.826-1.775c-4.418-2.618-2.271-6.373-1.16-9.34 1.289-3.447 4.043-5.76 8.518-4.156l-1.746 6.745 1.177.556c2.443-4.163 3.23-10.927 10.484-7.925 4.81 1.99-.844 4.787-.23 6.427 3.032-.969 5.792-2.083 8.659-2.712 4.092-.9 4.956 2.338 6.33 5.151a8.082 8.082 0 0 0 3.542 3.006 53.982 53.982 0 0 0 5.849 2.273c6.243 2.4 6.935 4.554 2.382 10.823 2.7 1.474 5.3 2.859 7.86 4.312 2.036 1.154 5.828 2.654 5.7 3.546-.4 2.8-2.192 5.449-3.749 7.968-.176.286-2.585-.3-3.443-1.058-1.416-1.255-2.213-3.238-3.679-4.394-.617-.486-2.278.351-3.464.587.306 1.248.233 2.854 1 3.665 1.364 1.442 4.27 2.134 4.66 3.628.621 2.377-.294 5.155-.689 9.036l-6.554-4.678z" data-name="Path 100"/>
        <path d="M235.153 18.799c-8.07 1.245-17.568 8.239-22.062-4.341 2.719-1.481 5.078-3.162 7.7-4.034 1.39-.462 3.237.635 4.9.751s4.323.534 4.882-.3c2.04-3.035 4.62-2.863 7.613-2.618 1.349.111 2.767-.624 4.684-1.109l3.554 3.319c2.684-5.044 7.139-4.395 11.521-4.08 3.521.252 7.105.1 10.55.73 1.75.321 3.255 1.978 4.871 3.031-1.3.928-2.485 2.321-3.929 2.688a82.983 82.983 0 0 1-9.019 1.361c1.679 7.17-4.124 12.647-11.355 11.2-1.706-.342-4.147.611-5.587 1.782-3.589 2.919-6.8 6.306-10.351 9.692 1.7 2.681.71 6.269-3.754 6.787a75.584 75.584 0 0 1-17.218-.2c-1.793-.206-3.282-3.048-4.163-3.933 3.855-2.369 6.612-4.561 9.738-5.875 5.535-2.327.57-6.442 2.052-10.1l4.262 1.625a43.326 43.326 0 0 1 5.453-3.255 42.018 42.018 0 0 1 5.856-1.516q-.098-.807-.198-1.605z" data-name="Path 101"/>
        <path d="M145.285 60.38c2.749-.655 5.321-4.427 8.332-.474 3.816-2.965 4.705 1.237 7.363 3.646-1.288-6.524 4.78-6.343 7-9.538.247-.356 2.331.566 2.61.641-1.325 3.354-3.647 6.349-3.158 8.779.519 2.582 3.7 4.628 5.994 7.214l-2.7 1.042c1.329 5.83 1.144 6-5.113 6.2-4.822.154-9.73 1.149-14.434.525-4.882-.648-9.566-2.794-14.336-4.285l-.075-2.143 7.694-2.391.015-.561a24.684 24.684 0 0 1-5.125-.089c-1.187-.256-2.2-1.335-3.285-2.047.98-.777 1.924-1.6 2.946-2.321 2.056-1.441 4.154-2.822 6.233-4.228l.039.03z" data-name="Path 102"/>
        <path d="M706.545 326.16c-3.957 2.234-6.973 1.114-8.944-3.377-1-2.28-2.764-4.223-3.788-6.5a7.248 7.248 0 0 1-.367-4.411c.129-.533 2.229-.385 3.186-.957 2.991-1.788 6.164-3.445 8.711-5.763 3.323-3.024 6.115-6.633 9.455-10.345l9.127 3.675c-1.223 1.814-2.025 3.649-3.38 4.872-2.492 2.249-3.3 4.088-.433 6.734.8.734 1 2.971.507 4.09a113.149 113.149 0 0 1-5.6 10.638c-.9 1.568-1.952 3.751-3.345 4.124-1.205.323-2.986-1.528-5.129-2.78z" data-name="Path 103"/>
        <path d="M760.038 327.851c4.017-2.784 7.344-5.363 10.966-7.423 1.008-.573 2.957.195 4.357.684 4.85 1.694 9.649 3.537 14.538 4.518 1.322 1.7 2.718 3.348 3.947 5.112 1.736 2.492 4.776 4.094 4.3 8.134-.141 1.184 3.085 2.695 4.65 4.181a31.784 31.784 0 0 1 2.6 3.154c-1.364.506-2.709 1.38-4.094 1.45-4.211.212-6.71-2.376-8.83-5.706-2.6-4.086-4.353-4.141-7.108-.361-2.012 2.761-4.032 3.847-7.27 1.654-1.254-.85-3.205-.673-4.84-.96-1.009-.177-2.02-.347-3.03-.52.281-.983.25-2.457.9-2.868 3.376-2.147 1.613-4.443-.158-5.853-2.173-1.731-4.985-2.672-7.55-3.892-1.105-.519-2.268-.88-3.378-1.304z" data-name="Path 104"/>
        <path d="M540.061 360.463c-.971 2.859-1.933 5.329-2.648 7.868-1.716 6.092-4.678 11.793-4.971 18.346-.221 4.933-3.872 7.579-8.156 9.247-.567.221-1.49-.22-2.154-.545-3.292-1.612-5.046-10.287-2.828-13.268 1.711-2.3 3.344-4.131 1.452-7.8-2.525-4.9.778-8.557 6.612-10.763 2.337-.884 3.791-4.283 5.468-6.663a45.458 45.458 0 0 0 2.637-4.834c1.024 1.591 2.128 3.138 3.046 4.788a33.662 33.662 0 0 1 1.542 3.624z" data-name="Path 105"/>
        <path d="M400.296 127.971c1.022 2.026 1.8 3.69 2.684 5.3 1.846 3.356 2.692 7.31 6.325 9.618.765.486 1.193 2.91.671 3.768-2.127 3.494-4.9 5.973-9.6 5.906-2.644-.038-5.308 1.381-9.312 2.531l3.624-5.481-.366-8.078 4.859-2.16-8.7-7.429c2.359-4.427 2.052-5.107-3.225-6.841l1.753-4.084 2.053 4.007c3.09-8.248 6.494-.929 9.9-.606-.27 1.409-.531 2.822-.666 3.549z" data-name="Path 106"/>
        <path d="M675.945 310.08l1.605.846c1.264 3.049 2.52 6.1 3.8 9.145.981 2.341 1.935 3.466 4.226.842.535-.613 3.144.584 3.657.7-.9 3.547-1.34 5.773-2.049 7.909-.5 1.512-1.053 3.672-2.162 4.127-1.073.44-3.424-.5-4.292-1.577-5.093-6.323-11.062-11.935-13.5-20.289-.876-3.005-5.125-5.031-7.843-7.494-1.1-1-2.233-1.973-3.351-2.958.618-.635 1.336-1.878 1.835-1.8a13.435 13.435 0 0 1 4.961 1.656c4.453 2.836 8.753 5.911 13.113 8.893z" data-name="Path 107"/>
        <path d="M560.805 41.239c-2.061.865-3.354 1.325-4.572 1.933-5.7 2.848-11.708 5.249-17.007 8.722-8.29 5.432-8.477 9.275-1.858 16.006-2.76 3.315-7.559 2.671-10.174-.223-4.89-5.414-2.212-9.718.6-14.684 4.31-7.605 11.456-9.525 19.175-10.894a14.2 14.2 0 0 0 5.565-2.433c2.927-2.092 5.236-1.677 8.271 1.573z" data-name="Path 108"/>
        <path d="M438.271 24.793c2.593-1.311 4.216-2.746 5.833-2.738 1.123.005 2.226 2.006 3.356 3.1 1.431 1.378 2.7 3.029 4.367 4.028 2.033 1.222 4.492 1.724 6.569 2.89.733.412 1.467 2.151 1.161 2.771a4.277 4.277 0 0 1-2.837 1.989 23.5 23.5 0 0 1-4.858-.125l-3.2-4.35c-1.115 1.774-2.261 3.529-3.333 5.329-.6 1.012-1.082 2.1-1.617 3.15-1.012-.644-2.336-1.068-2.977-1.974-1.88-2.655-6.249-4.575-2.323-8.845-2.794.666-5.046 1.85-6.909 1.4-1.124-.268-2.015-3.009-2.295-4.754-.172-1.07.823-2.539 1.694-3.441.271-.281 1.823.888 2.847 1.074 1.808.326 3.663.409 4.522.496z" data-name="Path 109"/>
        <path d="M145.285 60.381s-.041-.032-.039-.033c-4.527 1.821-9.156 3.434-13.552 5.536-3.052 1.46-5.643 3.682-9.166.922-2.965-2.323-4.3-4.4-.516-7.05a1.127 1.127 0 0 0 .334-.345c1.329-2.362 2.238-5.155 4.1-6.957 1.435-1.386 4.073-1.526 5.82-2.1 3.268 1.2 6.322 2.366 9.4 3.451 3.204 1.126 4.787 3.08 3.619 6.576z" data-name="Path 110"/>
        <path d="M770.988 192.824c-.6 1.868-1.941 3.763-1.5 5.064 2.424 7.241-4.819 11.671-12.27 8.794l.185 2.922c-1.888.447-3.8 1.485-5.4 1.126-1.849-.414-3.422-2.061-6.24-3.911l9.465-5.625.807 1.036 1.424-4.344c5.333.05 6.833-2.087 6.466-8.668a10.143 10.143 0 0 1 .4-4.017 2.742 2.742 0 0 1 2.365-1.067 3.059 3.059 0 0 1 1.868 1.747c.937 2.296 1.656 4.688 2.43 6.943z" data-name="Path 111"/>
        <path d="M362.313 101.373l-10.121-2.725 1.542-4.819-4.99.494c-.533-5.8.537-6.372 6.118-5.678 3.814.474 7.783-.343 11.686-.525 2.27-.106 5.165-2.347 6.206 1.907.912 3.725.253 6.66-3.5 8.341-2.385 1.069-4.794 2.078-6.941 3.005z" data-name="Path 112"/>
        <path d="M206.339 38.41c.134 6.47 4.581 7.279 9.276 7.623a46.931 46.931 0 0 0 5.81-.1c5.574-.286 6.376.7 5.228 5.773-6.1 0-12.036.016-17.967-.007-2.828-.011-11.466-6.268-11.605-9-.07-1.378 1.555-3.553 2.926-4.114 1.757-.719 4.031-.175 6.332-.175z" data-name="Path 113"/>
        <path d="M737.368 310.417c.126.862.525 3.132.449 3.148-3.682.776-7.406 1.358-11.34 2l.938 3.6 5.849-1.821-3.282 7.49c.559.939 1.765 2.221 2.073 3.691.337 1.606-.158 3.387-.291 5.091a34.62 34.62 0 0 1-4.362-3.22c-.444-.436-.071-1.7-.071-2.9-.684.454-1.066.564-1.135.776-.511 1.566-.96 3.153-1.428 4.734-.774-.4-2.1-.667-2.229-1.215-.719-3.121-5.252-5.27-2.375-9.323 1.367-1.927 3.526-3.975 3.583-6.017.158-5.646 3-5.1 6.963-4.312 1.674.337 3.656-.884 6.658-1.722z" data-name="Path 114"/>
        <path d="M846.59 443.497c1.57.976 3.756 1.6 4.324 2.925.426.992-1 3.06-2 4.332-3.544 4.5-7.131 8.989-10.977 13.231-1.49 1.643-3.924 3.839-5.549 3.563-1.694-.289-3.906-3.166-4.083-5.079-.164-1.771 1.661-4.291 3.318-5.553 3.955-3.014 8.447-5.318 12.457-8.268 1.186-.871 1.487-2.943 2.51-5.151z" data-name="Path 115"/>
        <path d="M207.203 34.161c-1.677-1.753-3.385-3.478-5.018-5.27-1.054-1.157-3.06-2.744-2.8-3.566a25.533 25.533 0 0 1 4.322-8.608c.583-.706 4.146.319 5.822 1.376 5.812 3.666 6.7 6.2 5.116 10.962-1.107 3.313-3.153 4.678-7.442 5.106z" data-name="Path 116"/>
        <path d="M174.52 49.328c-8.438 1.244-15.305 2.449-22.223 3.189-3.085.33-5.081-1.223-3.488-4.734.328-.723 1.355-1.644 2.02-1.613a9.982 9.982 0 0 0 9.525-5c.427-.661 2.376-1.185 2.906-.8 3.71 2.722 7.231 5.7 11.26 8.958z" data-name="Path 117"/>
        <path d="M259.726 165.132c-.944-6.176.986-9.264 8.156-13.191l1.468 4.314c5.487 1.1 7.6 6.437 4.566 12.53-1.82-2.711-6.465.41-7.659-4.233-.086-.33-4.084.345-6.531.58z" data-name="Path 118"/>
        <path d="M855.011 448.244c-2.294-.365-4.662-6.328-1.731-9.748 3.065-3.576 2.54-6.314.452-9.762-.663-1.1-.566-2.687-.622-4.06-.006-.141 1.78-.687 1.969-.445a14.2 14.2 0 0 1 1.938 3.478c1.379 3.455 2.974 6.619 7.385 6.977 1.192 3.408-.009 5.638-3.049 7.567-2.15 1.364-3.791 3.526-6.342 5.993z" data-name="Path 119"/>
        <path d="M710.814 342.06c-4.358-1.688-8.862 3.511-13.474-1.634-1.24-1.384-4.974-.307-7.427-.91-1.588-.391-2.93-1.782-4.382-2.724 1.361-1.146 2.777-3.32 4.072-3.25a68.7 68.7 0 0 1 13.167 2.088c3.043.775 5.866 2.418 8.788 3.673z" data-name="Path 120"/>
        <path d="M386.734 134.424c4.065.041 6.145.605 4.805 4.208a6.408 6.408 0 0 0-.411 2.8c.345 3.273-.428 4.462-4.183 5.717-5.574 1.864-8.34 4.21-6.6-4.562.55-2.773-.875-4.669 3.1-5.182 1.423-.184 2.59-2.306 3.289-2.981z" data-name="Path 121"/>
        <path d="M174.604 57.714l4.324 2.826a23.353 23.353 0 0 1-.7-4.339c.049-.94.492-2.529 1.029-2.651a17 17 0 0 1 5.616-.254c.383.043.673 1.789.827 2.778a16.1 16.1 0 0 1 .459 5.042c-.325 1.85-.926 4.364-2.246 5.117-1.231.7-4.324.089-5.247-1.044-1.68-2.063-6.717-2.553-4.062-7.475z" data-name="Path 122"/>
        <path d="M186.298 249.169c2.078-.747 4.135-2.058 6.239-2.139 7.6-.291 13.58 4.306 19.976 7.45 2.307 1.133 1.951 2.953-.637 4.121-3.883 1.754-6.085.947-7.969-3.236-1.682-3.736-9.6-6.675-14.463-5.364-.852.23-1.7.476-2.551.714z" data-name="Path 123"/>
        <path d="M771.595 181.479c-2.986 0-4.792.082-6.586-.031a6.923 6.923 0 0 1-2.98-.775 2.2 2.2 0 0 1 .007-2.069c2.844-2.808 2.654-5.939 1.532-9.4-.232-.716.646-1.792.53-1.5 3.172 2.129 6.308 3.825 8.865 6.156 1 .906 1.183 3.365.817 4.9-.324 1.359-1.923 2.414-2.185 2.719z" data-name="Path 124"/>
        <path d="M720.094 46.066c6.022-8.91 6.9 1.311 10.715.749-.375.964-.517 1.752-.709 1.764a125.8 125.8 0 0 1-14.372.579c-1.111-.056-2.383-2.581-2.991-4.193-.237-.626 1.223-2.711 1.8-2.667a14.107 14.107 0 0 1 4.57 1.656c.328.159.413.839.987 2.112z" data-name="Path 125"/>
        <path d="M729.739 271.094c-2.807 2.616-5.611 2.074-8.106-.165-.9-.809-1.808-2.576-1.524-3.563a42.7 42.7 0 0 1 3.521-8.218 3.122 3.122 0 0 1 2.729-1.281 4.016 4.016 0 0 1 2.392 2.526c.554 3.545.695 7.155.988 10.701z" data-name="Path 126"/>
        <path d="M738.123 299.121c-1.051-1.194-2.12-2.354-3.125-3.566-.9-1.084-1.729-2.227-2.652-3.427l-3.615 2.456-1.247-.828c1.153-1.961 2.278-3.941 3.568-5.808.049-.072 1.691.958 2.769 1.577 1.838-1.589 3.887-4.581 6.985-1.648 2.879 2.72 1.849 6.668-2.683 11.244z" data-name="Path 127"/>
        <path d="M457.097 28.019c-2.678-.668-4.553-.577-5.339-1.457-1.346-1.506-2.01-3.621-2.96-5.48a27.122 27.122 0 0 1 5.2-1.2c3.143-.115 6.3.119 9.449.3a13.763 13.763 0 0 1 2.556.633c-.226.856-.176 2.146-.724 2.5-2.882 1.827-5.902 3.418-8.182 4.704z" data-name="Path 128"/>
        <path d="M136.876 47.247l-3.7-3.678a23.8 23.8 0 0 1 3.982-3.205 73.481 73.481 0 0 1 9.729-4.156c.894-.3 3.194.736 3.216 1.231.062 1.4-.876 4.107-1.15 4.074-3.918-.476-5.606 2.543-7.987 4.557-.763.644-2.083.629-4.09 1.177z" data-name="Path 129"/>
        <path d="M761.772 157.43l-4.722-18.667c.865-.528 1.2-.895 1.4-.83 1.772.591 6.158 9.5 5.976 11.266-.112 1.091.646 2.279 1.038 3.415.582 1.689 1.185 3.371 1.778 5.057z" data-name="Path 130"/>
        <path d="M180.1 42.75c1.075-.408 2.548-1.444 3.961-1.368s3.868 1.227 3.9 1.98c.066 1.753-.525 4.332-1.789 5.188a7.6 7.6 0 0 1-11.623-5.219c-.127-.867.752-1.882 1.166-2.828z" data-name="Path 131"/>
        <path d="M212 260.72l4.453-.505c.755-1.512 1.109-3.639 2.275-4.272 2.7-1.467 8.023 1.921 11 6.516h-17.63L212 260.72z" data-name="Path 132"/>
        <path d="M784.734 446.993c-1.375 7.026-3.522 9.462-7.767 8.4-3.619-.909-3.365-3.788-2.628-6.549.945-3.555 4.031-4.063 10.395-1.851z" data-name="Path 133"/>
        <path d="M189.852 64.495c-.857-10.868 3.208-13.688 13.982-9.475z" data-name="Path 134"/>
        <path d="M617.923 21.302c-1.532.451-3.34.528-4.547 1.419-4.721 3.487-7.181 1.073-9.282-3.04 2.64-1.643 5-3.594 7.711-4.577 1.187-.43 3.457.756 4.561 1.874.973.987 1.008 2.9 1.458 4.4z" data-name="Path 135"/>
        <path d="M178.598 26.51c2.648 1.911 5.083 3.294 6.979 5.21.818.826.521 2.755.73 4.183-1.934.073-3.955.518-5.774.1-1.347-.312-2.555-1.634-3.6-2.723a36.1 36.1 0 0 1-2.845-3.808z" data-name="Path 136"/>
        <path d="M213.518 98.215c-2.116 1.435-3.772 2.68-5.548 3.721a33.488 33.488 0 0 1-3.9 1.7c-.732-1.868-1.911-3.709-2.022-5.613-.064-1.088 1.4-2.926 2.542-3.3 3.645-1.208 6.909-.526 8.928 3.492z" data-name="Path 137"/>
        <path d="M617.824 21.38c4.916-.188 5.9 3.64 7.71 7.348-5.158 1.929-9.021-.009-13.244-2.331l5.627-5.09z" data-name="Path 138"/>
        <path d="M630.848 34.889c-2.1-1.932-4.559-3.493-4.341-4.118.72-2.058 2.682-5.452 3.669-5.29 2.309.379 4.328 2.524 6.465 3.955z" data-name="Path 139"/>
        <path d="M616.312 285.859c5.57 2.919 6.277 6.276 5.661 9.885a4.53 4.53 0 0 1-2.916 2.911c-.8.186-2.838-1.39-2.923-2.309-.289-3.098.047-6.254.178-10.487z" data-name="Path 140"/>
        <path d="M199.445 32.542c-2.22 1.859-3.763 4.032-4.8 3.813-1.556-.33-3.769-2.3-3.821-3.641-.051-1.3 2.1-3.441 3.613-3.8 1.066-.256 2.694 1.855 5.008 3.628z" data-name="Path 141"/>
        <path d="M746.113 208.84c.454 2.182 1.085 3.871 1.076 5.556a22.773 22.773 0 0 1-1.061 4.86c-.876-1.048-1.725-2.12-2.633-3.139-3.087-3.466-2.966-3.936 2.618-7.277z" data-name="Path 142"/>
        <path d="M267.155 487.283l-10.477 2.984v-5.234c3.497.205 7.146-3.289 10.477 2.25z" data-name="Path 143"/>
        <path d="M723.182 238.314c.587 1.548 1.531 3.068 1.656 4.653a9.947 9.947 0 0 1-1.164 4.365c-.087.2-2.121.073-2.374-.387a9.639 9.639 0 0 1-1.523-4.633c.051-1.355 1.248-2.666 1.94-4z" data-name="Path 144"/>
        <path d="M184.61 74.172c-.751 1.262-1.254 3.254-2.312 3.613-1.556.528-3.507-.111-5.289-.252.264-1.33.117-3.4.885-3.827 1.346-.752 3.257-.635 4.925-.6.655.014 1.294.786 1.945 1.216z" data-name="Path 145"/>
        <path d="M734.123 45.136a67.2 67.2 0 0 1 8.118.1c1.108.143 2.079 1.352 3.112 2.078-.936.714-1.865 2.023-2.809 2.034-3.227.03-6.81.338-8.421-4.212z" data-name="Path 146"/>
        <path d="M165.449 31.464l-9.05 1.765-.954-1.576c1.779-1.318 3.4-3.243 5.388-3.758 1.516-.393 3.495 1 5.268 1.6z" data-name="Path 147"/>
        <path d="M723.516 281.689l-5.443 11.407c-1.86-4.354-1.86-4.354 3.689-12.134z" data-name="Path 148"/>
        <path d="M807.884 327.283c.884 5.273-.9 7.965-4.454 7.5a3.727 3.727 0 0 1-2.336-1.757c-.191-.334.76-1.574 1.433-2.086.829-.631 1.966-.842 2.864-1.4a21.925 21.925 0 0 0 2.493-2.257z" data-name="Path 149"/>
        <path d="M694.873 254.444c2.921 3 1.805 5.409-.364 7.384-.542.494-2.99.088-3.206-.449-1.33-3.315.463-5.338 3.57-6.935z" data-name="Path 150"/>
        <path d="M817.243 69.312c1.765-5.009 3.927-6.768 7.458-5.546.652.226.755 2.037 1.112 3.116z" data-name="Path 151"/>
        <path d="M746.839 317.349c-5.3-2.338-5.307-2.922 0-11.07z" data-name="Path 152"/>
        <path d="M164.624 33.995c-.021 5.729-5.619 3.3-7.418 6.4-1.275-5.463-1.275-5.463 7.418-6.4z" data-name="Path 153"/>
        <path d="M731.059 342.836l-9.294 5.094c3.194-7.589 4.453-8.266 9.294-5.094z" data-name="Path 154"/>
        <path d="M811.28 328.564l-4.446-8.123c6.013.39 7.522 3.113 4.446 8.123z" data-name="Path 155"/>
        <path d="M761.24 323.78c1.686-6.812 2.084-6.966 8.371-3.593z" data-name="Path 156"/>
        <path d="M837.056 380.324c5.771-1.986 7.347-.813 6.788 5z" data-name="Path 157"/>
        <path d="M191.867 52.383c-.462-1.3-1.605-2.886-1.21-3.826a5.056 5.056 0 0 1 3.5-2.347c.816-.132 2.63 1.264 2.679 2.056.09 1.451-.795 2.962-1.273 4.449z" data-name="Path 158"/>
        <path d="M190.625 21.206l4.259 3.009-3.425 2.509-2.662-3.7z" data-name="Path 159"/>
        <path d="M735.71 278.618l-6.162-2.831c.631-.9 1.173-2.483 1.909-2.58 2.77-.363 4.454.925 4.253 5.411z" data-name="Path 160"/>
        <path d="M286.046 76.312l-8.017.96c1.37-2.021 1.94-3.734 2.72-3.836 1.742-.227 3.588.35 5.393.6q-.046 1.137-.096 2.276z" data-name="Path 161"/>
        <path d="M224.92 86.967l2.558-4.869a19.328 19.328 0 0 1 2.33 1.522 51.52 51.52 0 0 1-2.676 4.587z" data-name="Path 162"/>
        <path d="M428.038 192.997c-1.474-5.3-1.339-5.628 3.221-5.853l-1.622 6.342z" data-name="Path 163"/>
        <path d="M723.822 274.283l4.466 3.725-.284 1.11c-1.494 0-3.322.52-4.379-.159-.9-.579-.919-2.537-1.328-3.885z" data-name="Path 164"/>
        <path d="M208.561 263.582c-2.02 0-4.042.041-6.052-.1a10.821 10.821 0 0 1-.244-2.126l6.205-.3.091 2.526z" data-name="Path 165"/>
    </symbol>

    <!-- hr map -->
    <symbol viewBox="0 0 500 499.3" id="hrMap">
        <path d="M132.5 268.14l-1.67-.36-1.65-1.17-1.14-.63-2.16-.18-.99 1.17.64 1.5 1.84 2.28 1.48.36 1.67-.17v-1.18h1.3l1.5 1 1.34-.14-.85-1.5z" data-name="Path 1"/>
        <path d="M129.35 304.2h.5v-.8h-.18v-.5h-.14v-.32h-.18c-.17-.18 0-1-.17-1.17h-.15v-.36c-.17 0-.34-.31-.5-.49v-.32h-.98l-.18.18v1.17l.18.14c.31 0 .31.35.49.35 0 .32.32.64.32.82.33 0 .5.5.5.81h.01l.3.17v.19z" data-name="Path 2"/>
        <path d="M131.01 299.42l1.17 1.63 2.47 3.15 1.49.36-.18-1.35-.99-1.13-1.16-1.35-1-1.66-1.14-1.98-1.02-.64-.81 1.13c.2.37 1.18 1.84 1.17 1.84z" data-name="Path 3"/>
        <path d="M138.62 299.93l1.82.5 1.33-.67 1 .67.5 1.66.98 1.5.33-1.85v-1.49l-1.5-1.48-1.8-.81-1.33-1.35-1.14-1.66-1.17-1.31-.82-1.17h-1.17l-1.34-1.31-1.8-1.35-3.47-2.6.32 2.46 1.98 1.98 1.84 1.99.99 1.3 1.14 1.53 1.16 1.49z" data-name="Path 4"/>
        <path d="M129.03 287.19z" data-name="Path 5"/>
        <path d="M118.43 280.87v.02z" data-name="Path 6"/>
        <path d="M128.53 288.5l.15-.18v-.5h-.15v-.31c-.18 0-.18-.32-.5-.32l-.18-.18v-.18h-.17v-.14h-.14v-.18h-.18l-.18-.18v-.5h-.14v-.3h-1.17v.13h-.5v1.03c.15.14.65.5.65.64h.35v.17c.67.32.67-.17 1.16.8l-.17.2z" data-name="Path 7"/>
        <path d="M114.78 251.73z" data-name="Path 8"/>
        <path d="M118.42 255.87v.36h.17v.31l.18.18.15.14h1.83v-1.3l-.18-.18h-.17l-.14-.14v-.36l-.18-.14h-.67v-.18c-.15 0-.64-.18-.82-.18 0-.32-.17 0-.17-.32a.37.37 0 0 1-.33-.31c-.17 0-.31-.18-.49-.18l-.17-.18v-.32h-.15l-.17-.66h-.18a.32.32 0 0 0-.32-.33c0-.17-.18-.35-.18-.5-.31 0 0-.17-.31-.17 0-.18-.18-.5-.35-.5v-.32h-1.14c0 .32.15.82.15 1.13v.5h.17v.35l.17.14c.15 0 .32.19.5.19v.35c.15 0 .32.14.5.14a.36.36 0 0 0 .32.35l.18.14v.18h.14v.18h.17l.18.14a.37.37 0 0 0 .32.36l.17.13v.18h.18l.14.18v.32h.18v.31z" data-name="Path 9"/>
        <path d="M116.75 282.2l-.14-.14a.38.38 0 0 1-.35-.36h-.82v1.34h.33c0 .32.17 0 .17.32a6.65 6.65 0 0 1 1.17.81c.31-.13.17-.98.17-1.13h-.17v-.36c-.19 0-.36-.31-.36-.49z" data-name="Path 10"/>
        <path d="M117.1 287.82c.17 0 .68.18 1 .18v-.67c-.32 0-.32-.32-.5-.32v-.31h-.17v-.36c-.15 0-.5-.32-.67-.32a.35.35 0 0 0-.33-.36c0-.31-.16 0-.16-.31h-.33c0-.32-.5-.5-.5-.81l-.17-.18h-1v.82l.18.17a.31.31 0 0 1 .32.31h.17c0 .18.18.5.33.5v.36c.17 0 .67.32.85.32l.01.02.13.15h.17v.18h.18v.14h.14v.18h.18v.18z" data-name="Path 11"/>
        <path d="M119.9 284.85l2.16 2.33 1.98 1.98 1.5-.17-.83-1.81-2.65-3-1.98-2.13-1.65-1.16.16 2.15z" data-name="Path 12"/>
        <path d="M108.16 277.24l1.66 1.5 2.16 2.15 2.16.32.32-1.31-.67-1-1.63-.35-2.01-1.49-1.64-1.8-2-1.48-.82 1.62 1.16 2.83 1.98 1.8z" data-name="Path 13"/>
        <path d="M111.3 284.04l.02.01z" data-name="Path 14"/>
        <path d="M154.02 335.16l-1.49-1.16-1.66-.99h-1.16l.84 1.35v-.01a6.05 6.05 0 0 0 1 .67l1.66 1.14 2.12 1.34 1.03-.85-1.03-1.13z" data-name="Path 15"/>
        <path d="M137.95 314.65l-1.66-2.16-1.63-1.63-1.66-2.33-.82-1.17-1.84.5-.81-1.5-1.35-1.3-1.3-1.48-1.35-1.84-.82-1.8v-1.85l-.81-1.62-1-1.66-1.65-.18-1.49-.99-1.34-1.17-.5-1.66-1.8-.15-.5-1.66-.67-1.8-1.17-.18-2.47-2.96-.5 1.3.81 1.16-.82 1-1.48-.33-1-2-.82 1.65 1.32 1.84 1.81.81 1.34 1 .32-1.18 1 .36 2.15 2.3 1.49 2.16 2.83 2.83 2.65 2.12 1.98 3.33 2.8 4.14 1.99 2.47v1.67l1.48 2.16 2.16 2.65 2.16 2.3 2.34 1.81 2.3 1.34v-.99l-1.49-1.35-2.16-1.3-1.49-1.98.18-1.17 1.64 1.67 1.65.8 1.35.86 1.3.81.68-1.48-1.34-1.18z" data-name="Path 16"/>
        <path d="M106.5 273.78l.01-.01z" data-name="Path 17"/>
        <path d="M112.3 259.69v-.81h-.15v-.36h-.17v-.31h-1.17v.67l.18.14h.15l.16.18v.31l.33.18c0 .31.52.5.84.5v-.5z" data-name="Path 18"/>
        <path d="M112.47 260.19z" data-name="Path 19"/>
        <path d="M113.29 248.26h-.14v-.81l-.18-.18c-.5 0-1.17.18-1.67.18v.5h.18v.8l.15.2.17.17h1.49z" data-name="Path 20"/>
        <path d="M104.52 270.62l-.5-.18v-.18c-.14-.14-.5-.31-.5-.63-.32 0-.81-.18-1.14-.18l-.17.67h-.18v.5l-.16.13h-.15v.19h-.18l-.17.17v1h-.03l-.12.3h.15v.37h.35l.15.13v.36l.17.14c.35 0 .84.18 1.34.18l.14-.18v-.32h.18v-.67c.32 0 .67-.14.99-.14l.17-.18c0-.35-.17-.99-.17-1.35z" data-name="Path 21"/>
        <path d="M102.7 260.67l1.8 1.3 1.99 1.67 1.66-1.13-.5-1.84-.67-1.3.17-2.52-.17-1.31-1.31-1-1.49.69h-.02l.35 2.15-.33 2.3z" data-name="Path 22"/>
        <path d="M110.23 223.32h1.29l-.77-1.43-1.83-1.79-1.94-1.94-.88-.4v.91l2.56 2.86z" data-name="Path 23"/>
        <path d="M141.77 313.83h-.18c-.14-.36.18-.86-.32-1v-.35l-.32-.14v-.36a.35.35 0 0 1-.35-.31l-.17-.19h-1v1l.36.36v.63c.14 0 .31.36.31.5.5 0 .67.36 1.49.5h.35v-.33h-.17z" data-name="Path 24"/>
        <path d="M66.4 235.34v.66c.25 0 0 .15.25.15v.25l.15.11.11.15h1.03a3.81 3.81 0 0 0-.25-1.32z" data-name="Path 25"/>
        <path d="M66.39 235.33v.01-.01z" data-name="Path 26"/>
        <path d="M83.8 245.72l-.12-1.68-1.17-1.7-1.54-1.16-2.08-2.46-.89-1.53-1.3-1.32-1.42-1.65-1.42-2.35-.66-1.68-.5-1.03v-3.73l.11-2.6-.26-1.8-1.14-.4-1.31-.26-1.55-1.17v.03l-.39 2.32.26 2.56.54 1.68 1.14 1.29.9 1.06.78 1.13-.11 2.75-.8.77-.63 1.03-.4 1.02.9 1.32 1.7.62.37-1.02.9-1.02 1.04.87 1.16.91 1.03 1.3.91 1.16.15.92-.8-.77h-.89l.77 1.03.92 1.42 1.28.88.92.91.5 1.03.9 1.69 1.05 1.32 1.14-.4z" data-name="Path 27"/>
        <path d="M82.8 185.92z" data-name="Path 28"/>
        <path d="M85.5 185.5l-2.69.42-.61.81 3.5 2.7 1.66-.21-.21-1.45z" data-name="Path 29"/>
        <path d="M86.03 249.07v-.14l-.52-.15-.11-.1v-.16h-.14v-.1h-.12v-.16l-.14-.1h-1.17l-.12.62h-.14l-.11.15v.92c.5 0 2.05.62 2.7.25v-.15h.26c0-.26.15 0 .15-.26h.26v-.36l-.15-.15c-.11 0-.52-.1-.65-.1z" data-name="Path 30"/>
        <path d="M65.84 165.2l-1.66 2.48v2.9l1.66 2.09.82 2.48 2.9 2.05 1.23 2.9-.41 3.33 2.08 3.29 1.66 2.1-1.66 2.04.82 4.15-3.3-.43-3.32-4.1-1.66 3.7 1.24 2.06.84 3.74.39 4.13 3.32 2.9-.41 6.62h2.08v2.9l-.43 3.33 2.1 2.05 2.05 4.57 3.72 4.95 2.08-1.24.42-2.47-.42-3.72-2.47-3.72-.85-3.33 1.24-2.9-.4-2.05-1.66-2.09 1.23-2.48-.81-5.8-.43-4.53.82-5 1.66-2.47-1.24-3.3h-2.9l-1.23-4.14-2.09-4.14-2.06-6.23v-3.71l.82-3.72-3.72-1.66v-.02z" data-name="Path 31"/>
        <path d="M59.4 224.1v-.01z" data-name="Path 32"/>
        <path d="M62.4 224.35l.25-2.2-.8-.77-1.8 2.1-.65.61c0 .15-.26 2.6-.26 2.6l-.63 1.3.52 1.16 1.54.51.77 1.43.77-.77-.63-1.57-.65-1.03.14-3.22z" data-name="Path 33"/>
        <path d="M65.22 241.93h-.26l-.11-.26-.26-.1c-.66 0-1.31.1-1.94.1l-.01.01v.5a.59.59 0 0 1 .38.4l.14.15h.26l.12.11v.26h.13v.25l.12.15h1.57l.12-.15v-1.17l-.12-.1z" data-name="Path 34"/>
        <path d="M66.4 233.65h-.15v-.25l-.11-.11h-.15l-.12-.15c0-.26-.25-.26-.25-.36h-1.03v.1h-.54v.52c.28 0 0 .14.28.14v.26c.26 0 0 .14.26.14v.26l.11.11h.27v.15h.4v.1h.88l-.01-.02h.01v-.34h.14z" data-name="Path 35"/>
        <path d="M98.56 271.95v-.01z" data-name="Path 36"/>
        <path d="M113.46 235.34l-1.31-1.49-1.66-2.16-1.34-1.62-1-2.52-1.66-1.62-1.31-1.84-1.98-2.3h-1l.18 1.13.03-.02 1.1 1.86 1.5 2.3 1.33 1.84 1.5 2.65 2.3 1.99 2 2.47.82 2.33.82 1.63 1.16 1.49 1.49 2.02.32.81-.82 1v1.48l1 1.34 1.33 1 2.8 1.12 1.17.68 2.3 2.65 1.84 1.98.31 1.84 1 1.49h1.83l1-.85 1.8.5.99 1.84-1.8.99.31 1.31.5 2.83 1.66 1.8 1.67 2.16 1.66 1.17 1.14-.99-.82-.85-1.66-1.13-.32-1.52 1.48.17 1.17 1 2.3.84 2.34.64-.36-1.3.18-1.98-1.31-1.17-1.66-1-.68-1.48 1.67.82 1.8 1.97 1.66 1 1.17-.64-.85-1.17-1.13-1.49-1.84-1.66-1.66-.5-.99-1.98-1.32-2.34-1.48-.8-1.98-2.16-1.98-1.81-1.85-1.49-1.48-.99h-1.31l.32 1.63-.5 1.17-.84-.68-1-1.13-1.48-1.84-1-1.49-.8-1.3-1.84-1.49-1.64-1.84-1.5-.67.16-1 .85-.49 1.3.85 1.18 1.31.99 1 1.48.31 1.32 1.03.34.81 1.31.32 1.35.36 1 1.48 1.13.82h1.5l-.34-1-1.16-.99-1.14-1.48-1.17-1.49-1.66-.67-2.15-1.49-1.64-1.48-.85-1.66-.32-1.67-1.48-.99-1.66-1-.68-1.16h-1.48l-1.49.5v1.35l1.17 1.3-.67 1z" data-name="Path 37"/>
        <path d="M97.23 269.64v1.49c.17 0 1.16.81 1.34.81h.5v-1.98a.65.65 0 0 1-.18-.32z" data-name="Path 38"/>
        <path d="M94.75 256.23v-.03z" data-name="Path 39"/>
        <path d="M93.56 180.94l-1.24 4.13 1.66 2.9 3.33.85 3.71 2.05 3.3.43v-2.48h3.33l1.23-2.48-2.47-3.33-2.9-2.07-2.07-4.55h-2.9l-1.66-2.9-.88-4.28.76-2.43-2.25-1.4-3.43.25 2.08-1.66-.84-3.72-1.66-3.75-3.3-1.63v.02l-1.24 3.27v8.71l-2.08 2.9h-3.3l-.43 2.9h-2.48l-.42 2.48 1.24 2.05 4.15 3.33 2.47.81h3.32l2.9-.8z" data-name="Path 40"/>
        <path d="M103.1 212.33l1.57 1.69 2.05 1.94 2.09 2.05 1.8 2.35 1.29.1.9-1.02-.76-1.95-1.18-1.68-1.02-2.2-2.2-1.94-2.34-1.79-1.94-1.95v-1.68l.8-.1.1-1.06-1.02-1.4-1.43-.54-1.16 1.56-1.69-.66-.37 1.18 1.03.91 1.03 1.54.8 1.68-1.43-.65-.66 1.58-1.28-1.07-1.69.15.26 1.53 1.54 1.07 1.68 1.02 1.17.52 1.69-.26z" data-name="Path 41"/>
        <path d="M98.07 258.88l-.18-2.65-1.16-1.49-1.31.5-.66.98 1.33 1.81.99 1.35.15 1.98 1.83 1.17 1.31-.85-1.13-1.67z" data-name="Path 42"/>
        <path d="M108.67 203.94c.64 1.03.86.6.85 1.03h1.44v-1.67l-.2-.21h-1.45c-.21.2-.64.63-.64.85z" data-name="Path 43"/>
        <path d="M110.55 196.04l-3.53-3.5-1.24 1.45.2 1.88 2.1.82 3.08 1.66z" data-name="Path 44"/>
        <path d="M104.54 202.06l1.24-.43.42-1.24-2.05-1.65-1.46 2.08z" data-name="Path 45"/>
        <path d="M92.09 264.5l-1.81-1.35-1.66-1.3v1.5l1.16.97 2.3 1.67 1.34 1.98 1.17-.68-.99-1.49z" data-name="Path 46"/>
        <path d="M104.15 198.74z" data-name="Path 47"/>
        <path d="M325.37 452.97h-.01z" data-name="Path 48"/>
        <path d="M255.24 456.07v-.63l-.26-.2-.18-.2h-1.87l-.17.2v.2h-.26v.22h-.17l-.26.2a.41.41 0 0 1-.34.4l-.26.22v1.24h.02c0 .22.85.22 1.02.22v-.63h3.16c0-.2-.26-1.04-.26-1.25z" data-name="Path 49"/>
        <path d="M241.74 407.21c0-.4-.18 0-.18-.4h-.42v-.2c-.18-.22-1.63.2-1.88.2h.01l-.18 1.03h.42v.21h.35v.22h.43v.39h3.75a7.4 7.4 0 0 1-.25-1.03c-.35 0-1.44-.42-2.05-.42z" data-name="Path 50"/>
        <path d="M268.2 413.68l2.64-.77 2.35-1.06 3.59.51 3.08.55h6.23l2.57.77h3.16l2.27.78h9.4l4.1-.78h3.59l2.34-1.32-1.24-.76-2.35-.52h-7.26l-3.08.25-3.67-.51-3.6-1.29-2.86-.26h-3.07l-1.62-.5-1.76.25-1.32-.8-2.56.55-1.6-.55-2.59.26-2.56.29-1.84-1.06-.73-2.57-2.13-1.32-1.24-1.8-2.14-.25-2.77.25-2.36-.51-1.02-1.3a4.9 4.9 0 0 0-2.65 1.56l2.35.25 1.03 1.8 1.32 1.83-1.84.26-1.24-1.03-1.84-1.57-2.35-.78-2.34.26-2.27 1.02-2.64.8h-2.86l-.06-.02 1.38.8 1.33 1.02 2.56 1.55 2.35.25 2.56.8 3.08 1.55 3.38.51 3.88.77 2.87 1.57z" data-name="Path 51"/>
        <path d="M268.47 415.71z" data-name="Path 52"/>
        <path d="M246.55 387.82l-2.11.14.99 1.67 2.11.99 2.34 1.34 2.48 1.49 3.1.99 3.7.81 4.1.5 1.7-.5 2.75.35h6.16l3.47-.17 1.14-.67 2.05.18 2.48.31.99-1.14 1.27-1.65 1.7-1.84-.5-1.63-1.34-.18-1.35-1.17-1.26-.81h-1.7l-1.13-1-1.7-1.16-2.48-.82-1.99.64-1.76-1h-1.98l-3.2-.3-2.82-1-3.26-.18-2.33-.32-1.84-1.17-1.35 1-3.47-.32-2.12-.5-2.97.32-.02.01.79 1.47 1.35 2.34-1.49 1.32z" data-name="Path 53"/>
        <path d="M229.96 418.61l-1.25-.42-1.45.42-1.02 1.03H225v-1.85l-2.1-.63-1.02.63-1.88.4h-2.69l-2.26.64-1.66 1.65.63 1.64h1.46l1.66.64-1.28 1.65-1.02 1.46H220l3.33-1.06h4.74l1.07-2.27 2.26-1.23-.83-1.46z" data-name="Path 54"/>
        <path d="M268.9 417.16c.77 0 3.08.63 3.93.22v-.22h.42l.18-.2v-.43l-.18-.19h-1.27c0-.2-.18-.2-.43-.2l-.17-.43h-2.9v.82h.17v.42z" data-name="Path 55"/>
        <path d="M216.44 374.1v-1.17c-.18 0-.36-.36-.36-.5-.49 0-.98.14-1.48.14 0 .36 0 1.03.36 1.03v.32c.5 0 .8.17 1.3.17h.18z" data-name="Path 56"/>
        <path d="M219.73 375.58h1.98c.18-.18.35-.36.5-.36v-.31h1.52l.13-.18c0-.5-.13-1.14-.13-1.66a.35.35 0 0 1-.36-.33h-.32c0-.17-.35-.17-.35-.5-.5 0-.81.19-1.31.19 0 .13-.5.31-.67.31v.68a.37.37 0 0 0-.32.31h-.67c0 .18-.15.18-.32.18v1.31l-.01-.02c.18.36.31 0 .33.38z" data-name="Path 57"/>
        <path d="M233.47 368.78l1.84.5 2.34-.32h2.61l1.48-.53-2.96-.81-2.62-2.16-2.34-.32-2.13.17v1.5l-1.2.8-3.15-.49v.02l.52 1.96 2.8.18z" data-name="Path 58"/>
        <path d="M242.6 387.96l.35-1.8-1.98-1.67-1.35-2.15-1.48-1.81-1.7.32-1.27-1.13-1.98-1.17-2.34-.68-1.99-.49-2.83.67.82 1.32.85 1.84 2.16.5 2.62 1.13 3.2 1.84 1.97 1.3 2.83.85z" data-name="Path 59"/>
        <path d="M283.16 454.64l-2.9-.22-.85 1.65h1.71l-.26 1.65-.17 1.45 1.63 1.46 1.7-1.03h1.88l1.02 1.22 2.05-.2 1.2-1.23 1.1-1.87v-1.65l-1.28-1.23z" data-name="Path 60"/>
        <path d="M381.88 464.14h-.17v-.41c-.43 0-1.28 0-1.28.4h-.6v.86c.18.19.6.6.6.83h1.7v-1.03h-.25z" data-name="Path 61"/>
        <path d="M387.26 465.16l-.17-.18h-2.06a4.45 4.45 0 0 0 .36 1.45h2.13v-.85h-.25z" data-name="Path 62"/>
        <path d="M426.44 486.9c-1.22-2.02.37-7.27-1.17-9.16-1.44-1.7-4.97-1.38-6.51-2.88-1.1-1.03-.02-1.57-1.14-2.54-1.18-1.07-2.67-.36-3.96-1.33-1.27-1-3.4 3.6-4.68 2.63-2.39-1.8-7.34-6.62-9.63-8.25-6.69-4.82-3.56-3.28-10.52-7.65-1.07-.68-1.92-.35-2.97-1-4.16-2.65-4.51-6.86-8.37-8.98-1.17-.65-2.11.98-3.3.38-2.62-1.4-.12-3.84-2.34-5.18-3.01-1.8-1.16-5.84-3.55-7.01-.66-.34-2.1 1.87-2.73 1.56a28.46 28.46 0 0 0-5.84-2.08c-6.8-1.1-2.71 5.68-5.87 4.2l.04-.02-6.55-.3-6.58-1.23-3.75-2.5-2.07-3.3-6.23-2.9-5.38-2.06-5.8-2.09-7.86-.82-7 .82-2.49-2.05-2.9-.42.86 4.14 4.95 2.05 4.96.85 4.52.4 2.06-.82 3.75 2.08 4.96 3.3 5.8 2.48 5.38 1.67 3.33 2.48-2.9.42 4.52 2.48 7.51 2.47 6.59 2.5 3.33.41 6.64 2.48-2.12-3.72 4.62 3.32 2.04-1.67h2.9l2.91 2.9 1.63 2.48 4.53 2.9 7.91 5.79 2.85 1.27.85 3.3 4.18.4 4.1 2.9 2.48.4 2.9.86.85 4.1 3.34 3.33 5.79 4.17 7.02 4.54 2.05 3.33h2.9l2.05 2.89 3.33 3.69c.56-1.4-.12-3.71-1.43-5.61-1.24-1.93-3.09-4.2-4.79-6.8z" data-name="Path 63"/>
        <path d="M498.73 153.2h-7.44l-5.8-1.67-.42-2.9-3.69.85-9.14-3.74-1.62-5.78h-4.97l-4.16-2.9.42-3.33 4.53-2.05-3.69-3.32.8-5.8 2.9.84 4.58-.43-.41-3.72-4.98-2.47-1.25-2.5-5.8 3.74-4.54-4.15 2.06-6.22 3.75-4.54v-2.9l-3.33-1.65-.85-4.15 2.9-.41.43-5.78-2.9-3.75-5.39-4.53 3.33-1.67-2.47-2.48 2.05-4.98-3.75 2.08h-2.9l-2.06 2.9-9.49-3.32-3.32 4.14-3.76 7.47-6.58 3.71-2.48-.41-1.7 3.31-3.68 2.48-5.8-2.08-1.28 2.08-4.1-.81-5.39-2.51-6.65-.4-5.8 2.9-7.02-3.33-8.28-.81-2.9 4.14-2.9-4.98-14.52-3.3-1.2-7.05-6.24-5.38-5.38-1.24-5.8-.42-2.9 1.24-5.82-3.3-2.04-2.9-2.05-4.14-2.9-4.15-2.9-2.47.42-2.9-3.76-.43.43-5.38-2.48-3.32-3.75.42-9.06-5.8-4.6-2.06-3.68-4.14-1.29-4.15-2.04-4.95-2.9-2.08-4.96-.82-3.33-1.67-2.05-3.31-2.05-4.15-4.19-2.06-4.1.43-4.6-2.5-4.95-3.3-3.68-1.24L239.6 0l-5.04 1.66-3.27 3.72 1.22 4.14-.42 4.57 3.33 3.71-8.3.84-3.29-2.48-2.9 2.48-3.71.4.38 5.38-6.2 4.57-4.95 1.65-4.56 2.07-4.57.42-4.14 2.08-1.24 3.3-3.3-.82-5.37-.43-2.9 3.73-3.33 4.55 1.24 5.81 4.14 4.95 4.57 2.08-2.48 4.13v9.52l-2.09 4.56 2.09 3.33v3.3l-3.33 2.08-9.94-1.24-2.88 2.05-3.32-.8-.82 4.53-8.7 2.5-7.47 4.54 2.5 2.48 2.06 3.32 2.9-2.48 3.33 6.2-5.8.85-3.72 4.54 1.62 8.27 5.39 4.99-3.3 4.53-3.72-1.65-5.8 4.55-2.48-1.65-1.67 2.08-2.47-3.33-6.23-5.8-3.3 1.67-1.23-2.07h-2.9l-4.14-3.32-1.24 5.39-7.9 1.66-2.05-4.14-2.48-1.24-2.48-2.9-3.75-.42-.4-4.53-5.8-5.38v-7.05l-4.14 1.24-1.24 4.14-3.32 2.9v4.96L81.8 118l-2.05 1.24-4.14 4.14-4.57.4-5.8-.82-4.14-2.05-3.72 2.05-2.47.43-3.33.81-2.9-1.24-3.3-2.9-3.72-1.66-2.5 1.66 1.66 3.33-1.67 2.48-3.71.82-3.3 2.9-2.09-1.24-2.9-.82-3.3-2.48-4.56-.85-5.39.85-2.89-1.66-3.1-1.02-.65.87.1 1.83-2.76-3.24-3.21-1.37-1.4 2.75 1.4 2.32v5.97l2.74 6.44-1.38 2.31.46 2.3 4.61.93L6 145.78l.9 2.31-1.36 2.3 1.36 2.31-.46 4.61v4.15l.46 4.14 3.68-.46 2.78.46h2.75l-3.21.9H9.2l-.47 2.78.47 4.15 3.21 1.35 1.83 4.15 2.78 3.23 4.14 4.13 1.37 5.54v3.67l2.78.94.92 3.21-2.77-.93 2.31 3.25 3.22 2.75 2.3.93.45-2.32 2.32 1.86 4.14.46-.92-2.33 1.82-4.14-1.36-3.21 3.68-.93v-2.75l2.3-.93v-2.76l1.38-2.32V184l-.93-2.29.46-2.78v3.23l2.3.91.93 2.32-1.39 2.75 2.78-1.4h2.75l1.86-2.74v-3.21L52 177.56l1.86-3.24 3.21-3.23-.92-2.75 2.31.93 2.3-4.15 1.38-4.14.44-5.07 2.32-5.53 1.82-5.51 2.78-3.22 7.36 2.76 5.08 2.74 5.5 3.68 2.32-1.35v2.75l3.22 4.14 3.68 5.08 2.75 2.28 1.86 2.3 2.75 1.85 6.9 3.68 4.14 7.35 2.78 8.3v5.07l-2.31 6.9-.9 3.67v5.55l.9 5.97.45 3.25-.92 3.21 2.78 5.52 3.22 3.24 2.29 6.43 4.14 2.32 3.25 4.57 3.68 3.25 5.96 7.83 7.37 8.71 9.21 5.08 4.61 4.14 2.75 1.86 2.79-.46 1.36 3.2.93 3.23 3.21.46 2.32-1.4-.46 2.8.46 3.2 1.36 3.22-2.75.94v-3.22l-2.75-2.8-3.25 1.87-4.14-3.21 3.71-2.33-.93-2.75-3.21-1.82-4.15.89-3.68-2.29-2.32-1.85-2.75-2.3-2.32-2.32v2.8l1.86 2.74v3.68l-4.15-1.35-3.21-3.72-1.4 2.33.93 2.75-3.68-.93-2.78-2.29-.44 2.75 3.22 3.68-1.4 3.26v2.75l3.22 1.4 2.78 3.67 2.3 3.22 2.3 3.21 2.77 4.14 3.68 2.3 3.22 5.53 2.75 3.68 3.25 3.68 3.22 1.4 2.74 2.75 3.22 3.22 4.61 2.78 3.21 2.75 2.8 5.54 4.6 2.29 2.75-.93 3.22 2.78 5.08 3.21 3.68 4.15 2.75-.46.93 5.53-3.21.43-.13 6.57 2.9 3.33 2.47 1.24v2.05l-2.47 1.28 3.72.81 4.14 2.05 4.14 1.27 2.9-1.27 3.33-.8-3.72-2.9 4.96.42 4.57-1.24 5.38-1.66 4.53-1.24 7.86.42 1.28 2.48-4.19 1.65h4.96l5.81.4 4.18 2.47 2.9 3.76 3.33 2.05h3.68l2.9 2.09 3.33 1.24 6.23.4h4.53l2.9 3.74 2.48 1.24 4.1 5.8 3.33 4.11 4.6 6.23 2.06.82 2.47 4.14h2.9l1.63 2.48 3.75.85 3.68 2.05 5.4 3.75 3.74 4.14 3.75 4.54 2.05-1.67 3.76 2.09-1.27 2.48 3.32 4.95 2.48 2.9h3.75l8.1-2.18 1.34.01-.88-4.08h-.04.06l-.92-3.67-3.68-7.04-6.66-5-5.8-2.86-4.53-4.15-1.63-6.22-4.6-2.48-4.96-6.62-2.47-5.38.85-6.63.77-6.22-5.38-3.72-4.96 1.24-5.8-3.72-6.58-6.23-7.09-8.28-10.76-10.76-10.75-8.28-.78-5.76-4.6-4.58-3.33-4.57-4.96-3.29-3.33-7.47-5.73-2.47-1.7-3.72h-4.53l-4.52-5.38-1.28-5-3.33-4.95-2.87-1.67-2.9-7.43v-8.71l1.24-4.53-5.81-2.9 2.48-3.33-2.48-8.28-3.32-7.44-4.96 2.48-2.48-4.99 3.32-3.29-2.08-4.14-5.38-2.48-1.24-5.38h-3.72l-1.24-5-3.33 2.52-4.56 1.24-2.48-4.57-4.95-7.86 6.19-4.56-3.3-4.96-1.66-4.99 2.05-4.14 2.1-4.14-2.1-6.63 2.52-4.53 1.24-5.38-1.25-5.38 4.14-4.56h7.01l2.51-1.67 3.3 1.67 3.72-.43 1.24 5.38 2.51-.81 4.14 9.52 3.72 1.66 4.56 5.78 4.97 2.9 6.23 1.23.35-2.88 3.33-7.88-.77-2.9 5.72-2.05 6.23-10.34 6.66-.43 6.58 2.9 4.61-.85 3.25 2.1 6.24.8.42-5.37 3.33-2.06 2.9-3.74 1.2 2.9 2.9 2.9 3.33 1.23 2.9-.39 1.63 4.12 9.13 4.98h4.96l2.48-4.14 3.75 1.24 4.53 3.71h6.66l3.31-.8 1.22 4.54 5.38-.83 4.96.43 3.33-3.33 7.86 5.8 3.75 1.67 6.22 3.29 5.75-3.72 2.12-4.56 2.9-4.14 2.9.85h3.26l1.28 4.14 3.33 2.9 7.85-.43v-4.95l3.26-2.1 2.9 2.49 5.01 2.49 6.6-1.64 4.6 4.95 5.75 2.1-.37-5.4 4.54.83 1.62 2.48 2.9.82 2.9-3.73.43 5.39 4.96 5.8 4.96.81.42 5.39h-3.7l2.85 5.38 5.81 4.56 7.81.21 2.07.18 5.9-1.63-3.32-4.56 2.9-3.3 3.68 2.48 5.8-4.96-.78-4.14h-3.32v-8.7l-1.28-7.05-2.05-4.53 7.43-.85-.79-5.38 4.55 3.33h3.68l6.65-.85H500z" data-name="Path 64"/>
        <path d="M374.64 457.73l-1.45-.83-2.05-.4 1.44.83-.17 2.07 2.05 1.43 2.05 2.09 1.28-.41.17-1.88-1.62-1.88z" data-name="Path 65"/>
        <path d="M359.16 460.03l-2.5-.43-1.86-1.02-3.32-.63-2.74-1.24-2.9-.43-2.64-.4-3.33-1.05-2.65-1.23-2.14-.83-2.9.43-1.2-1.06.18-1.84h-1.45l-1.8 1.45-2.54 1.22 1.69 1.68 1.62.8 2.48-.4 2.12 1.23 2.49 1.24h3.92l1.2.83 2.9.63 3.34 1.05 2.47.8h3.5l2.9 1.06 2.91 1.03h4.19l-1.88-2.28z" data-name="Path 66"/>
        <path d="M210.47 429.16v-1.24h-1.44a23.64 23.64 0 0 0-.18 3.93l.18.22h1.06v-.22h.6a11.26 11.26 0 0 0 0-2.69z" data-name="Path 67"/>
        <path d="M310.5 433.94l-1.46-1.66h-1.87l-1.88-.64-3.5-1.03-2.23-.81-2.9.39h-4.79l-3.75 1.45-2.48.85h-3.93l-2.05-.21-2.48-.64-2.47-1.23-2.3-1.03-1.63-.21-2.3-.61-3.5 1.03-.03.02 2.93 1 2.9.85-.26 1.23-2.23.4-.67 1.66-2.23.82 1.46 1.27 1.02.82.42-1.45h3.26l1.45.81 2.9 1.06 2.48.18 2.05.85 2.56.2.77-1.05 1.02 1.45h2.31l3.76-1.24 2.05-.81 1.2-1.24 4-.21 3.25 1.02 2.9.63 3.16.4 3.5-1.03h3.08L312.1 436z" data-name="Path 68"/>
        <path d="M369.67 457.32l-.17-.2c-.25 0-.42-.22-.62-.22 0-.4-.23 0-.23-.4h-1.63v1.02c.42 0 .6.2 1.03.2 0 .43.17 0 .17.43h.43v.2h1.28v-.4h-.26z" data-name="Path 69"/>
        <path d="M371.13 456.5h.01z" data-name="Path 70"/>
        <path d="M280.26 454.42z" data-name="Path 71"/>
        <path d="M188.15 422.73h-.92a.27.27 0 0 1-.25.25v.26c-.26 0 0 .11-.26.11a.25.25 0 0 1-.26.26c0 .15-.66.55-.66.55l-.01.01h.01v.87h.53v-.12h.27v-.14h.26c0-.11.37-.26.37-.37h.66l.11-.25h.26l.15-.15c0-.4-.15-.91-.15-1.17z" data-name="Path 72"/>
        <path d="M166.44 342.78a.38.38 0 0 0-.32-.32v-.31l-.5-.5c-.52 0-1.16.14-1.66.14 0 .36.14.85.14 1.17l.18.18h.32c0 .14.85.81.85.81l-.03.03-.64-.34.17.13.15.36h2.01l.15-.18v-.18a6.63 6.63 0 0 1-.32-.99z" data-name="Path 73"/>
        <path d="M145.24 315.63h.99v-.99h-1.49c0 .5.18.32.5 1z" data-name="Path 74"/>
        <path d="M165.75 324.42l.01-.01z" data-name="Path 75"/>
        <path d="M164.77 322.6a.37.37 0 0 1-.31.33v.49h.14v.68l.17.14h.33c.17 0 .51.17.66.17h.68c0-.17-.18-.81-.18-1h-.14v-.3h-.18v-.5z" data-name="Path 76"/>
        <path d="M153.02 318.1v-.99l-.17-.13-.14-.18h-1c0 .67.15.67.5 1.3h.81z" data-name="Path 77"/>
        <path d="M146.23 321.44l1.34 1.17 1.3.99 1.85.99 1.63 1.3 1.49.86-.5-1.5-.64-1.15-1.34-1.35-.5-1.49s-.5-1.3-1.31-1.49l-.18 1.5-1.31-.5-.35-1.81h-1.49l-1.3.32.31 1.16h-.01c0 .18 1 1 1 1z" data-name="Path 78"/>
        <path d="M156.98 320.77l.18.17h.81v-.98c-.14 0-.31-.5-.31-.68l-.18-.18a.31.31 0 0 1-.32-.32h-.18l-.14-.31h-.67v1.3l.67.68v.17z" data-name="Path 79"/>
        <path d="M157.98 334l-1.98-1.48-1.66-1.48-1.14-1.32-1.34-1.16-1.49-1.18-1.98-1.48-1.8-1.66-1.66-1.49-.68-1.48-1.3-1-1 .5.81 1.48.06-.02.76 2.19 1.34 1.17.81 1 1.35 1.3 1.3.84.5 1.66 1.84.65 1.81 1.16 1.17.82 1.98 1.34 1.67 1.49 2.12 1.16 1.84 1.31h1.16v-.99l-2.83-1.66z" data-name="Path 80"/>
        <path d="M149.38 314.47h-.17l-.15-.14-.18-.5h-.17l-.14-.35h-1.17v.99h.17v.36c.32 0 .8.3.99.31.14.33.31 0 .32.35h.83v-.52h-.15v-.33z" data-name="Path 81"/>
        <path d="M159.65 319.78l1.34-.81-.18-1.17-1.16-1.49-1.49-1.48-1.66-1.17-.5-3.47-1.8-.17-1.5-1.8-1.83-1.17-1.98-1.5-1.49-1.16h-1.66l.5 1.98 1.34 1.34 1.49 2.48 1.98 2.17 2.3 1.8 1.17 2.48 1.98.35 1.49 1.98z" data-name="Path 82"/>
        <path d="M166.43 327.07z" data-name="Path 83"/>
        <path d="M161.12 415.99l.25.14h-.11v.26h1.03v-1.03h-.77a1.56 1.56 0 0 1-.4.63z" data-name="Path 84"/>
        <path d="M189.43 339.98h-.31v-.17h-.35c0-.18-.33-.32-.5-.32 0-.36-.15 0-.15-.36h-1.17l-.17.18v.5h.17v.35l.68.5v.15a.32.32 0 0 1 .32.35c.17 0 .67.63.67.8h.32v-.17h.5l.17-.14v-1.34h-.17z" data-name="Path 85"/>
        <path d="M188.6 341.97h.01z" data-name="Path 86"/>
        <path d="M195.24 342.45l-1 .18v.02l.33 1.64 1.66 1.81h1.49l-1.18-2.16z" data-name="Path 87"/>
        <path d="M165.76 326.75a1.55 1.55 0 0 0 .67.32h.5c0-.32.17 0 .17-.32h.32l.18-.17v-.32h-1.84z" data-name="Path 88"/>
        <path d="M191.78 338.8l-.18-.17-.18-.14h-1.13v.32h-.18v.67c.5 0 .32.14 1 .5v.17h.8v-.53h-.13z" data-name="Path 89"/>
        <path d="M209.03 427.92z" data-name="Path 90"/>
        <path d="M187.63 343.13c0-.18-.36-.99-.36-1.17h-.99l-.14.32h-.35l-.14.17v.32l.32.18c0 .32.17 0 .17.32h.5c0 .17.13.64.13.83-.1-.13.02.03 0 .2l.18.14c.18 0 .5.18.5.35h.68v-1.16c-.36 0 0-.18-.36-.18v-.32z" data-name="Path 91"/>
        <path d="M179.67 343.12l-.15-.18v-.17h-.17v-.14h-.18l-.16-.18a.33.33 0 0 0-.33-.32c0-.35-.32-.35-.32-.5h-.99v.82l.14.17h.18v.15l.17.17h.32v.32c.5 0 .32.36.67.36l.15.14v.35l.52.5h.33v.17l.81.14v.35h.18v.33c.31 0 .67.17.99.17l.04.02c-.18-.34 0-.34.13-.37v-.32c-.35 0 0-.18-.35-.18v-.63h-.14l-.18-.67-.17-.18-.15-.18h-.49v-.14z" data-name="Path 92"/>
        <path d="M176.87 332.52l1.31 1.48 1.5.36-.16-1.17-1.16-1.67-1.35-.99-1.12-1.16-1.85-1.8h-1.48l.5 1.66v-.01l.66 1.31 2.16.68z" data-name="Path 93"/>
        <path d="M181.65 349.07l-2.3-1.48-1.98-1-1.35-.67h-1.65l1 1.17v.01l.65.49 1.49.18 1 1.48 2 1 2 .8 1.97.5.81-.99-1.66-.5z" data-name="Path 94"/>
        <path d="M185.8 344.29c-.32 0-1.17-.35-1.17-.53a.34.34 0 0 1-.32-.32l-.18-.17H184l-.85-1H183c-.18-.13-.18-.63-.5-.63l-.17-.18v-.32l-.18-.17-.14-.18c-.18 0-.68-.15-1-.15v.64h.15c.17.35.17 1.66.67 1.66v.32l.18.18.14.18h.36v.14h.31l.18.18.14.67h.18a9.48 9.48 0 0 0 .5 1l.02.03c.17.31.31 0 .3.27h.66c0-.3.18 0 .18-.3h.32l.18-.19v-.14h.18l.14-.18z" data-name="Path 95"/>
    </symbol>

    <symbol viewBox="0 0 20 18" id="chat">
        <path fill="" d="M10.19 18h-.38a.76.76 0 0 1-.53-.22l-1.49-1.49a1 1 0 0 0-.7-.29H2a2 2 0 0 1-2-2V2a2 2 0 0 1 2-2h16a2 2 0 0 1 2 2v12a2 2 0 0 1-2 2h-5.09a1 1 0 0 0-.7.29l-1.49 1.49a.76.76 0 0 1-.53.22zM4.5 9a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5h7a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5zm0-4a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5h11a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z" data-name="Icon color"/>
    </symbol>

    <symbol viewBox="0 0 180 26.508" id="logo">
        <g fill="#02acee">
            <path stroke="rgba(0,0,0,0)" d="M38.849 26.008h0c-.2 0-.4 0-.609-.013a13.208 13.208 0 01-5.381-1.36 12.691 12.691 0 01-3.928-3.067 13.517 13.517 0 01-2.412-4.04 12.38 12.38 0 01-.836-4.28 14.774 14.774 0 01.62-4.315 12.3 12.3 0 012.1-4.1 10.776 10.776 0 013.886-3.075A14.219 14.219 0 0138.24.5h.231a15.084 15.084 0 015.922 1.1 10.785 10.785 0 013.99 2.888 11.818 11.818 0 012.26 4.084 15.377 15.377 0 01.729 4.676 13.081 13.081 0 01-3.767 9.18 12 12 0 01-3.821 2.6 12.516 12.516 0 01-4.935.98zM38.27 5.137h-.031A5.071 5.071 0 0034.533 6.7a8.93 8.93 0 00-2.088 6.546 9.239 9.239 0 001.9 5.719 5.2 5.2 0 003.893 2.006h.091c2.924 0 5.941-2.389 6.09-7.727.079-2.845-.593-5.082-1.943-6.47a5.7 5.7 0 00-4.206-1.637z" data-name="Subtraction 1"/>
            <path d="M152.75 25.566c4.2-1.166 5.98-6.3 3.715-10.712-.986-1.922-2.066-2.832-5.242-4.418-3.849-1.921-4.618-2.614-4.3-3.877.554-2.207 5.267-1.25 5.267 1.281v.773h4.249V.888h-4.249v1.159c0 .227-.873-.618-1.526-.956a7.365 7.365 0 00-6.088.17 7.215 7.215 0 00-2.479 9.5c.7 1.241 1.678 2.032 4.651 3.759 3.681 2.138 4.668 3.169 4.668 4.876 0 1-.994 1.7-2.4 1.7-1.5 0-3.008-.443-3.008-2.06v-2.312h-4.635v8.884h4.635V24.45c0-.491.146.051.847.426a7.076 7.076 0 005.895.691z" data-name="Path 24"/>
            <path d="M10.429 20.973h-2.7v-11.2L17 25.608h5.79V5.522h2.7V.887H15.064v4.635h2.7v8.5L10.043.887H0v4.635h2.7v15.451H0v4.635h10.429v-4.635z" data-name="Path 25"/>
            <path d="M72.618 5.522h2.7V.887H64.506v4.635h1.931l-3.09 8.5-2.7-8.5h1.931V.887H50.987v4.635h2.583l6.769 20.086h5.487z" data-name="Path 26"/>
            <path d="M90 20.973h-2.7V5.522H90V.887H77.639v4.635h2.9l.21 15.451h-3.11v4.635H90z" data-name="Path 27"/>
            <path d="M123.605 16.724h-4.635v4.249h-6.566V5.522h3.09V.887h-12.747v4.635h3.09v15.451h-3.09v4.635h20.858z" data-name="Path 28"/>
            <path d="M138.67 20.973h-2.7V5.522h2.7V.887h-12.361v4.635h2.7v15.451h-2.7v4.635h12.361z" data-name="Path 29"/>
            <path d="M176.523 20.973h-3.476V5.136h2.7v3.476h4.249V.887h-20.855v7.725h4.635V5.136h2.7v15.837H163v4.635h13.519z" data-name="Path 30"/>
        </g>
    </symbol>

    <symbol viewBox="0 0 48.605 24.721" id="logoSmall">
        <g fill="">
            <path d="M10.429 20.086h-2.7v-11.2L17 24.721h5.79V4.635h2.7V0H15.064v4.635h2.7v8.5L10.043 0H0v4.635h2.7v15.451H0v4.635h10.429v-4.635z"/>
            <path d="M48.605 15.837H43.97v4.249h-6.566V4.635h3.09V0H27.747v4.635h3.09v15.451h-3.09v4.635h20.858z"/>
        </g>
    </symbol>

    <symbol viewBox="0 0 512 512" id="playBtn">
        <g fill="">
            <path d="M354.2 247.4L219.1 155c-4.2-3.1-15.4-3.1-16.3 8.6v184.8c1 11.7 12.4 11.9 16.3 8.6l135.1-92.4c3.5-2.1 8.3-10.7 0-17.2zm-130.5 81.3V183.3L329.8 256l-106.1 72.7z"/>
            <path d="M256 11C120.9 11 11 120.9 11 256s109.9 245 245 245 245-109.9 245-245S391.1 11 256 11zm0 469.1C132.4 480.1 31.9 379.6 31.9 256S132.4 31.9 256 31.9 480.1 132.4 480.1 256 379.6 480.1 256 480.1z"/>
        </g>
    </symbol>
    <symbol viewBox="0 0 100 99.999" id="smiley">
        <g fill="#02acee">
            <path d="M50.001 0a50 50 0 1 0 50 50 50.058 50.058 0 0 0-50-50zm0 91.263A41.264 41.264 0 1 1 91.266 50a41.265 41.265 0 0 1-41.265 41.263z" data-name="Path 66"/>
            <path d="M32.958 27.485a8.252 8.252 0 1 0 8.253 8.252 8.252 8.252 0 0 0-8.253-8.252z" data-name="Path 67"/>
            <path d="M67.042 27.485a8.252 8.252 0 1 0 8.254 8.252 8.251 8.251 0 0 0-8.254-8.252z" data-name="Path 68"/>
            <path d="M49.991 79.909a29.9 29.9 0 0 1-28.954-22.386l8.454-2.191a21.183 21.183 0 0 0 41.014-.06l8.463 2.164a29.89 29.89 0 0 1-28.977 22.473z" data-name="Path 69"/>
        </g>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" data-name="Group 163" viewBox="0 0 60 69.097" id="discount-tag">
        <defs>
            <clipPath id="a">
            <path fill="" d="M156.028 148.286c10.367-6.739 15.222-16.5 15.222-28.074a30 30 0 10-42.15 27.427v8.07c0 3.96 1.366 4.174 4.986 2.919a100.636 100.636 0 0021.942-10.342z" data-name="Path 60" transform="translate(-111.25 -90.212)"/>
            </clipPath>
        </defs>
        <path fill="" d="M44.778 58.074C55.145 51.335 60 41.574 60 30a30 30 0 10-42.15 27.427v8.07c0 3.96 1.366 4.174 4.986 2.919a100.636 100.636 0 0021.942-10.342z" data-name="Path 58"/>
        <g clip-path="url(#a)" data-name="Group 162">
            <path fill="" d="M17.846 57.624v4.528a32.421 32.421 0 0021.506-2.806.087.087 0 00-.064-.161 32.4 32.4 0 01-21.442-1.562z" data-name="Path 59" opacity=".5"/>
        </g>
    </symbol>

    <symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16.002" id="widget-arrow">
        <path fill="#da1e25" d="M15.422 9.414l-6 6A2 2 0 016.6 12.588L9.181 10H2a2 2 0 010-4h7.181L6.6 3.414A2 2 0 019.422.586l6 6a2.016 2.016 0 010 2.826z"/>
    </symbol>

</svg></div>
<!-- Header -->
<header>
    <div class="nav-wrap desktop ">
    <!-- blue nav with date -->
    <div class="nav-wrap_top">
        <div class="container-size2">
            <div class="nav-wrap_top__left">
                <p>Utorak, 30. ožujak 2021</p>
            </div>
            <div class="nav-wrap_top__right">
                <ul>
                    <li class="obituariesOptions">
                        <a class="openOptions" href="#">
                            Osmrtnice
                        </a>
                        <ol >
                            <li>
                                <a href="https://www.novilist.hr/osmrtnice/" rel="noopener noreferrer">
                                    Pregledaj osmrtnice
                                </a>
                            </li>
                            <li>
                                <a href=" http://oglasni.novilist.hr/" rel="noopener noreferrer">
                                    Predaj osmrtnicu
                                </a>
                            </li>
                        </ol>
                    </li>
                    <li>
                        <a href="https://novilist.hr/marketing">
                            Oglašavanje/Marketing
                        </a>
                    </li>
                    <li>
                        <a href="https://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=subscribe&utm_campaign=pretplata" target="_blank" rel="noreferrer noopener">
                            NL online i pretplata
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <!-- page main nav -->
    <div class="nav-wrap_inner">
        <div class="container-size2">
            <!-- site logotip -->
            <div class="nav-wrap_inner__part">
                <div class="site-branding">
                    <h1 class="site-logo">
                        <a href="https://www.novilist.hr"  title="Novi list">
                            <svg class="logo-desktop">
                                <use xlink:href="#logo"></use>
                            </svg>
                            <svg class="logo-desktop-small">
                                <use xlink:href="#logoSmall"></use>
                            </svg>
                        </a>
                                            </h1>
                </div>
            </div>
            <!-- site navigation main category list -->
                        <div class="nav-wrap_inner__part">
                <div class="container-size1">
                    <nav>
                        <div id="navigation" class="nav_inner" data-method="categorySelect">
                            <!-- category -->
                            <div class="categoryItem  ">
                                <a href="https://www.novilist.hr">
                                    Naslovnica
                                </a>
                                <div class="bottomBorder"></div>
                                <!-- <i class="triangle"></i> -->
                            </div>
                            <div class="categoryItem " data-category="news">
                                <a href="https://www.novilist.hr/novosti/">
                                    Novosti
                                </a>
                                <div class="bottomBorder"></div>
                                <i class="triangle"></i>
                            </div>
                            <!-- category -->
                            <div class="categoryItem  " data-category="region">
                                <a href="https://www.novilist.hr/rijeka-regija/">
                                    Rijeka & Regija
                                </a>
                                <div class="bottomBorder"></div>
                                <i class="triangle"></i>
                            </div>
                            <!-- category -->
                            <div class="categoryItem " data-category="sport">
                                <a href="https://www.novilist.hr/sport/">
                                    Sport
                                </a>
                                <div class="bottomBorder"></div>
                                <i class="triangle"></i>
                            </div>
                            <!-- category -->
                            <div class="categoryItem " data-category="life">
                                <a href="https://www.novilist.hr/life/">
                                    Life
                                </a>
                                <div class="bottomBorder"></div>
                                <i class="triangle"></i>
                            </div>
                            <!-- category -->
                            <div class="categoryItem " data-category="scene">
                                <a href="https://www.novilist.hr/scena/">
                                    Scena
                                </a>
                                <div class="bottomBorder"></div>
                                <i class="triangle"></i>
                            </div>
                            <!-- category -->
                            <!-- <div class="categoryItem" data-category="sea">
                                <a href="#">
                                    More
                                </a>
                                <div class="bottomBorder"></div>
                                <i class="triangle"></i>
                            </div> -->
                            <!-- category -->
                            <div class="categoryItem" data-category="multimedia">
                                <a href="https://www.novilist.hr/multimedija/">
                                    Multimedija
                                </a>
                                <div class="bottomBorder"></div>
                                <!-- <i class="triangle"></i> -->
                            </div>
                            <!-- category -->
                            <div class="categoryItem " data-category="other">
                                <a href="https://www.novilist.hr/ostalo/">
                                    Ostalo
                                </a>
                                <div class="bottomBorder"></div>
                                <i class="triangle"></i>
                            </div>
                        </div>
                    </nav>
                </div>
            </div>
            <!-- site social/search -->
            <div class="nav-wrap_inner__part">
                <div class="social-wrap">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/novilist" target="_blank" rel="noreferrer noopener">
                                <svg class="icon icon-facebook">
                                    <use xlink:href="#facebook-icon"></use>
                                </svg>
                            </a>
                        </li>
                                                    <li>
                                <a href="https://twitter.com/novilisthr" target="_blank" rel="noreferrer noopener">
                                    <svg class="icon icon-twitter">
                                        <use xlink:href="#twitter-icon"></use>
                                    </svg>
                                </a>
                            </li>
                                                <li>
                            <a href="https://www.youtube.com/novilisthr" target="_blank" rel="noreferrer noopener">
                                <svg class="icon icon-youtube">
                                    <use xlink:href="#youtube-icon"></use>
                                </svg>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/feed/" target="_blank">
                                <svg class="icon icon-rss">
                                    <use xlink:href="#rss-icon"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="search-wrap">
                    <form action="https://www.novilist.hr/">
                        <input type="text" placeholder="Upiši pojam za pretragu..." name="s" id="s" value="">
                        <div class="trigger" data-method="searchToggle">
                            <div class="icon-wrap">
                                <svg class="icon icon-search">
                                    <use xlink:href="#search-icon"></use>
                                </svg>
                                <svg class="icon icon-close">
                                    <use xlink:href="#close-icon"></use>
                                </svg>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
                        <!-- sub category block -->
            <div class="nav-wrap_outer__part">
                <div class="wrap news  ">
                    <!-- sub category -->
                    <div class="sub-nav">
                        <ol>
                                                        <li class="">
                                <a href="https://www.novilist.hr/novosti/hrvatska/">
                                    Hrvatska
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/novosti/crna-kronika/">
                                    Crna kronika
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/novosti/gospodarstvo/">
                                    Gospodarstvo
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/novosti/svijet">
                                    Svijet
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/novosti/komentari/">
                                    Komentari
                                </a>
                            </li>
                        </ol>
                    </div>
                </div>
            </div>
                        <!-- sub category block -->
            <div class="nav-wrap_outer__part">
                <div class="wrap region  ">
                    <!-- sub category -->
                    <div class="sub-nav">
                        <ol>
                                                        <li class="">
                                <a href="https://www.novilist.hr/rijeka-regija/rijeka/">
                                    Rijeka
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/rijeka-regija/opatija/">
                                    Opatija
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/rijeka-regija/otoci/">
                                    Otoci
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/rijeka-regija/novi-vinodolski-crikvenica/">
                                    Novi Vinodolski & Crikvenica
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/rijeka-regija/gorski-kotar/">
                                    Gorski Kotar
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/rijeka-regija/lika-senj/">
                                    Lika & Senj
                                </a>
                            </li>
                        </ol>
                    </div>
                </div>
                                <div class="wrap sport  ">
                    <!-- sub category -->
                    <div class="sub-nav">
                        <ol>
                                                        <li class="">
                                <a href="https://www.novilist.hr/sport/nk-rijeka/">
                                    NK Rijeka
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/sport/nogomet/">
                                    Nogomet
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/sport/kosarka/">
                                    Košarka
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/sport/rukomet/">
                                    Rukomet
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/sport/ostali-sportovi/">
                                    Ostali sportovi
                                </a>
                            </li>
                        </ol>
                    </div>
                </div>
                                <div class="wrap life  ">
                    <!-- sub category -->
                    <div class="sub-nav">
                        <ol>
                                                        <li class="">
                                <a href="https://www.novilist.hr/life/moda/">
                                    Moda
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/life/sto-da/">
                                    Šta da?
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/life/zdravlje/">
                                    Zdravlje
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/life/ljepota/">
                                    Ljepota
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/life/gastro/">
                                    Gastro
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/life/mame-bebe/">
                                    Mame & bebe
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/life/feelgood/">
                                    Feelgood
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/life/streetstyle-foto-by/">
                                    Streetstyle foto by
                                </a>
                            </li>
                        </ol>
                    </div>
                </div>
                                <div class="wrap scene  ">
                    <div class="sub-nav">
                        <ol>
                                                        <li class="">
                                <a href="https://www.novilist.hr/scena/showbizz/">
                                    Showbizz
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/scena/glazba/">
                                    Glazba
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/scena/film/">
                                    Film
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/scena/tv/">
                                    TV
                                </a>
                            </li>
                            <li>
                                <a href="https://www.novilist.hr/scena/rif/">
                                    <svg class="icon icon-rif">
                                        <use xlink:href="#rif-icon"></use>
                                    </svg>
                                </a>
                            </li>
                        </ol>
                    </div>
                </div>

                                <div class="wrap other  ">
                    <!-- sub category -->
                    <div class="sub-nav">
                        <ol>
                            <!-- <li>
                                <a href="#">
                                    Scena
                                </a>
                            </li> -->
                                                        <li class="">
                                <a href="https://www.novilist.hr/ostalo/kultura/">
                                    Kultura
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/ostalo/auto-moto/">
                                    Auto moto
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/ostalo/sci-tech/">
                                    Sci-tech
                                </a>
                            </li>
                                                        <li class="">
                                <a href="https://www.novilist.hr/ostalo/promo/">
                                    Promo
                                </a>
                            </li>

                            <!-- <li>
                                <a href="#">
                                    Multimedija
                                </a>
                            </li> -->
                        </ol>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>    <div class="nav-wrap mobile active " data-method="scrollNav">
    <div class="nav-wrap_header">
        <div class="nav-wrap_header__inner">
            <!-- hamburger menu-->
            <div id="ham-nav" data-method="triggerBtn">
                <div class="line"></div>
                <div class="line"></div>
                <div class="line"></div>
            </div>
            <!-- site branding -->
            <div class="site-branding">
                <h1 class="site-logo">
                    <a href="https://www.novilist.hr"  title="Novi list">
                        <svg class="logo-desktop-small">
                            <use xlink:href="#logoSmall"></use>
                        </svg>
                    </a>
                                    </h1>
            </div>
        </div>
    </div>
    <!-- menu with category and sub-category search/social -->
    <div class="navMenu-wrap">
        <div class="search-wrap">
            <form action="https://www.novilist.hr/">
                <input type="text" placeholder="Upiši pojam za pretragu..." name="s" id="ms" value="">
                <button data-method="searchToggle">
                    <div class="icon-wrap">
                        <svg class="icon icon-search">
                            <use xlink:href="#search-icon"></use>
                        </svg>
                    </div>
                </button>
            </form>
        </div>
                <div class="allCategory-wrap" data-method="mobileNav">
            <!-- single category -->
            <div class="singleCategory news">
                <a href="https://www.novilist.hr">Naslovnica
                    <i class="categoryBox"></i>
                </a>
            </div>
            <!-- single category -->
            <div class="singleCategory news ">
                <a href="#">Novosti
                    <div class="plus-minus">
                        <div class="plus-minus_inner">
                            <div class="bar"></div>
                            <div class="bar"></div>
                        </div>
                    </div>
                    <i class="categoryBox"></i>
                </a>
                <div class="singleCategory_subCategory">
                    <ul>
                        <li>
                            <a href="https://www.novilist.hr/novosti/">
                                Početna
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/novosti/hrvatska/">
                                Hrvatska
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/novosti/crna-kronika/">
                                Crna kronika
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/novosti/rijeka/">
                                Rijeka
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/novosti/regija/">
                                Regija
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/novosti/gospodarstvo/">
                                Gospodarstvo
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/novosti/svijet/">
                                Svijet
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/novosti/komentari/">
                                Komentari
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="singleCategory region ">
                <a href="#">Rijeka & Regija
                    <div class="plus-minus">
                        <div class="plus-minus_inner">
                            <div class="bar"></div>
                            <div class="bar"></div>
                        </div>
                    </div>
                    <i class="categoryBox"></i>
                </a>
                <div class="singleCategory_subCategory">
                    <ul>
                        <li>
                            <a href="https://www.novilist.hr/rijeka-regija/">
                                Početna
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/rijeka-regija/rijeka/">
                                Rijeka
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/rijeka-regija/opatija/">
                                Opatija
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/rijeka-regija/otoci/">
                                Otoci
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/rijeka-regija/novi-vinodolski-crikvenica/">
                                Novi Vinodolski & Crikvenica
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/rijeka-regija/gorski-kotar/">
                                Gorski Kotar
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/rijeka-regija/lika-senj/">
                                Lika & Senj
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <!-- single category -->
            <div class="singleCategory sport ">
                <a href="#">Sport
                    <div class="plus-minus">
                        <div class="plus-minus_inner">
                            <div class="bar"></div>
                            <div class="bar"></div>
                        </div>
                    </div>
                    <i class="categoryBox"></i>
                </a>
                <div class="singleCategory_subCategory">
                    <ul>
                        <li>
                            <a href="https://www.novilist.hr/sport/">
                                Početna
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/sport/nk-rijeka/">
                                NK Rijeka
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/sport/nogomet/">
                                Nogomet
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/sport/kosarka/">
                                Košarka
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/sport/rukomet/">
                                Rukomet
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/sport/ostali-sportovi/">
                                Ostali sportovi
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <!-- single category -->
            <div class="singleCategory life ">
                <a href="#">Life
                    <div class="plus-minus">
                        <div class="plus-minus_inner">
                            <div class="bar"></div>
                            <div class="bar"></div>
                        </div>
                    </div>
                    <i class="categoryBox"></i>
                </a>
                <div class="singleCategory_subCategory">
                    <ul>
                        <li>
                            <a href="https://www.novilist.hr/life/">
                                Početna
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/life/moda/">
                                Moda
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/life/sto-da/">
                                Šta da?
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/life/zdravlje/">
                                Zdravlje
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/life/ljepota/">
                                Ljepota
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/life/gastro/">
                                Gastro
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/life/mame-bebe/">
                                Mame & bebe
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/life/feelgood/">
                                Feelgood
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/life/streetstyle-foto-by/">
                                Streetstyle foto by
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <!-- single category -->
            <div class="singleCategory scene ">
                <a href="#">Scena
                    <div class="plus-minus">
                        <div class="plus-minus_inner">
                            <div class="bar"></div>
                            <div class="bar"></div>
                        </div>
                    </div>
                    <i class="categoryBox"></i>
                </a>
                <div class="singleCategory_subCategory">
                    <ul>
                        <li>
                            <a href="https://www.novilist.hr/scena/">
                                Početna
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/scena/showbizz/">
                                Showbizz
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/scena/glazba/">
                                Glazba
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/scena/film/">
                                Film
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/scena/tv/">
                                TV
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/scena/rif/">
                                <svg class="icon icon-rif">
                                    <use xlink:href="#rif-icon"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <!-- single category -->
            <!-- <div class="singleCategory sea">
                <a href="#">More
                    <i class="categoryBox"></i>
                </a>
            </div> -->
            <!-- single category -->
            <div class="singleCategory multimedia">
                <a href="https://www.novilist.hr/multimedija/">Multimedija
                    <i class="categoryBox"></i>
                </a>
            </div>
            <!-- single category -->
            <div class="singleCategory ">
                <a href="#">Ostalo
                    <div class="plus-minus">
                        <div class="plus-minus_inner">
                            <div class="bar"></div>
                            <div class="bar"></div>
                        </div>
                    </div>
                    <i class="categoryBox"></i>
                </a>
                <div class="singleCategory_subCategory">
                    <ul>
                        <li>
                            <a href="https://www.novilist.hr/ostalo/">
                                Početna
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/ostalo/kultura/">
                                Kultura
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/ostalo/auto-moto/">
                                Auto moto
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/ostalo/sci-tech/">
                                Sci-tech
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/ostalo/promo/">
                                Promo
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="navBottom">
            <ul>
                <li>
                    <a href="https://www.novilist.hr/osmrtnice/"  rel="noopener noreferrer">Pregledaj osmrtnice</a>
                </li>
                <li>
                    <a href="http://oglasni.novilist.hr/"  rel="noopener noreferrer">Predaj osmrtnicu</a>
                </li>
                <li>
                    <a href="https://novilist.hr/marketing">Oglašavanje/Marketing</a>
                </li>
                <li>
                    <a href="https://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=subscribe&utm_campaign=pretplata" rel="noreferrer noopener">NL online i pretplata</a>
                </li>
            </ul>
            <div class="social-wrap">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/novilist" target="_blank" rel="noreferrer noopener">
                            <svg class="icon icon-facebook">
                                <use xlink:href="#facebook-icon"></use>
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/novilisthr" target="_blank" rel="noreferrer noopener">
                            <svg class="icon icon-twitter">
                                <use xlink:href="#twitter-icon"></use>
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/novilisthr" target="_blank" rel="noreferrer noopener">
                            <svg class="icon icon-youtube">
                                <use xlink:href="#youtube-icon"></use>
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.novilist.hr/feed/" target="_blank">
                            <svg class="icon icon-rss">
                                <use xlink:href="#rss-icon"></use>
                            </svg>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div></header>
<!-- /Header -->



<div id="app" class="article">

            <!-- add start 19.05.2020 -->
        <div class="segment addBlock">
            <div class="container-size1">
                <div class="blockAdd big">
                    <div id='home_top_v1'><script>googletag.cmd.push(function() { googletag.display('home_top_v1'); });</script></div>
                </div>
            </div>
        </div>
    
    
    <div class="segment article suffix side-element">
        <div class="container-size1">
            <div class="article-wrap news">
                <!-- title category editor and date -->
                <div class="article-wrap_head">
                                            <div class="tag">
                            <p>Član 'Ndraghete</p>
                            <i class="tag-detail"></i>
                        </div>
                    
                    <h1 class="article-title">
                        Traženi talijanski mafijaš &#8220;pao&#8221; u Dominikanskoj Republici. Zeznule se ga kuharske emisije koje je objavljivao na YouTubeu                    </h1>
                                                                    <div class="article-editor">
                                                        <div class="article-editor_right">
                                <p class="editor-name">
                                    Hina                                </p>
                                <p class="article-date">
                                    30. ožujak 2021 07:23                                </p>
                            </div>
                        </div>
                                    </div>
                <!-- short description whats in article -->
                                <!-- article share  -->
                <div class="social-wrap article">
                    <ul>
                        <li>
                            <a class="ssk facebook" href="#">
                                <svg class="icon icon-facebook">
                                    <use xlink:href="#facebook-icon"></use>
                                </svg>
                            </a>
                        </li>
                        <li>
                            <a class="ssk twitter" href="#">
                                <svg class="icon icon-twitter">
                                    <use xlink:href="#twitter-icon"></use>
                                </svg>
                            </a>
                        </li>
                        <li>
                            <a id="clipboard" href="#" data-method="clipboard">
                                <svg class="icon icon-link">
                                    <use xlink:href="#link-icon"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>
                    <p class="user-copy-msg">
                        Kopirali ste poveznicu članka!
                    </p>
                </div>
                <!-- article content ,images, texts, quotes, gallery -->
                <div class="article-content">
                                            <div class="article-content_mainImg">
                            <!-- article image type variations -->
                                                            <div class="picture">
                                    <img width="717" height="478" src="//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-717x478.jpg" class="lazy lazy-hidden attachment-portal-large size-portal-large wp-post-image" alt="Foto iStock" srcset="" data-srcset="https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-717x478.jpg 717w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-300x200.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-1024x683.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-768x512.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-1536x1024.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-2048x1365.jpg 2048w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-347x231.jpg 347w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-161x107.jpg 161w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-1032x688.jpg 1032w" sizes="(max-width: 717px) 100vw, 717px" /><noscript><img width="717" height="478" src="https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-717x478.jpg" class="attachment-portal-large size-portal-large wp-post-image" alt="Foto iStock" srcset="https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-717x478.jpg 717w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-300x200.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-1024x683.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-768x512.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-1536x1024.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-2048x1365.jpg 2048w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-347x231.jpg 347w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-161x107.jpg 161w, https://www.novilist.hr/wp-content/uploads/2021/03/iStock-914599778-1032x688.jpg 1032w" sizes="(max-width: 717px) 100vw, 717px" /></noscript>                                </div>
                                                                    <div class="imageCopyright">
                                        <p>
                                            Foto iStock                                        </p>
                                    </div>
                                                                                    </div>
                                                                <p class="intro-text">
                            Istražitelji su ga dugo i bezuspješno tražili, jer se u svakodnevnom životu vješto krio. No, napravio je kobnu pogrešku kad je sa suprugom napravio kanal na You Tubeu u kojem se bavio kuhanjem talijanskih specijaliteta                        </p>
                    
                    <!-- news relative to article -->
                    <div class="linked-news">
    <div class="linked-news_head">
        <h3>
            povezane vijesti
        </h3>
    </div>
    <ul>
                    <li>
                <a href="https://www.novilist.hr/ostalo/sci-tech/tehnologija/prvi-izbor-kod-slusanja-glazbe-i-dalje-je-platforma-zamisljena-prije-svega-za-striming-video-materijala/">
                    Prvi izbor kod slušanja glazbe i dalje je platforma zamišljena prije svega za striming video materijala                </a>
            </li>
                    <li>
                <a href="https://www.novilist.hr/novosti/svijet/new-york-times-o-vezama-vucica-i-brutalnih-huligana-koji-odsijecaju-glave-gdje-je-puklo-s-veljom-nevoljom/">
                    New York Times o vezama Vučića i brutalnih huligana koji odsijecaju glave: Gdje je puklo s Veljom Nevoljom?                </a>
            </li>
                    <li>
                <a href="https://www.novilist.hr/novosti/svijet/mafija-je-svugdje-gradonacelnik-corleonea-se-cijepio-preko-reda-morao-je-dati-ostavku/">
                    Mafija je svugdje: Gradonačelnik Corleonea se cijepio preko reda, morao je dati ostavku                </a>
            </li>
            </ul>
</div>

                    <div class="user-content">
                        </br><div class="lwdgt" data-wid="301"></div></br><p>Talijanska policija uspjela je locirati traženog pripadnika zloglasne mafijaške organizacije &#8216;Ndrangheta, a u tome su &#8216;karabinjerima&#8217; pomogle kuharske emisije koje je mafijaš objavljivao na na You Tubeu.</p></br>
<p>Potraga za raspačivačem droge traje još od 2014., objavila je talijanska policija u ponedjeljak. Traženi okrivljenik je prebjegao u Dominikansku Republiku, gdje je bio poznat samo pod imenom Marc.</p></br>
<p>Istražitelji su ga dugo i bezuspješno tražili, jer se u svakodnevnom životu vješto krio. No, napravio je kobnu pogrešku kad je sa suprugom napravio kanal na You Tubeu u kojem se bavio kuhanjem talijanskih specijaliteta.</p></br>
</br><div id='content_v2'><script>googletag.cmd.push(function() { googletag.display('content_v2'); });</script></div></br><p>Iako nikada nije pokazivao svoje lice, policija ga je prepoznala prema tetovažama koje su bile vidljive.</p></br>
<p>&#8220;Ljubav prema talijanskoj kuhinji omogućila nam je da slijedimo tragove ostavljene na internetu i društvenim mrežama&#8221;, stoji u priopćenju talijanske policije.</p></br>
<p>Policija Dominikanske Republike je prošlu srijedu uhitila bjegunca u operaciji vođenoj uz pomoć Interpola, a u ponedjeljak je ponovno stigao na talijansko tlo sletjevši u zrakoplovnu luku u Milanu.</p></br>
<p>&nbsp;</p></br>
<p>                    </div>

                    <!-- logo of article collaboration -->
                    

                    <!-- desktop add -->
                                            <div class="blockAdd articleAdd" style="display: block;">
                            <div id='content_v3'><script>googletag.cmd.push(function() { googletag.display('content_v3'); });</script></div>
                        </div>
                                        <!-- end desktop -->

                    <!-- mobile add -->
                                        <!-- end add -->

                                            <!-- hash tag relative to news -->
                        <div class="hash-tag-wrap">
                            <ul>
                                <li><a href="https://www.novilist.hr/tag/talijanska-mafija/">talijanska mafija</a></li><li><a href="https://www.novilist.hr/tag/mafija/">mafija</a></li><li><a href="https://www.novilist.hr/tag/ndrangheta/">'Ndrangheta</a></li><li><a href="https://www.novilist.hr/tag/cooking-show/">cooking show</a></li><li><a href="https://www.novilist.hr/tag/youtube/">youtube</a></li>                            </ul>
                        </div>
                    
                    <!-- linker -->
                    <div class="lwdgt" data-wid="290"></div><div class="lwdgt" data-wid="289"></div>                    <!-- endlinker -->


                    
		  <div 
		  	class = "fb-comments" 
		  	data-href = "https://www.novilist.hr/novosti/svijet/trazeni-talijanski-mafijas-pao-u-dominikanskoj-republici-zeznule-se-ga-kuharske-emisije-koje-je-objavljivao-na-youtubeu/"
		  	data-numposts = "10"
			data-colorscheme = "light"
			data-order-by = "social"
			data-mobile=true>
		  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		                  </div>
                <!-- side space for sticky or static element -->
                <div class="article-side">
                                            <div class="sticky-element">
                            <!-- add start -->
                            <div class="blockAdd articleAdd">
                                <div id='home_sidebar_v1'><script>googletag.cmd.push(function() { googletag.display('home_sidebar_v1'); });</script></div>
                            </div>
                            <!--add end -->
                        </div>
                    
                    <div class="sticky-element">
                            <div class="not-sticky-element">
        <div class="sticky-element_inner">
            <div class="sticky-element_header">
                <div class="tag">
                    <p>najčitanije</p>
                    <i class="tag-detail"></i>
                </div>
            </div>
            <div class="news-list">
                <!-- new variation only dot -->
                                    <a href="https://www.novilist.hr/rijeka-regija/rijeka/vlasnik-rijecke-teretane-ogorcen-trecim-zatvaranjem-u-godinu-dana-tesko-da-cemo-moci-prezivjeti/" class="region single-news">
                        <i class="link-detail"></i>
                        <p>
                            Vlasnik riječke teretane ogorčen trećim zatvaranjem u godinu dana: &#8216;Teško da ćemo moći preživjeti&#8217;                        </p>
                    </a>
                                    <a href="https://www.novilist.hr/rijeka-regija/ova-je-zena-u-strasnom-pozaru-u-susackom-rodilistu-izgubila-tek-rodenu-djevojcicu-mojoj-jadranki-bila-sam-majka-samo-jedan-dan/" class="region single-news">
                        <i class="link-detail"></i>
                        <p>
                            Ova je žena u strašnom požaru u sušačkom rodilištu izgubila tek rođenu djevojčicu: &#8216;Mojoj Jadranki bila sam majka samo jedan dan&#8217;                        </p>
                    </a>
                                    <a href="https://www.novilist.hr/novosti/hrvatska/kako-je-ovo-moguce-pgz-na-2508-slucajeva-ima-108-ljudi-u-bolnici-istra-na-96-slucaja-cak-64/" class="news single-news">
                        <i class="link-detail"></i>
                        <p>
                            Kako je ovo moguće: PGŽ na 2508 slučajeva ima 108 ljudi u bolnici. Istra na 96 slučaja čak 64!                        </p>
                    </a>
                                    <a href="https://www.novilist.hr/novosti/svijet/pomaknut-brod-koji-je-blokirao-suez/" class="news single-news">
                        <i class="link-detail"></i>
                        <p>
                            Pomaknut brod koji je blokirao Suez!                        </p>
                    </a>
                                    <a href="https://www.novilist.hr/novosti/od-ponoci-nove-cijene-na-benzinskim-crpkama-sve-ce-goriva-pojefitniti/" class="news single-news">
                        <i class="link-detail"></i>
                        <p>
                            Od ponoći nove cijene na benzinskim crpkama, sva će goriva pojefitniti                        </p>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="segment more-news">
        <div class="container-size1">
            <div class="segment_head">
                <div class="tag">
                    <p>više vijesti</p>
                </div>
            </div>
            <div class="content">
                <!-- slider -->
    <div class="slider-wrap one-size_more-news" data-method="gridSlider2">
        <div class="swiper-container">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide">
                        <a href="https://www.novilist.hr/novosti/svijet/znanstvenici-misle-da-su-dosli-do-objasnjenja-zasto-astrazenecino-cjepivo-kod-nekih-ljudi-izaziva-ugruske/" class="block life">
                            <div class="block_inner">
                                <div class="block_inner__picture">
                                    <!-- news image type variations -->
                                                                            <div class="article-content_mainImg">
                                            <!-- article image type variations -->
                                            <div class="picture">
                                                <img width="2560" height="1682" src="//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.novilist.hr/wp-content/uploads/2021/03/5382050-scaled.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="REUTERS" srcset="" data-srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5382050-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/03/5382050-300x197.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5382050-1024x673.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5382050-768x504.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5382050-1536x1009.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5382050-2048x1345.jpg 2048w, https://www.novilist.hr/wp-content/uploads/2021/03/5382050-161x107.jpg 161w" sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1682" src="https://www.novilist.hr/wp-content/uploads/2021/03/5382050-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="REUTERS" srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5382050-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/03/5382050-300x197.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5382050-1024x673.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5382050-768x504.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5382050-1536x1009.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5382050-2048x1345.jpg 2048w, https://www.novilist.hr/wp-content/uploads/2021/03/5382050-161x107.jpg 161w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>                                            </div>
                                        </div>
                                                                    </div>
                                <!-- small triangle in bottom left corner of news picture -->
                                <i class="tag-detail"></i>
                                <div class="block_inner__content">
                                    <p>
                                        Znanstvenici su, čini se, uspjeli doći do objašnjenja zašto AstraZenecino cjepivo kod nekih ljudi izaziva ugruške                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="swiper-slide">
                        <a href="https://www.novilist.hr/novosti/svijet/celnici-23-drzave-i-who-a-zele-sporazum-o-suradnji-u-rjesavanju-buducih-pandemija/" class="block life">
                            <div class="block_inner">
                                <div class="block_inner__picture">
                                    <!-- news image type variations -->
                                                                            <div class="article-content_mainImg">
                                            <!-- article image type variations -->
                                            <div class="picture">
                                                <img width="2397" height="1797" src="//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.novilist.hr/wp-content/uploads/2020/07/4732938.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Charles Michel / REUTERS" srcset="" data-srcset="https://www.novilist.hr/wp-content/uploads/2020/07/4732938.jpg 2397w, https://www.novilist.hr/wp-content/uploads/2020/07/4732938-300x225.jpg 300w, https://www.novilist.hr/wp-content/uploads/2020/07/4732938-1024x768.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2020/07/4732938-768x576.jpg 768w, https://www.novilist.hr/wp-content/uploads/2020/07/4732938-1536x1152.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2020/07/4732938-2048x1535.jpg 2048w" sizes="(max-width: 2397px) 100vw, 2397px" /><noscript><img width="2397" height="1797" src="https://www.novilist.hr/wp-content/uploads/2020/07/4732938.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Charles Michel / REUTERS" srcset="https://www.novilist.hr/wp-content/uploads/2020/07/4732938.jpg 2397w, https://www.novilist.hr/wp-content/uploads/2020/07/4732938-300x225.jpg 300w, https://www.novilist.hr/wp-content/uploads/2020/07/4732938-1024x768.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2020/07/4732938-768x576.jpg 768w, https://www.novilist.hr/wp-content/uploads/2020/07/4732938-1536x1152.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2020/07/4732938-2048x1535.jpg 2048w" sizes="(max-width: 2397px) 100vw, 2397px" /></noscript>                                            </div>
                                        </div>
                                                                    </div>
                                <!-- small triangle in bottom left corner of news picture -->
                                <i class="tag-detail"></i>
                                <div class="block_inner__content">
                                    <p>
                                        Čelnici 23 države i WHO-a žele sporazum o suradnji u rješavanju budućih pandemija                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="swiper-slide">
                        <a href="https://www.novilist.hr/novosti/svijet/sada-je-i-kanada-obustavila-cijepljenje-mladih-od-55-godina-astrazenecom-traze-dodatnu-analizu-rizika/" class="block life">
                            <div class="block_inner">
                                <div class="block_inner__picture">
                                    <!-- news image type variations -->
                                                                            <div class="article-content_mainImg">
                                            <!-- article image type variations -->
                                            <div class="picture">
                                                <img width="2047" height="1249" src="//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.novilist.hr/wp-content/uploads/2021/03/5390462.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5390462.jpg 2047w, https://www.novilist.hr/wp-content/uploads/2021/03/5390462-300x183.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5390462-1024x625.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5390462-768x469.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5390462-1536x937.jpg 1536w" sizes="(max-width: 2047px) 100vw, 2047px" /><noscript><img width="2047" height="1249" src="https://www.novilist.hr/wp-content/uploads/2021/03/5390462.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5390462.jpg 2047w, https://www.novilist.hr/wp-content/uploads/2021/03/5390462-300x183.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5390462-1024x625.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5390462-768x469.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5390462-1536x937.jpg 1536w" sizes="(max-width: 2047px) 100vw, 2047px" /></noscript>                                            </div>
                                        </div>
                                                                    </div>
                                <!-- small triangle in bottom left corner of news picture -->
                                <i class="tag-detail"></i>
                                <div class="block_inner__content">
                                    <p>
                                        Sada je i Kanada obustavila cijepljenje mlađih od 55 godina AstraZenecom. Traže dodatnu analizu rizika                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="swiper-slide">
                        <a href="https://www.novilist.hr/novosti/svijet/bec-planira-produljiti-uskrsno-zatvaranje-do-vikenda-nakon-blagdana/" class="block life">
                            <div class="block_inner">
                                <div class="block_inner__picture">
                                    <!-- news image type variations -->
                                                                            <div class="article-content_mainImg">
                                            <!-- article image type variations -->
                                            <div class="picture">
                                                <img width="2560" height="1682" src="//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.novilist.hr/wp-content/uploads/2021/03/5383047-scaled.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Foto Reuters" srcset="" data-srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5383047-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/03/5383047-300x197.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5383047-1024x673.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5383047-768x504.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5383047-1536x1009.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5383047-2048x1345.jpg 2048w, https://www.novilist.hr/wp-content/uploads/2021/03/5383047-161x107.jpg 161w" sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1682" src="https://www.novilist.hr/wp-content/uploads/2021/03/5383047-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Foto Reuters" srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5383047-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/03/5383047-300x197.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5383047-1024x673.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5383047-768x504.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5383047-1536x1009.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5383047-2048x1345.jpg 2048w, https://www.novilist.hr/wp-content/uploads/2021/03/5383047-161x107.jpg 161w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>                                            </div>
                                        </div>
                                                                    </div>
                                <!-- small triangle in bottom left corner of news picture -->
                                <i class="tag-detail"></i>
                                <div class="block_inner__content">
                                    <p>
                                        Beč planira produljiti uskrsno zatvaranje do vikenda nakon blagdana                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="swiper-slide">
                        <a href="https://www.novilist.hr/novosti/svijet/biden-se-nema-namjeru-sastati-s-kim-jong-unom/" class="block life">
                            <div class="block_inner">
                                <div class="block_inner__picture">
                                    <!-- news image type variations -->
                                                                            <div class="article-content_mainImg">
                                            <!-- article image type variations -->
                                            <div class="picture">
                                                <img width="2560" height="1772" src="//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.novilist.hr/wp-content/uploads/2021/03/5398166-scaled.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Foto Reuters" srcset="" data-srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5398166-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/03/5398166-300x208.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5398166-1024x709.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5398166-768x532.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5398166-1536x1063.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5398166-2048x1418.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1772" src="https://www.novilist.hr/wp-content/uploads/2021/03/5398166-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Foto Reuters" srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5398166-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/03/5398166-300x208.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5398166-1024x709.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5398166-768x532.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5398166-1536x1063.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5398166-2048x1418.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>                                            </div>
                                        </div>
                                                                    </div>
                                <!-- small triangle in bottom left corner of news picture -->
                                <i class="tag-detail"></i>
                                <div class="block_inner__content">
                                    <p>
                                        &#8220;Ovaj će pristup biti nešto drugačiji&#8221;: Biden se nema namjeru sastati s Kim Jong Unom                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="swiper-slide">
                        <a href="https://www.novilist.hr/novosti/svijet/srbija-za-vikend-cijepila-vise-od-8-500-ljudi-iz-regije-objasnili-zasto-su-u-to-krenuli/" class="block life">
                            <div class="block_inner">
                                <div class="block_inner__picture">
                                    <!-- news image type variations -->
                                                                            <div class="article-content_mainImg">
                                            <!-- article image type variations -->
                                            <div class="picture">
                                                <img width="730" height="487" src="//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.novilist.hr/wp-content/uploads/2021/03/247460.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Foto Screenshot YouTube Ruptly" srcset="" data-srcset="https://www.novilist.hr/wp-content/uploads/2021/03/247460.jpg 730w, https://www.novilist.hr/wp-content/uploads/2021/03/247460-300x200.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/247460-717x478.jpg 717w, https://www.novilist.hr/wp-content/uploads/2021/03/247460-347x231.jpg 347w, https://www.novilist.hr/wp-content/uploads/2021/03/247460-161x107.jpg 161w" sizes="(max-width: 730px) 100vw, 730px" /><noscript><img width="730" height="487" src="https://www.novilist.hr/wp-content/uploads/2021/03/247460.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Foto Screenshot YouTube Ruptly" srcset="https://www.novilist.hr/wp-content/uploads/2021/03/247460.jpg 730w, https://www.novilist.hr/wp-content/uploads/2021/03/247460-300x200.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/247460-717x478.jpg 717w, https://www.novilist.hr/wp-content/uploads/2021/03/247460-347x231.jpg 347w, https://www.novilist.hr/wp-content/uploads/2021/03/247460-161x107.jpg 161w" sizes="(max-width: 730px) 100vw, 730px" /></noscript>                                            </div>
                                        </div>
                                                                    </div>
                                <!-- small triangle in bottom left corner of news picture -->
                                <i class="tag-detail"></i>
                                <div class="block_inner__content">
                                    <p>
                                        Srbija za vikend cijepila više od 8.500 ljudi iz regije, objasnili zašto su u to krenuli                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="swiper-slide">
                        <a href="https://www.novilist.hr/novosti/svijet/johnsonjohnson-pocinje-isporuke-cjepiva-u-europi-19-travnja/" class="block life">
                            <div class="block_inner">
                                <div class="block_inner__picture">
                                    <!-- news image type variations -->
                                                                            <div class="article-content_mainImg">
                                            <!-- article image type variations -->
                                            <div class="picture">
                                                <img width="2560" height="1707" src="//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.novilist.hr/wp-content/uploads/2021/03/5397147-scaled.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Foto Reuters" srcset="" data-srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5397147-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-300x200.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-1024x683.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-768x512.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-1536x1024.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-2048x1366.jpg 2048w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-717x478.jpg 717w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-347x231.jpg 347w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-161x107.jpg 161w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-1032x688.jpg 1032w" sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1707" src="https://www.novilist.hr/wp-content/uploads/2021/03/5397147-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Foto Reuters" srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5397147-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-300x200.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-1024x683.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-768x512.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-1536x1024.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-2048x1366.jpg 2048w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-717x478.jpg 717w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-347x231.jpg 347w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-161x107.jpg 161w, https://www.novilist.hr/wp-content/uploads/2021/03/5397147-1032x688.jpg 1032w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>                                            </div>
                                        </div>
                                                                    </div>
                                <!-- small triangle in bottom left corner of news picture -->
                                <i class="tag-detail"></i>
                                <div class="block_inner__content">
                                    <p>
                                        Johnson&#038;Johnson počinje isporuke cjepiva u Europi 19. travnja                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="swiper-slide">
                        <a href="https://www.novilist.hr/novosti/svijet/nova-studija-cjepiva-pfizera-i-moderne-visoko-ucinkovita-nakon-prve-doze/" class="block life">
                            <div class="block_inner">
                                <div class="block_inner__picture">
                                    <!-- news image type variations -->
                                                                            <div class="article-content_mainImg">
                                            <!-- article image type variations -->
                                            <div class="picture">
                                                <img width="2560" height="1687" src="//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.novilist.hr/wp-content/uploads/2021/03/5397765-scaled.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Foto Reuters" srcset="" data-srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5397765-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/03/5397765-300x198.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5397765-1024x675.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5397765-768x506.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5397765-1536x1012.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5397765-2048x1350.jpg 2048w, https://www.novilist.hr/wp-content/uploads/2021/03/5397765-161x107.jpg 161w" sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1687" src="https://www.novilist.hr/wp-content/uploads/2021/03/5397765-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Foto Reuters" srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5397765-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/03/5397765-300x198.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5397765-1024x675.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5397765-768x506.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5397765-1536x1012.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5397765-2048x1350.jpg 2048w, https://www.novilist.hr/wp-content/uploads/2021/03/5397765-161x107.jpg 161w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>                                            </div>
                                        </div>
                                                                    </div>
                                <!-- small triangle in bottom left corner of news picture -->
                                <i class="tag-detail"></i>
                                <div class="block_inner__content">
                                    <p>
                                        Nova studija: Cjepiva Pfizera i Moderne visoko učinkovita nakon prve doze                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="swiper-slide">
                        <a href="https://www.novilist.hr/novosti/da-se-ne-baci-srbija-za-vikend-cijepila-8500-gospodarstvenika-i-gradana-susjednih-drzava/" class="block life">
                            <div class="block_inner">
                                <div class="block_inner__picture">
                                    <!-- news image type variations -->
                                                                            <div class="article-content_mainImg">
                                            <!-- article image type variations -->
                                            <div class="picture">
                                                <img width="2560" height="1709" src="//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.novilist.hr/wp-content/uploads/2021/03/5390581-scaled.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Reuters" srcset="" data-srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5390581-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-300x200.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-1024x683.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-768x513.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-1536x1025.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-2048x1367.jpg 2048w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-717x478.jpg 717w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-347x231.jpg 347w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-161x107.jpg 161w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-1032x688.jpg 1032w" sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1709" src="https://www.novilist.hr/wp-content/uploads/2021/03/5390581-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Reuters" srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5390581-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-300x200.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-1024x683.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-768x513.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-1536x1025.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-2048x1367.jpg 2048w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-717x478.jpg 717w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-347x231.jpg 347w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-161x107.jpg 161w, https://www.novilist.hr/wp-content/uploads/2021/03/5390581-1032x688.jpg 1032w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>                                            </div>
                                        </div>
                                                                    </div>
                                <!-- small triangle in bottom left corner of news picture -->
                                <i class="tag-detail"></i>
                                <div class="block_inner__content">
                                    <p>
                                        Da se ne baci: Srbija za vikend cijepila 8500 gospodarstvenika i građana susjednih država                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="swiper-slide">
                        <a href="https://www.novilist.hr/novosti/johnsonjohnson-ce-isporuciti-400-milijuna-doza-cjepiva-u-afriku/" class="block life">
                            <div class="block_inner">
                                <div class="block_inner__picture">
                                    <!-- news image type variations -->
                                                                            <div class="article-content_mainImg">
                                            <!-- article image type variations -->
                                            <div class="picture">
                                                <img width="2560" height="1591" src="//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.novilist.hr/wp-content/uploads/2021/02/5244109-scaled.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="foto: Reuters/Dado Ruvić" srcset="" data-srcset="https://www.novilist.hr/wp-content/uploads/2021/02/5244109-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/02/5244109-300x186.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/02/5244109-1024x636.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/02/5244109-768x477.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/02/5244109-1536x955.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/02/5244109-2048x1273.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1591" src="https://www.novilist.hr/wp-content/uploads/2021/02/5244109-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="foto: Reuters/Dado Ruvić" srcset="https://www.novilist.hr/wp-content/uploads/2021/02/5244109-scaled.jpg 2560w, https://www.novilist.hr/wp-content/uploads/2021/02/5244109-300x186.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/02/5244109-1024x636.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/02/5244109-768x477.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/02/5244109-1536x955.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/02/5244109-2048x1273.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>                                            </div>
                                        </div>
                                                                    </div>
                                <!-- small triangle in bottom left corner of news picture -->
                                <i class="tag-detail"></i>
                                <div class="block_inner__content">
                                    <p>
                                        Johnson&#038;Johnson će isporučiti 400 milijuna doza cjepiva u Afriku                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="swiper-slide">
                        <a href="https://www.novilist.hr/novosti/otkriven-razlog-nasukavanja-u-sueskom-kanalu/" class="block life">
                            <div class="block_inner">
                                <div class="block_inner__picture">
                                    <!-- news image type variations -->
                                                                            <div class="article-content_mainImg">
                                            <!-- article image type variations -->
                                            <div class="picture">
                                                <img width="718" height="679" src="//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.novilist.hr/wp-content/uploads/2021/03/166259428_149084093781635_3216939651242089468_n.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://www.novilist.hr/wp-content/uploads/2021/03/166259428_149084093781635_3216939651242089468_n.jpg 718w, https://www.novilist.hr/wp-content/uploads/2021/03/166259428_149084093781635_3216939651242089468_n-300x284.jpg 300w" sizes="(max-width: 718px) 100vw, 718px" /><noscript><img width="718" height="679" src="https://www.novilist.hr/wp-content/uploads/2021/03/166259428_149084093781635_3216939651242089468_n.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.novilist.hr/wp-content/uploads/2021/03/166259428_149084093781635_3216939651242089468_n.jpg 718w, https://www.novilist.hr/wp-content/uploads/2021/03/166259428_149084093781635_3216939651242089468_n-300x284.jpg 300w" sizes="(max-width: 718px) 100vw, 718px" /></noscript>                                            </div>
                                        </div>
                                                                    </div>
                                <!-- small triangle in bottom left corner of news picture -->
                                <i class="tag-detail"></i>
                                <div class="block_inner__content">
                                    <p>
                                        Otkriven razlog nasukavanja broda u Sueskom kanalu: Svemu je kumovala pješčana oluja, ali i ljudska greška                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                                    <div class="swiper-slide">
                        <a href="https://www.novilist.hr/novosti/osloboden-je-prolaz-sueskim-kanalom-sedam-dana-blokade-donijelo-gubitak-od-vise-milijardi-dolara/" class="block life">
                            <div class="block_inner">
                                <div class="block_inner__picture">
                                    <!-- news image type variations -->
                                                                            <div class="article-content_mainImg">
                                            <!-- article image type variations -->
                                            <div class="picture">
                                                <img width="2016" height="1344" src="//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.novilist.hr/wp-content/uploads/2021/03/5396827.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Reuters" srcset="" data-srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5396827.jpg 2016w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-300x200.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-1024x683.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-768x512.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-1536x1024.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-717x478.jpg 717w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-347x231.jpg 347w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-161x107.jpg 161w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-1032x688.jpg 1032w" sizes="(max-width: 2016px) 100vw, 2016px" /><noscript><img width="2016" height="1344" src="https://www.novilist.hr/wp-content/uploads/2021/03/5396827.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Reuters" srcset="https://www.novilist.hr/wp-content/uploads/2021/03/5396827.jpg 2016w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-300x200.jpg 300w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-1024x683.jpg 1024w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-768x512.jpg 768w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-1536x1024.jpg 1536w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-717x478.jpg 717w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-347x231.jpg 347w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-161x107.jpg 161w, https://www.novilist.hr/wp-content/uploads/2021/03/5396827-1032x688.jpg 1032w" sizes="(max-width: 2016px) 100vw, 2016px" /></noscript>                                            </div>
                                        </div>
                                                                    </div>
                                <!-- small triangle in bottom left corner of news picture -->
                                <i class="tag-detail"></i>
                                <div class="block_inner__content">
                                    <p>
                                        Oslobođen je prolaz Sueskim kanalom! Sedam dana blokade donijelo gubitak od više milijardi dolara                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                            </div>
        </div>
        <!-- Slider Pagination -->
        <div class="swiper-pagination"></div>
    </div>
            </div>
        </div>
    </div>

        <div class="segment">
        <div class="container-size1">
            <div class="lwdgt" data-wid="302" data-infinite="true" data-cycles="40"></div>        </div>
    </div>
    
    <!-- wallpaperAdd -->
    <div class="wallpaper-wraper">
    <div  class="wallpaperAdd">
        <div class="wallpaperAdd_inner">
            <div class="wallpaperAdd_inner__left">
                <div id='home_wallpaper_left'><script>googletag.cmd.push(function() { googletag.display('home_wallpaper_left'); });</script></div>
            </div>
            <div class="wallpaperAdd_inner__right">
                <div id='home_wallpaper_right'><script>googletag.cmd.push(function() { googletag.display('home_wallpaper_right'); });</script></div>
            </div>
        </div>
    </div>
</div>    <!-- wallpaperAdd end -->

</div>
<script async src="https://linker.hr/lw.js"></script>
<script async src="https://linker.hr/lw-inf.js"></script>
    <footer id="footer">
        <div class="footerBg"></div>
        <div class="container-size1">
            <div class="footer_left">
                    <!-- site branding -->
                    <div class="site-branding">
                        <h1 class="site-logo"><a href="https://www.novilist.hr"  title="Novi list"></a></h1>
                    </div>
                    <!-- front page preview -->
                    <a class="fp-preview" href="https://novine.novilist.hr/?utm_source=portal&utm_medium=coverimage&utm_content=footer&utm_campaign=pretplata&version=1617091917" target="_blank" style="background: url(https://webhosting-wmd.hr/online-izdanje-novo/novilist.gif?v=1617091917) no-repeat center center;">
                    </a>
                    <!-- services -->
                    <div class="services">
                        <ul>
                            <li>
                                <a href="https://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=read&utm_campaign=pretplata&version=1617091917" target="_blank" rel="noreferrer noopener">
                                    <i class="list-detail"></i>
                                    pročitajte e-novine
                                </a>
                            </li>
                            <li>
                                <a href="https://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=subscribe&utm_campaign=pretplata&version=1617091917" target="_blank" rel="noreferrer noopener">
                                    <i class="list-detail"></i>
                                    pretplatite se
                                </a>
                            </li>
                            <li>
                                <a href="https://www.novilist.hr/marketing">
                                    <i class="list-detail"></i>
                                    marketing
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            <div class="footer_right">
                <!-- social -->
                <div class="social-wrap type-2">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/novilist" target="_blank" rel="noreferrer noopener">
                                <svg class="icon icon-facebook">
                                    <use xlink:href="#facebook-icon"></use>
                                </svg>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/novilisthr" target="_blank" rel="noreferrer noopener">
                                <svg class="icon icon-twitter">
                                    <use xlink:href="#twitter-icon"></use>
                                </svg>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/novilisthr" target="_blank" rel="noreferrer noopener">
                                <svg class="icon icon-youtube">
                                    <use xlink:href="#youtube-icon"></use>
                                </svg>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/feed/" target="_blank">
                                <svg class="icon icon-rss">
                                    <use xlink:href="#rss-icon"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>
                </div>
                <!-- services with info -->
                <div class="left-services-info">
                    <div class="single_service">
                        <h3>
                            Redakcija
                        </h3>
                        <p>
                            e-mail: <a href="/cdn-cgi/l/email-protection#483a2d2c29232b2122290826273e2124213b3c66203a"><span class="__cf_email__" data-cfemail="55273031343e363c3f34153b3a233c393c26217b3d27">[email&#160;protected]</span></a>
                        </p>
                        <p>
                            telefon: <a href="tel:+38551650011">+385 51 650 011</a>
                        </p>
                    </div>
                    <div class="single_service">
                        <h3>
                            Portal
                        </h3>
                        <p>
                            e-mail: <a href="/cdn-cgi/l/email-protection#dbabb4a9afbab79bb5b4adb2b7b2a8aff5b3a9"><span class="__cf_email__" data-cfemail="4636293432272a062829302f2a2f3532682e34">[email&#160;protected]</span></a>
                        </p>
                        <p>
                            telefon: <a href="tel:+38551444334">+385 51 444 334</a>
                        </p>
                    </div>
                    <div class="single_service">
                        <h3>
                            Pretplata
                        </h3>
                        <p>
                            e-mail: <a href="/cdn-cgi/l/email-protection#345d5a525b1a444651404458554055745a5b425d585d47401a5c46"><span class="__cf_email__" data-cfemail="bcd5d2dad392ccced9c8ccd0ddc8ddfcd2d3cad5d0d5cfc892d4ce">[email&#160;protected]</span></a>
                        </p>
                        <p>
                            telefon: <a href="tel:+38551650043">:+385 51 650 043</a>
                        </p>
                    </div>
                </div>
                <div class="right-services-info">
                    <div class="single_service">
                        <h3>
                            Marketing
                        </h3>
                        <p>
                            web: <a href="https://www.novilist.hr/marketing">marketing.novilist.hr</a>
                        </p>
                        <p>
                            e-mail: <a href="/cdn-cgi/l/email-protection#6f0008030e1c062f0100190603061c1b41071d"><span class="__cf_email__" data-cfemail="e38c848f82908aa38d8c958a8f8a9097cd8b91">[email&#160;protected]</span></a>
                        </p>
                        <p>
                            telefon: <a href="tel:+38551650088">:+385 51 650 088</a>
                        </p>
                    </div>
                    <div class="single_service">
                        <h3>
                            Tiskara
                        </h3>
                        <p>
                            web: <a href="http://tiskara.novilist.hr/" target="_blank" >tiskara.novilist.hr</a>
                        </p>
                        <p>
                            e-mail: <a href="/cdn-cgi/l/email-protection#7d121a111c0e143d13120b1411140e0953150f"><span class="__cf_email__" data-cfemail="e08f878c819389a08e8f96898c899394ce8892">[email&#160;protected]</span></a>
                        </p>
                        <p>
                            telefon: <a href="tel:+38551650088">:+385 51 650 024</a>
                        </p>
                    </div>
                </div>
            </div>
            <div class="footer_bottom">
                <div class="copy-rules">
                    <ul>
                        <li>
                            Copyright © 2020. Novi list
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/kontakt">Kontakt</a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/politika-privatnosti">Politika privatnosti</a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/politika-kolacica">Politika kolačića</a>
                        </li>
                        <li>
                            <a href="https://gdpr.novilist.hr/" target="_blank" rel="noreferrer noopener">Zahtjev za pristup informacijama</a>
                        </li>
                        <li>
                            <a href="https://www.novilist.hr/impressum/">Impressum</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        
        
    </footer>
<!--googleoff: all--><div id="cookie-law-info-bar"><span><img src="https://www.novilist.hr/wp-content/uploads/2020/05/cookie-icon-white-fill.png"><p> Ova web stranica koristi kolačiće za poboljšanje vašeg iskustva.</p> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Postavke kolačića</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Prihvati</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">X</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Zatvori</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Postavke privatnosti</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Sve o pravilima privatnosti saznajte na stranici Pravila privatnosti.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Prikaži više" data-readless-text="Prikaži manje"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nužni kolačići 
                        </a>
                    
                    <span class="cli-necessary-caption">Uvijek omogućeno</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Za upotrebu ove web stranice koristimo sljedeće tehnički potrebne kolačiće: <br>
<ul>
<li>wordpress_test_cookie</li>
<li>wordpress_logged_in_</li>
<li>wordpress_sec</li>
</ul></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#00aeef","button_1_button_hover":"#008bbf","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#00aeef","button_3_button_hover":"#008bbf","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=246228908783276';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	<script type='text/javascript' src='https://www.novilist.hr/wp-content/themes/novi-list-wp/public/js/app.js?id=7b3d0b67e8f5834278b4&#038;ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.novilist.hr/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.novilist.hr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
</body>
</html>