﻿<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="unsupported-ie ie" lang="hr_HR"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="hr_HR"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hr_HR"><!--<![endif]-->
<head>
	    <meta http-equiv="refresh" content="500;url=?meta_refresh=true" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                
<title>RIJEČKI MONTE CARLO Rijeka postala mjesto najveće koncentracije luksuznih mega jahti u Hrvatskoj / Novi list</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="author" content="Neomedia Komunikacije"/>
<meta name="copyright" content="NoviList"/>
<meta name="description" content="Novilist.hr - najbolji politički dnevnik on-line"/>
<meta name="keywords" content="najnovije vijesti, novilist, rijeka, novi list riječki, politički komentari"/>
<meta name="MSSmartTagsPreventParsing" content="TRUE"/>
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="/extension/novilist/design/novilist/images/favicon.ico" type="image/x-icon" />
<link type="application/rss+xml" rel="alternate" title="Novilist.hr / Novo na portalu (sve)" href="http://www.novilist.hr/rss/sve.xml" />

<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.novilist.hr/content/view/full/1437724"/>
		<meta property="og:image" content="http://www.novilist.hr/var/novilist/storage/images/_aliases/fb_friendly_img/vijesti/rijeka/rijecki-monte-carlo-rijeka-postala-mjesto-najvece-koncentracije-luksuznih-mega-jahti-u-hrvatskoj/10575687-1-cro-HR/RIJECKI-MONTE-CARLO-Rijeka-postala-mjesto-najvece-koncentracije-luksuznih-mega-jahti-u-Hrvatskoj.jpg"/>
	<meta property="fb:app_id" content="246228908783276" />
<meta property="fb:admins" content="1193973229"/>
<meta property="fb:admins" content="556027388"/>
<meta property="fb:admins" content="100009406862059"/>

<link rel="Naslovna" href="/" title="Naslovna"/>
<link rel="Index" href="/" title="Naslovna"/>
<link rel="Top" href="/" title="Naslovna"/>
<link rel="Search" href="/search?q=NoviList" title="Pretraga"/>
    <link rel="canonical" href="/Vijesti/Rijeka/RIJECKI-MONTE-CARLO-Rijeka-postala-mjesto-najvece-koncentracije-luksuznih-mega-jahti-u-Hrvatskoj" />
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / portal novilist.hr -->
<script type="text/javascript">
	
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByOVHW9cUPh_vq34_nPr2rSnnH5KLLCPZdbv.HdNEgb.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

<!-- Facebook plugin -->
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '115114065191233',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/hr_HR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>        <!-- Style -->

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist.css" />
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/publicmin/gallery.css" />

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/print.css"  media="print" />
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE7.css" />
<![endif]-->
<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE6.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/media.css" />    <script type="text/javascript" src="http://oglasicdn.novilist.hr/www/delivery/spcjs.php?id=1&amp;target=_blank"></script>
<script type="text/javascript">/* <![CDATA[ */var image_folder = '/extension/novilist/design/novilist/images';/* ]]> */</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
    <script src="/js/ed04e0c.js"></script>
	</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

  <div class="bgbanner-left">
 
	 
		

	
				
		<div class="openads-multi openx_takeover_banner_left">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(10);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=13023'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=10&amp;n=78971' /></a></noscript> 

	
</div>
					</div>
			 
</div>
<div class="bgbanner-right">
 
	 
		

	
				
		<div class="openads-multi openx_takeover_banner_right">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=63488'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=11&amp;n=31866' /></a></noscript> 

	
</div>
					</div>
			 
</div>

<!-- Complete page area: START -->
<div id="page-wrap" class="nlpage">
			<div id="banner-weather">
			 <div id="banner-768x90">
				
 
		

	
				
		<div class="openads-multi openx_top">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=22152'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=1&amp;n=66977' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
		</div>
		<div id="weather">
						<div id="weather-city">
	Grad: <span>Rijeka</span>
</div>
<div id="weather-today">
	Danas:
	<span><strong>31</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/07-moguce-oluje.png?version=" alt="moguća oluja" />
</div>
<div id="weather-tommorow">
	Sutra:
	<span class="min"><strong>13</strong>°</span>
	<span class="max"><strong>29</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/07-moguce-oluje.png?version=" alt="moguća oluja" />
</div> 		</div>
		<div id="date-login">
			<span id="date">31. svibnja 2017.</span>
						<hx:include src="/_fragment?_path=locationId%3D1437724%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253ADefault%253AshowAjaxUserBar&amp;_hash=kNVlg5AteLRG5DBHMb5bOiqPTn7JPzGXZynoMEswjVQ%3D"></hx:include>
					</div> <!-- END DATE LOGIN -->
		<div id="header">
	<a id="logo" href="/"></a>
	<h1><a href="/">Novi list - Novilist.hr</a></h1>
	<div id="social-icons">
		<a href="http://www.facebook.com/novilist" class="facebook" target="_blank"></a>
		<a href="/rss/sve.xml" class="rss" target="_blank"></a>
		<a href="http://twitter.com/novilisthr" class="twitter" target="_blank"></a>
	</div>
	<form method="get" action="/trazi">
            <fieldset>
                <input class="txt" name="s" value="" type="text" />
                <button type="submit" title="traži"><span>Traži</span></button>
            </fieldset>
        </form>
	
	</div> <!-- END HEADER-->
	<a name="viewstart"></a>
	 
	<div id="billboardzone" style="margin-top:3px; margin-left: 10px; margin-bottom:13px; width:970px;">
			
 
	 
		

	
				
		<div class="openads-multi openx_billboard">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(28);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=45671'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=28&amp;n=26064' /></a></noscript> 

	
</div>
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(56);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=72557'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=56&amp;n=43477' /></a></noscript> 

	
</div>
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(47);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=14584'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=47&amp;n=17426' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
															<div id="menu">
				  		    	      			<ul id="menu1" >
							



						
														<li>
			<a href="/Vijesti"   class="current">Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Život i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tech</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
						



						
									<li>
			<a href="/Magazin"  >Magazin</a>
		</li>
			</ul>		
			<div id="menu2">
		<ul>
					
																								<li>
			<a href="/Vijesti/Rijeka"   class="current">
			<span>			Rijeka
			</span>			</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Regija"  >
						Regija
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Hrvatska"  >
						Hrvatska
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Gospodarstvo"  >
						Gospodarstvo
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Svijet"  >
						Svijet
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Crna-kronika"  >
						Crna kronika
						</a>
		</li>
					
																			<li>
			<a href="/Sve-vijesti"  >
						Sve vijesti
						</a>
		</li>
					
																			<li>
			<a href="/Promo-sadrzaji"  >
						Promo sadržaji
						</a>
		</li>
		</ul>
	</div>
	
				<div>
	<ul class="aktualne">
		<li class="first">
			<a href="/Teme">Aktualne teme</a>
		</li>
				<li>
					<a href="/Sport/NK-Rijeka">NK Rijeka</a>
				</li>
				<li>
					<a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a>
				</li>
				<li>
					<a href="/Teme/Lokalni-izbori-2017">Lokalni izbori 2017.</a>
				</li>
				<li>
					<a href="/Teme/Pad-Vlade">Pad Vlade</a>
				</li>
				<li>
					<a href="/Teme/Lokalni-izbori-PGZ">Lokalni izbori PGŽ</a>
				</li>
	</ul>
</div>
		</div>
		<div class="content" style="position: relative;">
		<!-- Main area: START -->
			<div class="admobileonly admobileonly-article">
<script type='text/javascript'><!--// <![CDATA[
   OA_show(58);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=71437'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=58&amp;n=23657' /></a></noscript> 
</div>    								
	  
	<div itemscope itemtype="http://schema.org/Article">
<div id="title">
			<div class="suptitle" itemprop="about">Luksuz u luci</div>
	    <h1>   




	
<span class="mark-label">foto</span>


  <span itemprop="headline">RIJEČKI MONTE CARLO Rijeka postala mjesto najveće koncentracije luksuznih mega jahti u Hrvatskoj</span></h1>
    <div class="links-right">
    	<ul>
        	<li><a href="/Vijesti/Rijeka">Pogledaj sve iz: <span>Rijeka</span></a></li>
			            <li><a href="/Sve-vijesti">Pogledaj sve vijesti</a></li>
        </ul>
    </div>
</div>
						                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









	<div id="large-image">
		<div id="mixedwrap" class="only-one">
					<div class="gpane image showtab" id="slide1">			
				<div class="fixed">
				
  
    
        
    
                                                                                                	
                        <img itemprop="image" src="/var/novilist/storage/images/vijesti/rijeka/rijecki-monte-carlo-rijeka-postala-mjesto-najvece-koncentracije-luksuznih-mega-jahti-u-hrvatskoj/10575687-1-cro-HR/RIJECKI-MONTE-CARLO-Rijeka-postala-mjesto-najvece-koncentracije-luksuznih-mega-jahti-u-Hrvatskoj_ca_large.jpg" width="518" height="317"  style="" alt="Tko bi rekao da Rijeka može postati mjesto najveće koncentracije mega luksuznih jahti u Hrvatskoj / Foto Vedran KARUZA" title="Tko bi rekao da Rijeka može postati mjesto najveće koncentracije mega luksuznih jahti u Hrvatskoj / Foto Vedran KARUZA" />
            
    
    
    				
				</div>			
				
	
				<div class="image-info">Tko bi rekao da Rijeka može postati mjesto najveće koncentracije mega luksuznih jahti u Hrvatskoj / Foto Vedran KARUZA</div>
			</div>
										</div>
	</div><div id="column1">
    <div id="article-info">
					Autor:
							        <span itemprop="author">Darko Pajić</span>				<br />
	        Objavljeno: <span class="datetime">31. svibanj 2017. u 6:57</span>
		<span style="display:none" itemprop="datePublished">2017-05-31T06:57:06+02:00</span>
		<span style="display:none" itemprop="dateModified">2017-05-31T06:57:06+02:00</span>
        <div>
        	<a href="#" class="larger-font"></a>
            <a href="#" class="smaller-font"></a>
            <a href="/content/tipafriend/1437724" class="send-friend"></a>
            <a href="#/layout/set/print/Vijesti/Rijeka/RIJECKI-MONTE-CARLO-Rijeka-postala-mjesto-najvece-koncentracije-luksuznih-mega-jahti-u-Hrvatskoj" class="print"></a>
        </div>
    </div>
	
    <div id="article-text">
        <div id="inner-column">
				


	
        
        	
        
        	
        
        				<div class="counters-wrap">
		<div id="tw-counter"style="padding-top:2px">



<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="novilisthr" data-url="http://novilist.hr/Vijesti/Rijeka/RIJECKI-MONTE-CARLO-Rijeka-postala-mjesto-najvece-koncentracije-luksuznih-mega-jahti-u-Hrvatskoj"
>Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
	        	<div id="fb-counter" style="z-index:1000; text-align:center">
					<div class="fb-like" data-href="http://www.novilist.hr/content/view/full/1437724" data-width="85" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
				</div>
        		
		</div>
			
				
				    		
			    		
			    		
			    		
	
						    		
			    		
			    		
			    		
	
				
						    																				
								    																										
																																		    																													
																											
			<!--VEZANE VIJESTI-->
						
			        	<div class="similar">
            	<h4>Vezano</h4>
                <ul>
				<!--VEZANE VIDEO VIJESTI-->
									<!--END VEZANE VIDEO VIJESTI-->
				<!--VEZANE FOTO VIJESTI-->
									<!--END VEZANE FOTO VIJESTI-->
																<li>  
							<dl class="sublinks">
								<dt>Članci</dt>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Rijeka/RIJEKA-MOZE-POSTATI-RAJ-ZA-MEGA-JAHTE-Kapetan-Andrija-Simic-nudi-ideju-preobrazbe-rijecke-luke?articlesrclink=related">
									  




	



  RIJEKA MOŽE POSTATI RAJ ZA MEGA JAHTE Kapetan Andrija Šimić nudi ideju preobrazbe riječke luke 
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Rijeka/Rijeka-se-sprema-postati-prava-luka-za-megajahte?articlesrclink=related">
									  




	



  Rijeka se sprema postati »prava« luka za megajahte
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Gospodarstvo/Nauticki-turizam-PGZ-i-Istra-u-padu-Sibenik-lider-Split-s-najvecim-rastom?articlesrclink=related">
									  




	



  Nautički turizam: PGŽ i Istra u padu, Šibenik lider, Split s najvećim rastom
									</a></dd>
															</dl>
						</li>
					                </ul>
           </div>
<!--END VEZANE VIJESTI-->
		
		    	</div> <!-- END INNER COLUMN -->
		    
			<div class="lead-text" itemprop="description">
			

<p>

Već sada imamo sigurnih 100 noćenja tijekom ovog ljeta, a to je vrlo dobra brojka. Baš ovoga tjedna u Rijeku stižu još dvije luksuzne jahte tako da ih sada ima desetak. S ponosom mogu reći da u ovom trenutku Rijeka predstavlja najjaču destinaciju luksuznih mega jahti na hrvatskom dijelu Jadrana, kaže kap. Andrija Šimić iz Agencije Simmor Marine

</p>
	
			</div>
						
	        <span itemprop="articleBody">

<p>

Tko bi rekao da Rijeka može postati mjesto najveće koncentracije mega luksuznih jahti u Hrvatskoj. Ovo je ipak tradicionalno lučki, a ne mondeni grad. Koji na prostoru od Gata Karoline Riječke, preko Rive Boduli i Riječkog lukobrana sve više podsjeća na Monte Carlo. Ovoga tjedna možda i više nego ikad ranije, jer je ukupno desetak jahti u riječkoj luci, najveća ima 93 metra, a najmanja je duga 26 metara. Ta najveća je »Royal Romance«, ujedno je i najskuplja, osim nje u Rijeci su »iNova«, »Follow me V«, »H«, »Lola«, »Olga«, »Nican« i »The Best Way«.

</p>

<p>

Posljednja je stigla, prije nekoliko dana jahta »H« duga 39 metara, a ovoga vikenda najavljeno je da će uploviti i jahta »Minetime« duga 28 metara. Iako je teško procjenjivati koliko je financijski težak riječki vozni park luksuznih jahti s velikom sigurnosti se može reći kako desetak trenutno privezanih jahti zajedno košta oko 400 milijuna eura. Svota je sama po sebi doista nevjerojatna, naravno i dostupna samo odabranima, jer takvo plovilo nije samo teško kupiti, već ga je teško i održavati, tankati gorivom, plaćati posadu i sve ostale troškove.

</p>
<a name="eztoc10575684_0_1" id="eztoc10575684_0_1"></a><h3>Dobre najave</h3>
<p>

Kapetan Andrija Šimić iz Agencije Simmor Marine ističe kako postoje vrlo dobre najave za predstojeću turističku sezonu, koja je ujedno i razdoblje kada su ovakvi brodovi na moru, a ne u lukama.

</p>
<div class="embed-object "><div class="content-view-embeddedmedia">
<div class="class-image">

<div class="attribute-image">
<p>      
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/media/images/2446131/10575814-1-cro-HR/2446131_slika_u_clanku.jpg" width="644" height="407"  style="" alt="Najveća ujedno i najskuplja – »Royal Romance«" title="Najveća ujedno i najskuplja – »Royal Romance«" />
            
    
    
      </p>
</div>
</div>
</div>

</div>


<p>

– Već sada imamo sigurnih 100 noćenja tijekom ovog ljeta, a to je vrlo dobra brojka. Baš ovoga tjedna u Rijeku stižu još dvije luksuzne jahte tako da ih sada ima desetak. S ponosom mogu reći da u ovom trenutku Rijeka predstavlja najjaču destinaciju luksuznih mega jahti na hrvatskom dijelu Jadrana. Uvjeren sam da će tako i ostati i u zimskom periodu, jer također imamo vrlo dobre najave dugotrajnog smještaja jahti u Rijeci u zimskom periodu, ističe Šimić, koji smatra kako bi sve navedeno trebalo predstavljati priliku za još ambicioznije planove, jer je po njemu sasvim realno i moguće ostvariti da u Rijeci jednog dana redovno bude na vezu čak 30-tak luksuznih plovila, što bi doista bio izuzetan prizor, istovremeno dobar posao i turistička atrakcija.

</p>
<div class="embed-object "><div class="content-view-embeddedmedia">
<div class="class-image">

<div class="attribute-image">
<p>      
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/media/images/nb265vk13/10575835-1-cro-HR/NB265VK13_slika_u_clanku.jpg" width="644" height="442"  style="" alt="Prije nekoliko dana stigla je jahta »H« duga 39 metara" title="Prije nekoliko dana stigla je jahta »H« duga 39 metara" />
            
    
    
      </p>
</div>
</div>
</div>

</div>


<p>

Ipak, osnovni problem svakog pokušaja da se od Rijeke jednoga dana napravi mali Monte Carlo leži u činjenici da sinergija svih institucija uključenih u ovaj plan, još uvijek nije dovoljna. Ponekad je čak i nema, iako se ne može osporiti da je Lučka uprava Rijeka proteklih godina stvorila bolje infrastrukturne uvjete za smještaj luksuznih jahti.

</p>
<a name="eztoc10575684_0_2" id="eztoc10575684_0_2"></a><h3>Planovi i sinergija</h3>
<p>

Rijeci i okolici svakako trebaju i dodatni atraktivni sadržaji kakve traži ekskluzivna klijentela s dubokim džepom, a tu je riječ i o ponudi noćnih klubova kakvi su primjerice »Carpe Diem« na Hvaru, »Billionaire« na Sardiniji ili »Twiga« u Viareggiu. I za takav tip ponude moglo bi se naći mjesta, primjerice u Opatiji. Potrebno je također i produžiti sezonu luksuznih jahtaša, a statistika tu pokazuje da čak 70 posto takvih plovila ljeti krstari isključivo na području južnog Jadrana. Stoga je potrebno dodatno promovirati i sjevernojadranske destinacije kako bi se takve jahte tijekom sezone što dulje zadržavale u Hrvatskoj.

</p>
<div class="embed-object "><div class="content-view-embeddedmedia">
<div class="class-image">

<div class="attribute-image">
<p>      
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/media/images/nb265vk02/10575856-1-cro-HR/NB265VK02_slika_u_clanku.jpg" width="644" height="398"  style="" alt="U Rijeci je privezana i »iNova«" title="U Rijeci je privezana i »iNova«" />
            
    
    
      </p>
</div>
</div>
</div>

</div>


<p>

Takav pristup zahtjevao bi i određeni angažman Ministarstva turizma i sve to u dogovoru s lokalnom samoupravom i Lučkom upravom. U tom dijelu također je neophodno konkretno izjašnjavanje o planovima uređenja Porto Baroša u kojem nikakvih plovila izuzev »Galeba« u ovom trenutku nema. Ako se zna da je već niz godina projekt preuređenja Delte i Porto Baroša na čekanju, a istovremeno postoji vrlo konkretan prijedlog kap. Andrije Šimića da se Porto Baroš otvori luksuznim jahtama, kao i da se tamo uredi prostor za dokovanje i remont ovakvih plovila, potrebno je što prije odrediti se prema tom prijedlogu.

</p>
<div class="embed-object "><div class="content-view-embeddedmedia">
<div class="class-image">

<div class="attribute-image">
<p>      
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/media/images/2433549/10575877-1-cro-HR/2433549_slika_u_clanku.jpg" width="644" height="389"  style="" alt="Kapetan Andrija Šimić / Foto Damir ŠKOMRLJ" title="Kapetan Andrija Šimić / Foto Damir ŠKOMRLJ" />
            
    
    
      </p>
</div>
</div>
</div>

</div>


<p>

Tim više što od ovakvog Porto Baroša malo tko trenutno ima koristi. O tome onda ovisi i odgovor na pitanje može li Rijeka postati mali Monte Carlo. Stvari su se pomakle s mrtve točke, luksuzne jahte su već tu, ali to nipošto ne znači da se ne može napraviti i daleko bolji posao. Ukoliko postoje planovi i sinergija svih institucija uključenih u razvoj projekta.

</p>
</span>

					   <div class="article-mobilefooter"><small><strong>Novi list pratite putem aplikacija za 
		<a href="https://play.google.com/store/apps/details?id=com.netcom.novilist&hl=en" target="_blank" style="color:#174367">Android</a>, 
		<a href="https://itunes.apple.com/hr/app/novi-list/id1147190236?l=hr" target="_blank" style="color:#174367">iPhone/iPad</a> ili
		<a href="https://www.microsoft.com/hr-hr/store/p/novi-list/9nblggh51j48" target="_blank" style="color:#174367">Windows Phone</a>.
	   </strong></small>
	   </div>
       <div id="article-tools">
          	<ul>
            	<li><span>Podijeli</span></li>
                <li id="tools-fb"><a href="http://www.facebook.com/sharer.php?u=http://www.novilist.hr/Vijesti/Rijeka/RIJECKI-MONTE-CARLO-Rijeka-postala-mjesto-najvece-koncentracije-luksuznih-mega-jahti-u-Hrvatskoj&amp;t=RIJE%C4%8CKI%20MONTE%20CARLO%20Rijeka%20postala%20mjesto%20najve%C4%87e%20koncentracije%20luksuznih%20mega%20jahti%20u%20Hrvatskoj">Facebook</a></li>
                <li id="tools-tw"><a href="http://twitter.com/share?url=http://www.novilist.hr/Vijesti/Rijeka/RIJECKI-MONTE-CARLO-Rijeka-postala-mjesto-najvece-koncentracije-luksuznih-mega-jahti-u-Hrvatskoj&amp;text=RIJE%C4%8CKI%20MONTE%20CARLO%20Rijeka%20postala%20mjesto%20najve%C4%87e%20koncentracije%20luksuznih%20mega%20jahti%20u%20Hrvatskoj">Twitter</a></li>
                <li id="tools-rss"><a href="/rss/sve.xml">RSS</a></li>
                <li id="tools-send"><a href="/content/tipafriend/1437724">Pošalji</a></li>
               <li id="tools-recc">
					  


	                
	<form action="/content/action" method="post" id="article-vote-form-1437724">



	<fieldset>

	<input type="hidden" class="json-send-url" value="/layout/set/json/content/action" />

	<input type="hidden" class="votes-container" value="votes-container-1437724" />

	<input type="hidden" class="json-check-url" value="/layout/set/json/content/collectedinfo/1437724(check_voted)/1" />

	

	<input type="hidden" name="ContentObjectID" value="1190781" />

	<input type="hidden" name="ContentNodeID" value="1437724" />

	<input type="hidden" name="ContentObjectAttribute_data_integer_10575726" value="1" />

	<input type="hidden" name="ActionCollectInformation" value="Prijavi komentar" />

	</fieldset>

	</form>

	                <a href="#" rel="article-vote-form-1437724">Preporuči <strong id="votes-container-1437724">2</strong></a>
                </li>
                <li id="tools-print"><a href="/layout/set/print/Vijesti/Rijeka/RIJECKI-MONTE-CARLO-Rijeka-postala-mjesto-najvece-koncentracije-luksuznih-mega-jahti-u-Hrvatskoj">Ispiši</a></li>
   		   		</ul>
        </div>
    </div> <!-- END ARTICLE TEXT -->
	
	
 
	 
	 
		
 
	<div class="ad-dnoclanka">
<script type='text/javascript'><!--// <![CDATA[
   OA_show(53);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=63406'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=53&amp;n=60178' /></a></noscript> 
<div id="midasWidget__131"></div>

<script type="text/javascript">
	var m_nlpath = window.location.pathname.split( '/' );
	var m_nlcats = ["Vijesti","Sport","Scena","Zivot-i-stil","Znanost-i-tehnologija"];
	var m_nlsubcats = ["Auto-moto"];var m_micats = [2,3,4,5,7];var m_misubcats = [8];
	
	var m_index = m_nlsubcats.indexOf(m_nlpath[2]);if (m_index >= 0){var m_cat = m_misubcats[m_index]}else{var m_index2 = m_nlcats.indexOf(m_nlpath[1]);if (m_index2 >= 0){var m_cat = m_micats[m_index2]} else{var m_cat = 2}}
	var midassrc = 'http://cdn.midas-network.com/Widget/IndexAsync/'+m_cat+'?portalWidgetId=131';
	var s = document.createElement('script');s.setAttribute('src',midassrc);s.setAttribute('async', "");document.body.appendChild( s );
</script>

</div>	<div id="fb-root"></div>
	
	
	

	<div class="fb-comments" data-href="http://www.novilist.hr/content/view/full/1437724" data-numposts="7" data-order-by="reverse_time" data-width="100%"></div>
	
	

                

  








	
	

	
		
	




	


	






	
	

















  


	




	






	








	


	


	










	


	


	


	












	
		
	
	
	









																																																																								   <div class="from-category">
        <div class="heading">
            <h3>Iz kategorije: <a href="/Vijesti/Rijeka">Rijeka</a></h3>
            <a href="/Vijesti/Rijeka" class="showit">Pogledaj sve</a>
        </div>
        	<ul class="left">
		 		        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Vijesti/Rijeka/DVA-MILIJUNA-KILOMETARA-BEZ-NESRECE-Sofer-rijeckog-rektora-nakon-43-godine-ide-u-zasluzenu-mirovinu">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/vijesti/rijeka/dva-milijuna-kilometara-bez-nesrece-sofer-rijeckog-rektora-nakon-43-godine-ide-u-zasluzenu-mirovinu/10582910-1-cro-HR/DVA-MILIJUNA-KILOMETARA-BEZ-NESRECE-Sofer-rijeckog-rektora-nakon-43-godine-ide-u-zasluzenu-mirovinu_category_list.jpg" width="100" height="67"  style="" alt="Edo Ribarić - nikad mu nije bilo teško sjesti za volan / Foto Marko GRACIN" title="Edo Ribarić - nikad mu nije bilo teško sjesti za volan / Foto Marko GRACIN" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Radni vijek za volanom</div>
						            	<h4><a href="/Vijesti/Rijeka/DVA-MILIJUNA-KILOMETARA-BEZ-NESRECE-Sofer-rijeckog-rektora-nakon-43-godine-ide-u-zasluzenu-mirovinu">
	            	  




	



 					DVA MILIJUNA KILOMETARA BEZ NESREĆE Šofer riječkog rektora nakon 43 godine ide u zasluženu mirovinu
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Turistička sezona</div>
						            	<h4><a href="/Vijesti/Rijeka/KRUZER-SEVEN-SEAS-VOYAGER-NA-BRAJDICI-Sedamsto-putnika-krenulo-u-razgledavanje-Rijeke">
	            	  




	



 					KRUZER »SEVEN SEAS VOYAGER« NA BRAJDICI: Sedamsto putnika krenulo u razgledavanje Rijeke
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Viškovo</div>
						            	<h4><a href="/Vijesti/Rijeka/Ksenija-Zauhar-podrzala-Sanju-Udovic">
	            	  




	



 					Ksenija Žauhar podržala Sanju Udović
					</a></h4>
	            </li>
												</ul>
					 <ul class="right">
					        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Vijesti/Rijeka/Zbog-radova-dio-Pehlina-i-Viskova-u-cetvrtak-bez-vode">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/vijesti/rijeka/zbog-radova-dio-pehlina-i-viskova-u-cetvrtak-bez-vode/10583651-1-cro-HR/Zbog-radova-dio-Pehlina-i-Viskova-u-cetvrtak-bez-vode_category_list.jpg" width="100" height="67"  style="" alt="Snimio Roni BRMALJ / NL arhiva" title="Snimio Roni BRMALJ / NL arhiva" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">VIK</div>
						            	<h4><a href="/Vijesti/Rijeka/Zbog-radova-dio-Pehlina-i-Viskova-u-cetvrtak-bez-vode">
	            	  




	



 					Zbog radova dio Pehlina i Viškova u četvrtak bez vode 
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Primorsko-goranski HDZ zadovoljan </div>
						            	<h4><a href="/Vijesti/Rijeka/Butkovic-Podrzavamo-promjene-u-Rijeci-u-drugom-krugu">
	            	  




	



 					Butković: &quot;Podržavamo promjene u Rijeci u drugom krugu
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Akcija mladih u Kastvu</div>
						            	<h4><a href="/Vijesti/Rijeka/Davor-Jurcic-Promjena-nikad-nije-bila-izglednija">
	            	  




	



 					Davor Jurčić:  &quot;Promjena nikad nije bila izglednija&quot;
					</a></h4>
	            </li>
										</ul>
   </div><div class="fb-likebox">
	<fb:like-box href="http://www.facebook.com/novilist" height="180" width="670" show_faces="true" stream="false" header="false"></fb:like-box>
</div>

    
</div> <!-- END COLUMN 1 -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.novilist.hr/bundles/novilist/images/logo.png"/>
      <meta itemprop="url" content="http://www.novilist.hr/bundles/novilist/images/logo.png">
      <meta itemprop="width" content="251">
      <meta itemprop="height" content="38">
    </div>
    <meta itemprop="name" content="Novi list">
  </div>


</div> <!-- END Article shema -->



			<!-- Main area: END -->
			
						<div id="column2">
							
																	
														<div class="ezxmltext-field"><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(9);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=52494'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=9&amp;n=70561' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=5753'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=2&amp;n=67618' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=79295'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=7&amp;n=62185' /></a></noscript></div></div><p><div id="tabovi" style="margin:0 0 20px 0"><ul><li><div class="wrap"><ul class="tabs"><li><a href="#" id="tab-citate">ČITATE</a></li><li><a href="#" id="tab-komentirate">KOMENTIRATE</a></li><li><a href="#" id="tab-svidavamse">SVIĐA VAM SE</a></li></ul><div class="pane active"><ul class="tabs period"><li><a href="#">24 sata</a></li><li><a href="#">7 dana</a></li></ul><div class="pane active-subpane"><ul><li><a href="/Vijesti/Crna-kronika/U-PETAK-PRESUDA-ZA-SMRT-LEE-MARGAN-Tuziteljstvo-tvrdi-rovovi-i-iskopi-nisu-bili-zasticeni">U PETAK PRESUDA ZA SMRT LEE MARGAN Tužiteljstvo tvrdi - rovovi i iskopi nisu bili zaštićeni </a></li><li><a href="/Vijesti/Hrvatska/MILIJUNI-BACENI-U-VJETAR-Burobrani-postavljeni-od-Kikovice-do-Tuhobica-potpuno-beskorisni">MILIJUNI BAČENI U VJETAR Burobrani postavljeni od Kikovice do Tuhobića potpuno - beskorisni</a></li><li><a href="/Vijesti/Crna-kronika/NESRECA-NA-RADU-Radni-stroj-usmrtio-oca-troje-djece">NESREĆA NA RADU: Radni stroj usmrtio oca troje djece</a></li><li><a href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Plenkovic-kroci-Karamarkovim-stopama">Plenković kroči Karamarkovim stopama</a></li><li><a href="/Komentari/Kolumne/Komentar-Drazena-Cigleneckog/Zastupnicima-manjina-i-dijaspore-nije-mjesto-u-Saboru">Zastupnicima manjina i dijaspore nije mjesto u Saboru</a></li><li><a href="/Vijesti/Hrvatska/KAOS-U-ZATVORSKOM-SUSTAVU-Inspektori-zastite-na-radu-sokirani-nakon-nadzora-rada-u-kaznionicama">KAOS U ZATVORSKOM SUSTAVU Inspektori zaštite na radu šokirani nakon nadzora rada u kaznionicama</a></li><li><a href="/Vijesti/Rijeka/NOVOST-NA-RIJECKOJ-DELTI-Otvoren-novi-helidrom-za-hitnu-medicinsku-pomoc">NOVOST NA RIJEČKOJ DELTI: Otvoren novi helidrom za hitnu medicinsku pomoć</a></li></ul></div><div class="pane"><ul><li><a href="/Vijesti/Svijet/BALKANCI-SU-NAJBOLJE-MUSTERIJE-Ekskluzivna-reportaza-iz-jednog-od-najpoznatijih-europskih-bordela">BALKANCI SU NAJBOLJE MUŠTERIJE Ekskluzivna reportaža iz jednog od najpoznatijih europskih bordela</a></li><li><a href="/Vijesti/Hrvatska/LJETNIKOVAC-U-MEDVEJI-Vila-Castello-od-de-Terzija-preko-LRH-do-Todorica-i-bubnja">LJETNIKOVAC U MEDVEJI Vila Castello od de Terzija, preko LRH, do Todorića i - bubnja </a></li><li><a href="/Vijesti/Regija/node_1585/DRUGI-KRUG-IZBORA-Hocete-li-glasati-za-Dujmica-ili-Kirigina-Recite-nam-u-anketi">DRUGI KRUG IZBORA Hoćete li glasati za Dujmića ili Kirigina? Recite nam u anketi</a></li><li><a href="/Komentari/Kolumne/Pronadena-zemlja-Borisa-Pavelica/Duznosnici-nicega">Dužnosnici ničega</a></li><li><a href="/Vijesti/Regija/node_1585/UGLEDNI-GLAZBENIK-ZAVRSIO-NA-ULICI-Prevarom-sam-ostao-bez-stana-vrijednog-400-tisuca-eura">UGLEDNI GLAZBENIK ZAVRŠIO NA ULICI "Prevarom sam ostao bez stana vrijednog 400 tisuća eura"</a></li><li><a href="/Vijesti/Rijeka/Posljednji-ispracaj-poznatog-rijeckog-ugostitelja-Pokopan-je-Tomislav-Puljic-Suja">Posljednji ispraćaj poznatog riječkog ugostitelja: Pokopan je Tomislav Puljić Šuja</a></li><li><a href="/Vijesti/Hrvatska/Necete-vjerovati-tko-se-javio-veleuvazenoj-izvanrednoj-upravi-Agrokora-s-ponudom-za-kupnju-Todoricevog-helikoptera">Nećete vjerovati tko se javio "veleuvaženoj izvanrednoj upravi Agrokora" s ponudom za kupnju Todorićevog helikoptera</a></li></ul></div></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Hrvatska/Kako-se-nekad-slavio-25.-maj-Prisjetili-smo-se-megalomanskih-proslava-Titovog-rodendana">Kako se nekad slavio 25. maj? Prisjetili smo se megalomanskih proslava Titovog rođendana</a></li><li><a href="/Vijesti/Svijet/NA-CRNOJ-LISTI-Njemacki-ljevicari-traze-zabranu-Thompsonova-koncerta-u-Wuppertalu">NA CRNOJ LISTI Njemački ljevičari traže zabranu Thompsonova koncerta u Wuppertalu</a></li><li><a href="/Vijesti/Regija/node_1585/UGLEDNI-GLAZBENIK-ZAVRSIO-NA-ULICI-Prevarom-sam-ostao-bez-stana-vrijednog-400-tisuca-eura">UGLEDNI GLAZBENIK ZAVRŠIO NA ULICI "Prevarom sam ostao bez stana vrijednog 400 tisuća eura"</a></li><li><a href="/Vijesti/Hrvatska/KUMROVEC-PA-TO-NIJE-HUMANO-HSP-od-Vlade-trazi-zabranu-okupljanja-stovatelja-jednog-od-najvecih-megazlocinaca-20.-stoljeca">KUMROVEC, PA TO NIJE HUMANO: HSP od Vlade traži zabranu okupljanja "štovatelja jednog od najvećih megazločinaca 20. stoljeća"</a></li><li><a href="/Vijesti/Hrvatska/Proslava-Dana-mladosti-u-Kumrovcu-Ocekuju-se-deseci-tisuca-posjetitelja">Proslava Dana mladosti u Kumrovcu: Očekuju se deseci tisuća posjetitelja</a></li><li><a href="/Sport/NK-Rijeka/DINAMO-SVLADAO-RIJEKU-Modri-cestitali-naslov-s-cak-pet-pogodaka-5-2">DINAMO SVLADAO RIJEKU Modri "čestitali" naslov s čak pet pogodaka (5:2)</a></li><li><a href="/Vijesti/Rijeka/VOJKO-OBERSNEL-Hrvoje-Buric-skriva-svoje-pravo-desnicarsko-lice">VOJKO OBERSNEL 'Hrvoje Burić skriva svoje pravo desničarsko lice'</a></li></ul></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Hrvatska/PRVI-PUT-NA-LOKALNIM-IZBORIMA-Od-vecih-gradova-Zivi-zid-uvjerljivo-najjaci-u-Rijeci">PRVI PUT NA LOKALNIM IZBORIMA Od većih gradova Živi zid uvjerljivo najjači u - Rijeci</a></li><li><a href="/Vijesti/Regija/node_1585/UGLEDNI-GLAZBENIK-ZAVRSIO-NA-ULICI-Prevarom-sam-ostao-bez-stana-vrijednog-400-tisuca-eura">UGLEDNI GLAZBENIK ZAVRŠIO NA ULICI "Prevarom sam ostao bez stana vrijednog 400 tisuća eura"</a></li><li><a href="/Vijesti/Hrvatska/KUMROVEC-PA-TO-NIJE-HUMANO-HSP-od-Vlade-trazi-zabranu-okupljanja-stovatelja-jednog-od-najvecih-megazlocinaca-20.-stoljeca">KUMROVEC, PA TO NIJE HUMANO: HSP od Vlade traži zabranu okupljanja "štovatelja jednog od najvećih megazločinaca 20. stoljeća"</a></li><li><a href="/Vijesti/Rijeka/MIRNO-SPAVAJ-FRENDE-Jedno-ce-mjesto-u-separeu-bez-Suje-zauvijek-ostati-prazno">MIRNO SPAVAJ, FRENDE Jedno će mjesto u separeu, bez Šuje, zauvijek ostati prazno</a></li><li><a href="/Sport/NK-Rijeka/MISKOVICEV-NAKLON-NAVIJACIMA-Predsjednik-Rijeke-prije-utakmice-odsetao-do-juga">MIŠKOVIĆEV NAKLON NAVIJAČIMA Predsjednik "Rijeke" prije utakmice odšetao do juga</a></li><li><a href="/Sport/NK-Rijeka/OVO-JE-TRENUTAK-KOJI-SU-CEKALE-GENERACIJE-Rijeka-na-Maksimiru-podigla-pehar-prvaka">OVO JE TRENUTAK KOJI SU ČEKALE GENERACIJE Rijeka na Maksimiru podigla pehar prvaka!</a></li><li><a href="/Sport/NK-Rijeka/RIJEKA-JE-NAJBOLJE-OD-SVEGA-Ovih-je-devet-slika-obiljezilo-najslavniji-dan-u-povijesti-rijeckog-sporta">RIJEKA JE NAJBOLJE OD SVEGA Ovih je devet slika obilježilo najslavniji dan u povijesti riječkog sporta</a></li></ul></div></div></li><li class="bg-blue"><a class="showit" href="/search?q=NoviList">Pretraži članke</a></li></ul></div></p><div><div class="content-view-embeddedmedia"><div class="class-image"><div class="attribute-image"><p><a href="/Sport/NK-Rijeka"><img  src="/var/novilist/storage/images/media/images/hnk-rijeka2/6735160-1-cro-HR/HNK-Rijeka.jpg" width="300" height="100"  style="" alt="HNK Rijeka" title="HNK Rijeka" /></a></p></div></div></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(3);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=76818'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=3&amp;n=72376' /></a></noscript></div></div><div><div class="btnsOglasnici" style="margin-top: 10px; margin-bottom:10px;"><section class="vanitybuttonoglasnik" style="display:none"><div class="button"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja malih oglasa</a><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja osmrtnica</a></div><div class="cover"><div class="innie">Oglasnik Novog lista</div><div class="spine"></div><div class="outie">Oglasnik Novog lista</div></div><div class="shadow"></div></section><!--
	<div class="malioglasi" style="margin-bottom:5px;"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-malih-oglasa/6539044-2-cro-HR/Predaja-malih-oglasa.png" height=100></a></div><div class="osmrtnicepredaja"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postobituary&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-osmrtnica/6539051-2-cro-HR/Predaja-osmrtnica_large.png" height=100></a></div></div>
--></div><p><div id="informator"><ul><li class="title"><h2>Informator</h2><a href="/Info-fun/Informator" class="showit">Pokaži sve</a></li><div id="kalendar"><ul class="infotabs"><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496181600/(date_to)/1496268000" title="Događaji na dan 31.05.2017.">



				31 <span>sri</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496268000/(date_to)/1496354400" title="Događaji na dan 01.06.2017.">



				01 <span>čet</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496354400/(date_to)/1496440800" title="Događaji na dan 02.06.2017.">



				02 <span>pet</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496440800/(date_to)/1496527200" title="Događaji na dan 03.06.2017.">



				03 <span>sub</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496527200/(date_to)/1496613600" title="Događaji na dan 04.06.2017.">



				04 <span>ned</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496613600/(date_to)/1496700000" title="Događaji na dan 05.06.2017.">



				05 <span>pon</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496700000/(date_to)/1496786400" title="Događaji na dan 06.06.2017.">



				06 <span>uto</span></a></li></ul><div class="infopane"><ul><li class="first"><span>Kino</span><a href="/Info-fun/Informator#item_1426191"> Alien: Savez</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1426175"> Nepoznata djevojka</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1413623"> Svinjari</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1413539"> Humanitarna akcija "Svi za Mariju"</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1413295"> Pali anđeo</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1413284"> Pirati s Kariba: Salazarova osveta</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1413283"> Oluja na tanjurima</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1413277"> Kralj Arthur: Legenda o maču</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1409128"> Sve, baš sve</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1409125"> Štrumpfovi: Skriveno selo / Oklopnjača Potemkin</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496181600/(date_to)/1496268000" class="showit all">Sva događanja u srijedu</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1413539"> Humanitarna akcija "Svi za Mariju"</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496268000/(date_to)/1496354400" class="showit all">Sva događanja u četvrtak</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1413539"> Humanitarna akcija "Svi za Mariju"</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496354400/(date_to)/1496440800" class="showit all">Sva događanja u petak</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1413539"> Humanitarna akcija "Svi za Mariju"</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496440800/(date_to)/1496527200" class="showit all">Sva događanja u subotu</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1413539"> Humanitarna akcija "Svi za Mariju"</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496527200/(date_to)/1496613600" class="showit all">Sva događanja u nedjelju</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1413539"> Humanitarna akcija "Svi za Mariju"</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496613600/(date_to)/1496700000" class="showit all">Sva događanja u ponedjeljak</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1413539"> Humanitarna akcija "Svi za Mariju"</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1496700000/(date_to)/1496786400" class="showit all">Sva događanja u utorak</a></li></ul></div></div><li><form action="#" method="get"><fieldset>

            	Što? <input name="#" type="text">

                Gdje? <input name="#" type="text"><button title="Pretraži" type="submit"></button></fieldset></form></li></ul></div><!-- END INFORMATOR --><br><div id="promo"><div class="heading">

    	Promo

    </div><div class="img-wrap medium2w"><a href="/Promo-sadrzaji/Spremno-docekajte-nezeljene-goste"><img src="/var/novilist/storage/images/promo-sadrzaji/spremno-docekajte-nezeljene-goste/10571732-1-cro-HR/Spremno-docekajte-nezeljene-goste_promo_first.jpg" width="279" height="171" style="" alt="Spremno dočekajte neželjene goste!" title="Spremno dočekajte neželjene goste!"></a></div><div class="leading"><h3><a href="/Promo-sadrzaji/Spremno-docekajte-nezeljene-goste">

		Spremno dočekajte neželjene goste!

		</a></h3></div><ul></ul></div><br><div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="" data-hide-cover="true" data-show-facepile="false" data-show-posts="true" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></p><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(24);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=58827'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=24&amp;n=19835' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=72740'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=8&amp;n=9040' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=4388'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=4&amp;n=26553' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(25);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=11311'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=25&amp;n=30075' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=19275'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=5&amp;n=30629' /></a></noscript></div></div><p> </p><div><div id="tvrprofil" style="width:300px; height: 310px; margin-left: 2px; margin-top: 2px;"><iframe src="http://tv.phazer.info/phazerbox/11/?css=http://www.novilist.hr/bundles/novilist/css/tvprogram.css" allowtransparency="true" width="296" height="310" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></div><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(44);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=24143'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=44&amp;n=74451' /></a></noscript></div></div></div>

												
								
			</div>
			
    </div>
	<div id="content-footer">
								  
		
	  
	
 
			</div>
</div>
<div id="footer">
			<div id="footer">
	<div>
    	<ul>
        	<li class="first">
			        			<ul id="f-top" >
			<li><a href="#header" class="to-top">Povratak na vrh</a></li><li><a href="#" class="showit">mapa weba</a></li>
							



						
									<li>
			<a href="/NL/Impressum"  >impressum</a>
		</li>
						



						
									<li>
			<a href="/NL/Uvjeti-koristenja"  >uvjeti korištenja</a>
		</li>
						



						
									<li>
			<a href="/NL/Pretplati-se-na-Novi-list"  >pretplata</a>
		</li>
															<li>
			<a href="http://marketing.novilist.hr" target="_blank" >oglašavanje</a>
		</li>
			</ul>		
					
									<div style="display: block;" id="sitemap">
			<!-- SITEMAP START -->
			<div class="row">

				<div class="first">
				<h4><a href="/Vijesti">Vijesti</a></h4>
				<ul>
									<li><a href="/Vijesti/Rijeka">Rijeka</a></li>
									<li><a href="/Vijesti/Regija">Regija</a></li>
									<li><a href="/Vijesti/Hrvatska">Hrvatska</a></li>
									<li><a href="/Vijesti/Gospodarstvo">Gospodarstvo</a></li>
									<li><a href="/Vijesti/Svijet">Svijet</a></li>
									<li><a href="/Vijesti/Crna-kronika">Crna kronika</a></li>
									<li><a href="/Sve-vijesti">Sve vijesti</a></li>
									<li><a href="/Promo-sadrzaji">Promo sadržaji</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Komentari">Komentari</a></h4>
				<ul>
									<li><a href="/Komentari/Kolumne">Kolumne</a></li>
									<li><a href="/Komentari/Osvrti">Osvrti</a></li>
									<li><a href="/Komentari/Blogovi">Blogovi</a></li>
									<li><a href="/Komentari/Reagiranja">Reagiranja</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Sport">Sport</a></h4>
				<ul>
									<li><a href="/Sport/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Sport/Nogomet">Nogomet</a></li>
									<li><a href="/Sport/Kosarka">Košarka</a></li>
									<li><a href="/Sport/Rukomet">Rukomet</a></li>
									<li><a href="/Sport/Ostali-sportovi">Ostali sportovi</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Scena">Scena</a></h4>
				<ul>
									<li><a href="/Scena/Film">Film</a></li>
									<li><a href="/Scena/TV">TV</a></li>
									<li><a href="/Scena/Glazba">Glazba</a></li>
									<li><a href="/Scena/Moda">Moda</a></li>
									<li><a href="/Scena/Showbiz">Showbiz</a></li>
									<li><a href="http://rifmagazin.novilist.hr/" target="_blank">RIF magazin</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Kultura">Kultura</a></h4>
				<ul>
									<li><a href="/Kultura/Kazaliste">Kazalište</a></li>
									<li><a href="/Kultura/Knjizevnost">Književnost</a></li>
									<li><a href="/Kultura/Izlozbe">Izložbe</a></li>
									<li><a href="/Kultura/Ostalo">Ostalo</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Zivot-i-stil">Život i stil</a></h4>
				<ul>
									<li><a href="/Zivot-i-stil/Dom-i-vrt">Dom i vrt</a></li>
									<li><a href="/Zivot-i-stil/Gastro">Gastro</a></li>
									<li><a href="/Zivot-i-stil/Zdravlje-ljepota">Zdravlje &amp; ljepota</a></li>
									<li><a href="/Zivot-i-stil/Auto-moto">Auto-Moto &amp; Nautika</a></li>
									<li><a href="/Zivot-i-stil/Horoskop">Horoskop</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Znanost-i-tehnologija">Znanost i tech</a></h4>
				<ul>
									<li><a href="/Znanost-i-tehnologija/Tehnologija">Tehnologija</a></li>
									<li><a href="/Znanost-i-tehnologija/Znanost">Znanost</a></li>
				</ul>
				</div>
			
				<div>
				<h4><a href="/Multimedija">Multimedija</a></h4>
				<ul>
									<li><a href="/Multimedija/Foto">Foto</a></li>
									<li><a href="/Multimedija/Video">Video</a></li>
				</ul>
				</div>
				<div>
				<h4><a href="/Info-fun">Info</a></h4>
				<ul>
									<li><a href="/Info-fun/Informator">Informator</a></li>
									<li><a href="/Info-fun/HAK">HAK</a></li>
				</ul>
				</div>
				
				</div>
		<div class="row">
				
				<div class="first">
				<h4><a href="/Teme">Teme</a></h4>
				<ul>
									<li><a href="/Teme/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Teme/Serijal-Rijecki-muzej-neostvarenih-obecanja">Serijal: Riječki muzej neostvarenih obećanja</a></li>
									<li><a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a></li>
									<li><a href="/Teme">...</a></li>
				</ul>
				</div>
						
										<div>
				<h4><a href="/Magazin">Magazin</a></h4>
				<ul>
								<li><a href="/Magazin/Zivjeti-zdravo">Živjeti zdravo</a></li>
				</ul>
				</div>
															                    

				<div>
				<h4><a href="/Promo-sadrzaji">Promo sadržaji</a></h4>
				<ul>
									<li><a href="/Promo-sadrzaji/NOVI-LIST-pretplata">NOVI LIST pretplata</a></li>
				</ul>
				</div>
				<div>
					<h4><span>Ostalo</span></h4>
					<ul>
											 <li><a href="/Ankete">Ankete</a></li>
											 <li><a href="/Novine">Novine</a></li>
											 <li><a href="/NL">NL</a></li>
											 <li><a href="/115-godina-Novog-lista">115 godina Novog lista</a></li>
					</ul>
				</div>
				</div>
				</div><!-- SITEMAP END -->
			</li>
            <li>
            	<ul id="f-middle">
                	<li class="br">
                            <div class="bb">
                                 	<form method="post" action="/user/register">
                                 	<fieldset>
            					  	<h3>Newsletter</h3>
                                    <p>Prijavite se na naš dnevni besplatni newsletter!</p>
										<input class="txt newsletter-email" name="email" value="Upiši svoju e-mail adresu" type="text" />
										<input type="hidden" name="receive_newsletter" value="1" />
              						<button type="submit" title="traži"><span>Prijavi</span></button>
									</fieldset>
        							</form>
                            </div>
                           <div class="bt">
                            	<div>
                                    <h3>novilist.hr @SOCIAL</h3>
                                    <a href="http://www.facebook.com/novilist" class="facebook" target="_blank">Face book</a>
                                    <a href="/rss/sve.xml" class="rss" target="_blank">RSS</a>
                                    <a href="http://twitter.com/novilisthr" class="twitter" target="_blank">Twitter</a>
                                    <a href="http://www.youtube.com/novilisthr" class="youtube" target="_blank">You Tube</a>
                                    
                                </div>
                            </div>
                    </li>
                    <li class="bl br">
                    	<ul>
                    		<li class="first"><h3>Kontakti</h3></li>
                            <li><span>REDAKCIJA</span>
                            	e-mail: <a href="mailto:redakcija@novilist.hr">redakcija@novilist.hr</a><br />
                                telefon: +385 51 650 011
                            </li>
                            <li><span>PORTAL</span>
                            	e-mail: <a href="mailto:portal@novilist.hr">portal@novilist.hr</a> <br />
                                telefon: +385 51 444 334
			</li>
                            <li><span>MARKETING</span>
			e-mail: <a href="mailto:oglasi@novilist.hr">oglasi@novilist.hr</a> <br />
                            telefon: +385 51 650 088<br/>
                            web: <a href="http://marketing.novilist.hr">marketing.novilist.hr</a>
                            </li>
                                                        <li><span>TISKARA</span>
             web: <a href="http://tiskara.novilist.hr/" target=_blank>tiskara.novilist.hr</a> <br />
			e-mail: <a href="mailto:tiskara@novilist.hr">tiskara@novilist.hr</a> <br />
                            telefon: +385 51 650 048
                            </li>

                        </ul>
                    </li>
                    <li class="bl">                

  








	
	

	
		
	




	


	






	
	

















  






	






	








	




	










	


	


	


	












	
		
	
	
	









	                    	<table>
                        	<tr><td colspan="2"><h3>Današnje izdanje</h3></td></tr>
                        	<tr>
                            	<td>



<a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=coverimage&utm_content=footer&utm_campaign=pretplata" target=_blank><img src="http://wmd.hr/online-izdanje-novo/novilist.gif?v=42069"></a>
                                </td>
                                <td>
                                	<ul>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=read&utm_campaign=pretplata" target="_blank">pročitajte e-novine</a></li>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=subscribe&utm_campaign=pretplata" target="_blank">pretplatite se</a></li>
                                		<li><a href="http://marketing.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_campaign=marketing" target="_blank">marketing</a></li>
					
                                    </ul>
                                </td>
                            </tr>
                    	</table>                    </li>
                </ul>
            </li>
            <li>
		        			<ul id="f-menu" >
							



						
									<li>
			<a href="/Vijesti"  >Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Žitvot i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tehnologija</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
			</ul>		
					
            </li>
            <li>
			<div id="f-brands-wrap-imgs">
				<ul>
					<li><img src="/extension/novilist/design/novilist/images/footer-nasibrandovi.png" alt="Novilist proizvodi i usluge" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-adamic.png" alt="Adamić" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-feniks.png" alt="Feniks logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-skandi.png" alt="Skandi logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-butiga.png" alt="Butiga logo" /></li>
				</ul>				
				</div>
          </li>
            <li>
				<ul id="f-bottom">
					<li>
						<a href="/">Copyright &copy; 2017. Novi list d.d.</a>
					</li>
					<li>
						<a target="_blank" href="http://www.neomedia.hr">Web: NEOMEDIA komunikacije</a>
					</li>
				</ul>
				</li>
        </ul>
    </div>
</div>	</div>

<hx:include src="/_fragment?_path=contentId%3D1190781%26locationId%3D1437724%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253AVisits%253AvisitCount&amp;_hash=KDBGBx0ETfKUMP0HNC6reHLZV0OpwjrynYvyCEZWLZc%3D"></hx:include>
<!-- Complete page area: END -->
<!-- Footer script area: START -->
    
</body>
</html>    