﻿<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="unsupported-ie ie" lang="hr_HR"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="hr_HR"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hr_HR"><!--<![endif]-->
<head>
	    <meta http-equiv="refresh" content="500;url=?meta_refresh=true" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                
<title>Mesić na snimci iz devedesetih: &#039;Jasenovac nije bio logor smrti. Tko je stigao tamo, bio je spašen&#039; / Novi list</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="author" content="Neomedia Komunikacije"/>
<meta name="copyright" content="NoviList"/>
<meta name="description" content="Novilist.hr - najbolji politički dnevnik on-line"/>
<meta name="keywords" content="najnovije vijesti, novilist, rijeka, novi list riječki, politički komentari"/>
<meta name="MSSmartTagsPreventParsing" content="TRUE"/>
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="/extension/novilist/design/novilist/images/favicon.ico" type="image/x-icon" />
<link type="application/rss+xml" rel="alternate" title="Novilist.hr / Novo na portalu (sve)" href="http://www.novilist.hr/rss/sve.xml" />

<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.novilist.hr/content/view/full/1318737"/>
		<meta property="og:image" content="http://www.novilist.hr/var/novilist/storage/images/_aliases/fb_friendly_img/vijesti/hrvatska/mesic-na-snimci-iz-devedesetih-jasenovac-nije-bio-logor-smrti.-tko-je-stigao-tamo-bio-je-spasen/9750064-1-cro-HR/Mesic-na-snimci-iz-devedesetih-Jasenovac-nije-bio-logor-smrti.-Tko-je-stigao-tamo-bio-je-spasen.jpg"/>
	<meta property="fb:app_id" content="246228908783276" />
<meta property="fb:admins" content="1193973229"/>
<meta property="fb:admins" content="556027388"/>
<meta property="fb:admins" content="100009406862059"/>

<link rel="Naslovna" href="/" title="Naslovna"/>
<link rel="Index" href="/" title="Naslovna"/>
<link rel="Top" href="/" title="Naslovna"/>
<link rel="Search" href="/search?q=NoviList" title="Pretraga"/>
    <link rel="canonical" href="/Vijesti/Hrvatska/Mesic-na-snimci-iz-devedesetih-Jasenovac-nije-bio-logor-smrti.-Tko-je-stigao-tamo-bio-je-spasen" />
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / portal novilist.hr -->
<script type="text/javascript">
	
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByOVHW9cUPh_vq34_nPr2rSnnH5KLLCPZdbv.HdNEgb.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

<!-- Facebook plugin -->
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '115114065191233',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/hr_HR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>        <!-- Style -->

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist.css" />
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/publicmin/gallery.css" />

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/print.css"  media="print" />
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE7.css" />
<![endif]-->
<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE6.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/media.css" />    <script type="text/javascript" src="http://oglasicdn.novilist.hr/www/delivery/spcjs.php?id=1&amp;target=_blank"></script>
<script type="text/javascript">/* <![CDATA[ */var image_folder = '/extension/novilist/design/novilist/images';/* ]]> */</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
    <script src="/js/ed04e0c.js"></script>
	</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

  <div class="bgbanner-left">
 
	 
		

	
				
		<div class="openads-multi openx_takeover_banner_left">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(10);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=7237'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=10&amp;n=67284' /></a></noscript> 

	
</div>
					</div>
			 
</div>
<div class="bgbanner-right">
 
	 
		

	
				
		<div class="openads-multi openx_takeover_banner_right">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=19027'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=11&amp;n=14246' /></a></noscript> 

	
</div>
					</div>
			 
</div>

<!-- Complete page area: START -->
<div id="page-wrap" class="nlpage">
			<div id="banner-weather">
			 <div id="banner-768x90">
				
 
		

	
				
		<div class="openads-multi openx_top">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=62130'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=1&amp;n=60020' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
		</div>
		<div id="weather">
						<div id="weather-city">
	Grad: <span>Rijeka</span>
</div>
<div id="weather-today">
	Danas:
	<span><strong>-3</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/?version=" alt="" />
</div>
<div id="weather-tommorow">
	Sutra:
	<span class="min"><strong>-6</strong>°</span>
	<span class="max"><strong>-2</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/24-naoblaka.png?version=" alt="naoblaka" />
</div> 		</div>
		<div id="date-login">
			<span id="date">24. siječnja 2017.</span>
						<hx:include src="/_fragment?_path=locationId%3D1318737%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253ADefault%253AshowAjaxUserBar&amp;_hash=3RWzgJ4%2F%2B10l29zuBB4dGaG1yZSJQv2hHctKqwmNhdg%3D"></hx:include>
					</div> <!-- END DATE LOGIN -->
		<div id="header">
	<a id="logo" href="/"></a>
	<h1><a href="/">Novi list - Novilist.hr</a></h1>
	<div id="social-icons">
		<a href="http://www.facebook.com/novilist" class="facebook" target="_blank"></a>
		<a href="/rss/sve.xml" class="rss" target="_blank"></a>
		<a href="http://twitter.com/novilisthr" class="twitter" target="_blank"></a>
	</div>
	<form method="get" action="/trazi">
            <fieldset>
                <input class="txt" name="s" value="" type="text" />
                <button type="submit" title="traži"><span>Traži</span></button>
            </fieldset>
        </form>
	
	</div> <!-- END HEADER-->
	<a name="viewstart"></a>
	 
	<div id="billboardzone" style="margin-top:3px; margin-left: 10px; margin-bottom:13px; width:970px;">
			
 
	 
		

	
				
		<div class="openads-multi openx_billboard">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(28);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=18081'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=28&amp;n=11815' /></a></noscript> 

	
</div>
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(56);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=20600'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=56&amp;n=22032' /></a></noscript> 

	
</div>
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(47);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=24020'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=47&amp;n=56816' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
															<div id="menu">
				  		    	      			<ul id="menu1" >
							



						
														<li>
			<a href="/Vijesti"   class="current">Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Život i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tech</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info-Fun</a>
		</li>
						



						
									<li>
			<a href="/Magazin"  >Magazin</a>
		</li>
			</ul>		
			<div id="menu2">
		<ul>
					
																			<li>
			<a href="/Vijesti/Rijeka"  >
						Rijeka
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Regija"  >
						Regija
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Zagreb"  >
						Zagreb
						</a>
		</li>
					
																								<li>
			<a href="/Vijesti/Hrvatska"   class="current">
			<span>			Hrvatska
			</span>			</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Gospodarstvo"  >
						Gospodarstvo
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Svijet"  >
						Svijet
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Crna-kronika"  >
						Crna kronika
						</a>
		</li>
					
																			<li>
			<a href="/Sve-vijesti"  >
						Sve vijesti
						</a>
		</li>
					
																			<li>
			<a href="/Promo-sadrzaji"  >
						Promo sadržaji
						</a>
		</li>
		</ul>
	</div>
	
				<div>
	<ul class="aktualne">
		<li class="first">
			<a href="/Teme">Aktualne teme</a>
		</li>
				<li>
					<a href="/Sport/NK-Rijeka">NK Rijeka</a>
				</li>
				<li>
					<a href="/Teme/Dossier-INA-Vraca-li-se-naftna-kompanija-u-vlasnistvo-Hrvatske">Dossier INA: Vraća li se naftna kompanija u vlasništvo Hrvatske?</a>
				</li>
				<li>
					<a href="/Teme/Pregled-dogadaja-2016">Pregled događaja 2016.</a>
				</li>
				<li>
					<a href="/Teme/Maskare-2017">Maškare 2017.</a>
				</li>
	</ul>
</div>
		</div>
		<div class="content" style="position: relative;">
		<!-- Main area: START -->
			    								
	  
	<div itemscope itemtype="http://schema.org/Article">
<div id="title">
			<div class="suptitle" itemprop="about">Udarac s ekstremne desnice </div>
	    <h1>   




	



  <span itemprop="headline">Mesić na snimci iz devedesetih: 'Jasenovac nije bio logor smrti. Tko je stigao tamo, bio je spašen'</span></h1>
    <div class="links-right">
    	<ul>
        	<li><a href="/Vijesti/Hrvatska">Pogledaj sve iz: <span>Hrvatska</span></a></li>
			            <li><a href="/Sve-vijesti">Pogledaj sve vijesti</a></li>
        </ul>
    </div>
</div>
						                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









	<div id="large-image">
		<div id="mixedwrap" class="only-one">
					<div class="gpane image showtab" id="slide1">			
				<div class="fixed">
				
  
    
        
    
                                                                                                	
                        <img itemprop="image" src="/var/novilist/storage/images/vijesti/hrvatska/mesic-na-snimci-iz-devedesetih-jasenovac-nije-bio-logor-smrti.-tko-je-stigao-tamo-bio-je-spasen/9750064-1-cro-HR/Mesic-na-snimci-iz-devedesetih-Jasenovac-nije-bio-logor-smrti.-Tko-je-stigao-tamo-bio-je-spasen_ca_large.jpg" width="518" height="341"  style="" alt="foto: screenshot" title="foto: screenshot" />
            
    
    
    				
				</div>			
				
	
				<div class="image-info">foto: screenshot</div>
			</div>
										</div>
	</div><div id="column1">
    <div id="article-info">
					Autor:
							        <span itemprop="author">P. N.</span>				<br />
	        Objavljeno: <span class="datetime">23. siječanj 2017. u 21:52</span>
		<span style="display:none" itemprop="datePublished">2017-01-23T21:52:00+01:00</span>
		<span style="display:none" itemprop="dateModified">2017-01-23T21:52:00+01:00</span>
        <div>
        	<a href="#" class="larger-font"></a>
            <a href="#" class="smaller-font"></a>
            <a href="/content/tipafriend/1318737" class="send-friend"></a>
            <a href="#/layout/set/print/Vijesti/Hrvatska/Mesic-na-snimci-iz-devedesetih-Jasenovac-nije-bio-logor-smrti.-Tko-je-stigao-tamo-bio-je-spasen" class="print"></a>
        </div>
    </div>
	
    <div id="article-text">
        <div id="inner-column">
				


	
        
        	
        
        	
        
        				<div class="counters-wrap">
		<div id="tw-counter"style="padding-top:2px">



<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="novilisthr" data-url="http://novilist.hr/Vijesti/Hrvatska/Mesic-na-snimci-iz-devedesetih-Jasenovac-nije-bio-logor-smrti.-Tko-je-stigao-tamo-bio-je-spasen"
>Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
	        	<div id="fb-counter" style="z-index:1000; text-align:center">
					<div class="fb-like" data-href="http://www.novilist.hr/content/view/full/1318737" data-width="85" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
				</div>
        		
		</div>
			
				
				    		
			    		
			    		
	
						    		
			    		
			    		
	
				
						    																													
																																																
			<!--VEZANE VIJESTI-->
						
			        	<div class="similar">
            	<h4>Vezano</h4>
                <ul>
				<!--VEZANE VIDEO VIJESTI-->
									<!--END VEZANE VIDEO VIJESTI-->
				<!--VEZANE FOTO VIJESTI-->
									<!--END VEZANE FOTO VIJESTI-->
																<li>  
							<dl class="sublinks">
								<dt>Članci</dt>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Hrvatska/Mesic-Odluka-Ustavnog-suda-za-mene-nije-nikakvo-iznenadenje?articlesrclink=related">
									  




	



  Mesić: Odluka Ustavnog suda za mene nije nikakvo iznenađenje
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Crna-kronika/Mesic-na-sudenju-Kruljcu-Nije-bilo-izvjesca-o-nezakonitostima-u-radu-kopnene-vojske?articlesrclink=related">
									  




	



  Mesić na suđenju Kruljcu: Nije bilo izvješća o nezakonitostima u radu kopnene vojske
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Hrvatska/Mesicev-Ured-na-ugovor-o-djelu-opet-potrosio-vise-nego-je-smio?articlesrclink=related">
									  




	



  Mesićev Ured na ugovor o djelu opet potrošio više nego je smio
									</a></dd>
															</dl>
						</li>
					                </ul>
           </div>
<!--END VEZANE VIJESTI-->
		
		    	</div> <!-- END INNER COLUMN -->
		    
			<div class="lead-text" itemprop="description">
			

<p>

Objavljena snimka drugi je udarac iz prošlosti, kojeg (ne)umirovljeni političar prima u karijeri. Osim što sramoti bivšeg predsjednika i danas glasnog zagovornika antifašističkih vrijednosti i poštene interpretacije povijesnih zbivanja, ona govori da su u vremenu stvaranja neovisne Hrvatske uvjerenja koja Mesić prezentira u opskurnom razgovoru bila poželjna kod ljudi delegiranih za najistaknutije državne dužnosti.

</p>
	
			</div>
						
	        <span itemprop="articleBody">

<p>

Početkom devedesetih godina bivši hrvatski predsjednik Stjepan Mesić, u privatnim druženjima zastupao je stavove kakve danas javno zastupaju okorjeli proustaški povjesničari, političari i drugi marginalci iz redova ekstremne desnice. Jedan od internet portala koji šire međunacionalnu mržnju objavio je snimku iz tog vremena, na kojoj Mesić govori o koncentracijskom logoru smrti Jasenovac.

</p>

<p>

&quot;Samo, nemojmo se zavaravati, Jasenovac je radio i poslije rata još dvije godine. Tamo ima duboko ukopanih Hrvata. Mi ćemo tražit da se iskopaju nove rake, pa da se vidi da su to domobrani, ustaše, čerkezi i tko sve. (...) Tu nije bilo plinske komore. Nemoguće da je toliko ljudi ubijeno. Ljudi su umirali kao što se inače u ratu umire, od tifusa, bolesti, dizanterije, od ovoga, od onoga, ali to su bili radni pogoni. Bilo bi glupo da neko ko se nauči radit u kožari, sad ga ti ubiješ, a tko će sutra radit'. Trebalo je prerađivat kožu, trebalo je za vojsku...&quot;

</p>

<p>

Tako na snimci govori Mesić, u opskurnom, tvrdo-nacionalističkom razgovoru. Sugovornici mu odobravaju, dodajući i sami poneku budalaštinu i gadost na temu Jasenovca.

</p>

<p>

- Prema tome, ti pogoni su radili. Ljudi su ubijani ali prije dolaska u Jasenovac. On kad je dolazio u Jasenovac on je bio praktično spašen. Ali umirali su ljudi, jasno da su umirali, djeca istcrpljena, s materom su došla, Glupo je reć da nije bilo smrti. I 25 tisuća je puno, ali nisu to bili samo Srbi. To je bila institucija logora, koja je u to vrijeme bila ne samo tu, nego u cijeloj Europi. Institucija koja je izlorala ljude koji su mogli aktualnom režimu smetati. I zato ga je izolirao..., govori Stipe Mesić.

</p>

<p>

Objavljena snimka drugi je udarac iz prošlosti, kojeg (ne)umirovljeni političar prima u karijeri.

</p>

<p>

Osim što sramoti bivšeg predsjednika i danas glasnog zagovornika antifašističkih vrijednosti i poštene interpretacije povijesnih zbivanja, ona govori da su u vremenu stvaranja neovisne Hrvatske uvjerenja koja Mesić prezentira u opskurnom razgovoru bila poželjna kod ljudi delegiranih za najistaknutije državne dužnosti.

</p>
<div class="embed-object "><a name="embed-1151608"></a>      








	
	
	


	
	

	
		
	
	
	


<div class="embed-player-container" id="embed-player-container-embed_1151608">
	<div class="embed-player-wrap" id="embed-player-wrap-embed_1151608">
		          
<div id="vid75"></div>
<script>
var myUrl = 'https://www.youtube.com/watch?v=uADjXAAOSxA&app=desktop';
var myId; 
var regExp = /^.*(youtu.be\/|v\/|u\/\w\/|embed\/|watch\?v=|\&v=)([^#\&\?]*).*/;
var match = myUrl.match(regExp);
if (match && match[2].length == 11)  myId = match[2]; else myId = 'error';

$('#vid75').html('<iframe width="425" height="270" src="//www.youtube.com/embed/' + myId + '" frameborder="0" allowfullscreen></iframe>');
</script>	</div>
</div></div>

</span>

					   <div class="article-mobilefooter"><small><strong>Novi list pratite putem aplikacija za 
		<a href="https://play.google.com/store/apps/details?id=com.netcom.novilist&hl=en" target="_blank" style="color:#174367">Android</a>, 
		<a href="https://itunes.apple.com/hr/app/novi-list/id1147190236?l=hr" target="_blank" style="color:#174367">iPhone/iPad</a> ili
		<a href="https://www.microsoft.com/hr-hr/store/p/novi-list/9nblggh51j48" target="_blank" style="color:#174367">Windows Phone</a>.
	   </strong></small>
	   </div>
       <div id="article-tools">
          	<ul>
            	<li><span>Podijeli</span></li>
                <li id="tools-fb"><a href="http://www.facebook.com/sharer.php?u=http://www.novilist.hr/Vijesti/Hrvatska/Mesic-na-snimci-iz-devedesetih-Jasenovac-nije-bio-logor-smrti.-Tko-je-stigao-tamo-bio-je-spasen&amp;t=Mesi%C4%87%20na%20snimci%20iz%20devedesetih%3A%20%27Jasenovac%20nije%20bio%20logor%20smrti.%20Tko%20je%20stigao%20tamo%2C%20bio%20je%20spa%C5%A1en%27">Facebook</a></li>
                <li id="tools-tw"><a href="http://twitter.com/share?url=http://www.novilist.hr/Vijesti/Hrvatska/Mesic-na-snimci-iz-devedesetih-Jasenovac-nije-bio-logor-smrti.-Tko-je-stigao-tamo-bio-je-spasen&amp;text=Mesi%C4%87%20na%20snimci%20iz%20devedesetih%3A%20%27Jasenovac%20nije%20bio%20logor%20smrti.%20Tko%20je%20stigao%20tamo%2C%20bio%20je%20spa%C5%A1en%27">Twitter</a></li>
                <li id="tools-rss"><a href="/rss/sve.xml">RSS</a></li>
                <li id="tools-send"><a href="/content/tipafriend/1318737">Pošalji</a></li>
               <li id="tools-recc">
					  


	                
	<form action="/content/action" method="post" id="article-vote-form-1318737">



	<fieldset>

	<input type="hidden" class="json-send-url" value="/layout/set/json/content/action" />

	<input type="hidden" class="votes-container" value="votes-container-1318737" />

	<input type="hidden" class="json-check-url" value="/layout/set/json/content/collectedinfo/1318737(check_voted)/1" />

	

	<input type="hidden" name="ContentObjectID" value="1151611" />

	<input type="hidden" name="ContentNodeID" value="1318737" />

	<input type="hidden" name="ContentObjectAttribute_data_integer_9750103" value="1" />

	<input type="hidden" name="ActionCollectInformation" value="Prijavi komentar" />

	</fieldset>

	</form>

	                <a href="#" rel="article-vote-form-1318737">Preporuči <strong id="votes-container-1318737">&nbsp;</strong></a>
                </li>
                <li id="tools-print"><a href="/layout/set/print/Vijesti/Hrvatska/Mesic-na-snimci-iz-devedesetih-Jasenovac-nije-bio-logor-smrti.-Tko-je-stigao-tamo-bio-je-spasen">Ispiši</a></li>
   		   		</ul>
        </div>
    </div> <!-- END ARTICLE TEXT -->
	
	
 
	 
	 
		
 
	<div class="ad-dnoclanka">
<script type='text/javascript'><!--// <![CDATA[
   OA_show(53);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=72827'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=53&amp;n=63157' /></a></noscript> 
</div>	<div id="fb-root"></div>
	
	
	

	<div class="fb-comments" data-href="http://www.novilist.hr/content/view/full/1318737" data-numposts="7" data-order-by="reverse_time" data-width="100%"></div>
	
	

                

  








	
	

	
		
	




	


	






	
	

















  


	





  




	








	


	


	










	


	


	


	












	
		
	
	
	









																																																																								   <div class="from-category">
        <div class="heading">
            <h3>Iz kategorije: <a href="/Vijesti/Hrvatska">Hrvatska</a></h3>
            <a href="/Vijesti/Hrvatska" class="showit">Pogledaj sve</a>
        </div>
        	<ul class="left">
		 		        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Vijesti/Hrvatska/HDZ-je-prije-samo-dva-mjeseca-hvalio-rad-povjerenstva-Dalije-Oreskovic-glas-mu-dao-i-Jandrokovic">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/vijesti/hrvatska/hdz-je-prije-samo-dva-mjeseca-hvalio-rad-povjerenstva-dalije-oreskovic-glas-mu-dao-i-jandrokovic/9751920-1-cro-HR/HDZ-je-prije-samo-dva-mjeseca-hvalio-rad-povjerenstva-Dalije-Oreskovic-glas-mu-dao-i-Jandrokovic_category_list.jpg" width="100" height="66"  style="" alt="HDZ je prije samo dva mjeseca hvalio rad povjerenstva Dalije Orešković, glas mu dao i - Jandroković" title="HDZ je prije samo dva mjeseca hvalio rad povjerenstva Dalije Orešković, glas mu dao i - Jandroković" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Salto mortale</div>
						            	<h4><a href="/Vijesti/Hrvatska/HDZ-je-prije-samo-dva-mjeseca-hvalio-rad-povjerenstva-Dalije-Oreskovic-glas-mu-dao-i-Jandrokovic">
	            	  




	



 					HDZ je prije samo dva mjeseca hvalio rad povjerenstva Dalije Orešković, glas mu dao i - Jandroković
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Institucije odgovorile na pisanje Novog lista</div>
						            	<h4><a href="/Vijesti/Hrvatska/U-KBC-u-Rijeka-pokrenuto-razrjesenje-kirurga-osumnjicenog-za-spolno-uznemiravanje-studentice">
	            	  




	



 					U KBC-u Rijeka pokrenuto razrješenje kirurga osumnjičenog za spolno uznemiravanje studentice
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Visoka politika</div>
						            	<h4><a href="/Vijesti/Hrvatska/Plenkovic-i-Barisic-primili-trojicu-akademika-Premijer-dao-do-znanja-da-stoji-iza-ministra-plagijatora">
	            	  




	



 					Plenković i Barišić primili trojicu akademika: Premijer dao do znanja da stoji iza ministra plagijatora
					</a></h4>
	            </li>
												</ul>
					 <ul class="right">
					        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Vijesti/Hrvatska/Martina-Dalic-o-administrativnom-rasterecenju-gospodarstva-Zelimo-osnaziti-pozitivne-trendove">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/vijesti/hrvatska/martina-dalic-o-administrativnom-rasterecenju-gospodarstva-zelimo-osnaziti-pozitivne-trendove/9749708-1-cro-HR/Martina-Dalic-o-administrativnom-rasterecenju-gospodarstva-Zelimo-osnaziti-pozitivne-trendove_category_list.jpg" width="100" height="66"  style="" alt="foto: arhiva NL" title="foto: arhiva NL" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Okrugli stol u Šibeniku</div>
						            	<h4><a href="/Vijesti/Hrvatska/Martina-Dalic-o-administrativnom-rasterecenju-gospodarstva-Zelimo-osnaziti-pozitivne-trendove">
	            	  




	



 					Martina Dalić o administrativnom rasterećenju gospodarstva: Želimo osnažiti pozitivne trendove
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Hvali kunu, drž' se eura</div>
						            	<h4><a href="/Vijesti/Hrvatska/Imovinske-kartice-ne-lazu-Premijer-Plenkovic-vjeruje-u-Inu-gradanin-Plenkovic-bas-i-ne">
	            	  




	



 					Imovinske kartice ne lažu: Premijer Plenković vjeruje u Inu, građanin Plenković baš i - ne 
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Emisija &quot;Oporbeni zarez&quot;</div>
						            	<h4><a href="/Vijesti/Hrvatska/Bernardic-Odluka-o-kandidatu-za-gradonacelnika-Zagreba-na-zagrebackom-SDP-u">
	            	  




	



 					Bernardić: Odluka o kandidatu za gradonačelnika Zagreba na zagrebačkom SDP-u
					</a></h4>
	            </li>
										</ul>
   </div><div class="fb-likebox">
	<fb:like-box href="http://www.facebook.com/novilist" height="180" width="670" show_faces="true" stream="false" header="false"></fb:like-box>
</div>

    
</div> <!-- END COLUMN 1 -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.novilist.hr/bundles/novilist/images/logo.png"/>
      <meta itemprop="url" content="http://www.novilist.hr/bundles/novilist/images/logo.png">
      <meta itemprop="width" content="251">
      <meta itemprop="height" content="38">
    </div>
    <meta itemprop="name" content="Novi list">
  </div>


</div> <!-- END Article shema -->



			<!-- Main area: END -->
			
						<div id="column2">
							
																	
														<div class="ezxmltext-field"><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(9);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=20643'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=9&amp;n=56902' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=3344'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=2&amp;n=75703' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=47665'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=7&amp;n=67737' /></a></noscript></div></div><p><div id="tabovi" style="margin:0 0 20px 0"><ul><li><div class="wrap"><ul class="tabs"><li><a href="#" id="tab-citate">ČITATE</a></li><li><a href="#" id="tab-komentirate">KOMENTIRATE</a></li><li><a href="#" id="tab-svidavamse">SVIĐA VAM SE</a></li></ul><div class="pane active"><ul class="tabs period"><li><a href="#">24 sata</a></li><li><a href="#">7 dana</a></li></ul><div class="pane active-subpane"><ul><li><a href="/Sport/Nogomet/Klasnic-se-Davida-N-Goga-dobro-sjeca-iz-Boltona-Nije-tipicni-golgeter-ali-puno-radi-za-ekipu">Klasnić se Davida N'Goga dobro sjeća iz Boltona: 'Nije tipični golgeter, ali puno radi za ekipu'</a></li><li><a href="/Vijesti/Crna-kronika/Velike-promjene-za-sudionike-u-prometu-Tri-pijanstva-za-volanom-oduzimaju-vozacku-dozvolu-trajno">Velike promjene za sudionike u prometu: Tri pijanstva za volanom oduzimaju vozačku dozvolu - trajno </a></li><li><a href="/Sport/NK-Rijeka/Rijekina-sreca-Sammir-nije-Diego">Rijekina sreća, Sammir nije Diego!</a></li><li><a href="/Sport/NK-Rijeka/Matjaz-Kek-Nemamo-milijune-za-Sammira-ali-imamo-pamet-i-volju-za-radom">Matjaž Kek: 'Nemamo milijune za Sammira, ali imamo pamet i volju za radom' </a></li><li><a href="/Vijesti/Crna-kronika/Tragedija-na-Gornjoj-Vezici-Gradevinski-radnik-poginuo-u-padu-sa-skele">Tragedija na Gornjoj Vežici: Građevinski radnik poginuo u padu sa skele </a></li><li><a href="/Vijesti/Hrvatska/U-KBC-u-Rijeka-pokrenuto-razrjesenje-kirurga-osumnjicenog-za-spolno-uznemiravanje-studentice">U KBC-u Rijeka pokrenuto razrješenje kirurga osumnjičenog za spolno uznemiravanje studentice</a></li><li><a href="/Vijesti/Hrvatska/Mesic-na-snimci-iz-devedesetih-Jasenovac-nije-bio-logor-smrti.-Tko-je-stigao-tamo-bio-je-spasen">Mesić na snimci iz devedesetih: 'Jasenovac nije bio logor smrti. Tko je stigao tamo, bio je spašen'</a></li></ul></div><div class="pane"><ul><li><a href="/Komentari/Kolumne/Ladovina-Ladislava-Tomicica/Puni-promasaj-Andrej-Plenkovic">Puni promašaj Andrej Plenković</a></li><li><a href="/Scena/Showbiz/Jurkotic-dignuo-ex-premijera-Mr.-Milanovic-ovdje-Mark-Russinovich-Microsoft.-Imamo-prijedlog">Jurkotić "dignuo" ex premijera: 'Mr. Milanovic, ovdje Mark Russinovich, Microsoft. Imamo prijedlog...'</a></li><li><a href="/Vijesti/Regija/Pogledajte-nevjerojatne-snimke-Bura-udara-215-km-h-a-Rabljanke-se-kupaju">Pogledajte nevjerojatne snimke: Bura udara 215 km/h, a Rabljanke se - kupaju</a></li><li><a href="/Vijesti/Hrvatska/Direktor-skole-zabranio-izlozbu-o-Anni-Frank-Smetalo-mu-sto-su-antifasisti-prikazani-bolje-od-fasista">Direktor škole zabranio izložbu o Anni Frank: Smetalo mu što su antifašisti prikazani bolje od fašista </a></li><li><a href="/Vijesti/Hrvatska/Skandal-na-Medicinskom-fakultetu-Poznati-rijecki-kirurg-prijavljen-za-seksualno-uznemiravanje">Skandal na Medicinskom fakultetu: Poznati riječki kirurg prijavljen za seksualno uznemiravanje</a></li><li><a href="/Vijesti/Hrvatska/Rijecki-kirurg-sve-negira-ali-iskaz-studentice-potvrdio-i-njezin-kolega-koji-je-bio-prisutan-dogadaju">Riječki kirurg sve negira, ali iskaz studentice potvrdio i njezin kolega koji je bio prisutan događaju</a></li><li><a href="/Vijesti/Hrvatska/Skandal-na-Medicinskom-fakultetu-u-Rijeci-Prijavljenom-kirurgu-prijeti-dozivotno-oduzimanje-licence">Skandal na Medicinskom fakultetu u Rijeci: Prijavljenom kirurgu prijeti doživotno oduzimanje  licence </a></li></ul></div></div><div class="pane"><ul class="pane-list"><li><a href="/Komentari/Kolumne/Ladovina-Ladislava-Tomicica/Puni-promasaj-Andrej-Plenkovic">Puni promašaj Andrej Plenković</a></li><li><a href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Hrvatska-nikad-nije-bila-nesamostalnija">Hrvatska nikad nije bila nesamostalnija</a></li><li><a href="/Vijesti/Hrvatska/Direktor-skole-zabranio-izlozbu-o-Anni-Frank-Smetalo-mu-sto-su-antifasisti-prikazani-bolje-od-fasista">Direktor škole zabranio izložbu o Anni Frank: Smetalo mu što su antifašisti prikazani bolje od fašista </a></li><li><a href="/Vijesti/Svijet/Donald-Trump-postao-45.-predsjednik-SAD-a-U-sukobima-prosvjednika-i-policije-uhiceno-90-ljudi">Donald Trump postao 45. predsjednik SAD-a; U sukobima prosvjednika i policije uhićeno 90 ljudi</a></li><li><a href="/Vijesti/Hrvatska/Reakcija-na-relativiziranje-ustastva-Zidovske-zajednice-bojkotirat-ce-skupove-za-Dan-sjecanja-na-holokaust">Reakcija na relativiziranje ustaštva: Židovske zajednice bojkotirat će skupove za Dan sjećanja na holokaust</a></li><li><a href="/Komentari/Kolumne/Ladovina-Ladislava-Tomicica/Jesu-li-Annu-Frank-ubili-svi-totalitarizmi">Jesu li Annu Frank ubili »svi totalitarizmi«?</a></li><li><a href="/Vijesti/Hrvatska/Mesic-na-snimci-iz-devedesetih-Jasenovac-nije-bio-logor-smrti.-Tko-je-stigao-tamo-bio-je-spasen">Mesić na snimci iz devedesetih: 'Jasenovac nije bio logor smrti. Tko je stigao tamo, bio je spašen'</a></li></ul></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Rijeka/Rijecki-beskucnik-Ramido-Zamotam-se-u-tri-jorgana-kao-palacinka-bura-mi-ih-tako-ne-moze-odnijeti">Riječki beskućnik Ramido: 'Zamotam se u tri jorgana kao palačinka, bura mi ih tako ne može odnijeti' </a></li><li><a href="/Vijesti/Regija/Pogledajte-nevjerojatne-snimke-Bura-udara-215-km-h-a-Rabljanke-se-kupaju">Pogledajte nevjerojatne snimke: Bura udara 215 km/h, a Rabljanke se - kupaju</a></li><li><a href="/Vijesti/Hrvatska/Direktor-skole-zabranio-izlozbu-o-Anni-Frank-Smetalo-mu-sto-su-antifasisti-prikazani-bolje-od-fasista">Direktor škole zabranio izložbu o Anni Frank: Smetalo mu što su antifašisti prikazani bolje od fašista </a></li><li><a href="/Vijesti/Hrvatska/Reakcija-na-relativiziranje-ustastva-Zidovske-zajednice-bojkotirat-ce-skupove-za-Dan-sjecanja-na-holokaust">Reakcija na relativiziranje ustaštva: Židovske zajednice bojkotirat će skupove za Dan sjećanja na holokaust</a></li><li><a href="/Vijesti/Rijeka/Izvanredan-covjek-franjevac-i-svecenik-Umro-fra-Serafin-graditelj-mostova-medu-ljudima">Izvanredan čovjek, franjevac i svećenik: Umro  fra Serafin, graditelj  mostova  među ljudima</a></li><li><a href="/Vijesti/Crna-kronika/Velike-promjene-za-sudionike-u-prometu-Tri-pijanstva-za-volanom-oduzimaju-vozacku-dozvolu-trajno">Velike promjene za sudionike u prometu: Tri pijanstva za volanom oduzimaju vozačku dozvolu - trajno </a></li><li><a href="/Vijesti/Hrvatska/Je-li-Reiner-smio-izbaciti-Sincica-iz-Sabora">Je li Reiner smio izbaciti Sinčića iz Sabora?</a></li></ul></div></div></li><li class="bg-blue"><a class="showit" href="/search?q=NoviList">Pretraži članke</a></li></ul></div></p><div><div class="content-view-embeddedmedia"><div class="class-image"><div class="attribute-image"><p><a href="/Sport/NK-Rijeka"><img  src="/var/novilist/storage/images/media/images/hnk-rijeka2/6735160-1-cro-HR/HNK-Rijeka.jpg" width="300" height="100"  style="" alt="HNK Rijeka" title="HNK Rijeka" /></a></p></div></div></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(3);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=53703'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=3&amp;n=67876' /></a></noscript></div></div><div><div class="btnsOglasnici" style="margin-top: 10px; margin-bottom:10px;"><section class="vanitybuttonoglasnik" style="display:none"><div class="button"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja malih oglasa</a><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja osmrtnica</a></div><div class="cover"><div class="innie">Oglasnik Novog lista</div><div class="spine"></div><div class="outie">Oglasnik Novog lista</div></div><div class="shadow"></div></section><!--
	<div class="malioglasi" style="margin-bottom:5px;"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-malih-oglasa/6539044-2-cro-HR/Predaja-malih-oglasa.png" height=100></a></div><div class="osmrtnicepredaja"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postobituary&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-osmrtnica/6539051-2-cro-HR/Predaja-osmrtnica_large.png" height=100></a></div></div>
--></div><p><div id="informator"><ul><li class="title"><h2>Informator</h2><a href="/Info-fun/Informator" class="showit">Pokaži sve</a></li><div id="kalendar"><ul class="infotabs"><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485212400/(date_to)/1485298800" title="Događaji na dan 24.01.2017.">



				24 <span>uto</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485298800/(date_to)/1485385200" title="Događaji na dan 25.01.2017.">



				25 <span>sri</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485385200/(date_to)/1485471600" title="Događaji na dan 26.01.2017.">



				26 <span>čet</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485471600/(date_to)/1485558000" title="Događaji na dan 27.01.2017.">



				27 <span>pet</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485558000/(date_to)/1485644400" title="Događaji na dan 28.01.2017.">



				28 <span>sub</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485644400/(date_to)/1485730800" title="Događaji na dan 29.01.2017.">



				29 <span>ned</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485730800/(date_to)/1485817200" title="Događaji na dan 30.01.2017.">



				30 <span>pon</span></a></li></ul><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1318456"> Besplatni tečaj samoobrane</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1318453"> Besplatna pravna pomoć</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1318452"> Predavanje o fotografiji</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1318449"> MS.45/Anđeo osvete / Nevine / Umjetnik u gladovanju</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1318447"> Dani Adamića u siječnju: "Zovem u vezi posla" i maškarana jota Kristiana Kozmića</a></li><li><span>Kazalište</span><a href="/Info-fun/Informator#item_1318446"> Čuvaj se vuka ili Crvenkapica</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1317108"> Udruga Mijau Rijeka: Akcija sterilizacije mačaka</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1314728"> Igor Lekšić</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485212400/(date_to)/1485298800" class="showit all">Sva događanja u utorak</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Kino</span><a href="/Info-fun/Informator#item_1318548"> Kradljivci tijela / Marguerite / Galaksija</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1318547"> Dani Adamića u siječnju: "Pjesme iz Lore" i "Step by Step – Stepinac"</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1318545"> Kviz "Prijatelji"</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1318453"> Besplatna pravna pomoć</a></li><li><span>Kazalište</span><a href="/Info-fun/Informator#item_1318446"> Čuvaj se vuka ili Crvenkapica</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1317108"> Udruga Mijau Rijeka: Akcija sterilizacije mačaka</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1314728"> Igor Lekšić</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485298800/(date_to)/1485385200" class="showit all">Sva događanja u srijedu</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1318453"> Besplatna pravna pomoć</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1317108"> Udruga Mijau Rijeka: Akcija sterilizacije mačaka</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1314728"> Igor Lekšić</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485385200/(date_to)/1485471600" class="showit all">Sva događanja u četvrtak</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1318459"> besplatni tečaj samoobrane</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1318453"> Besplatna pravna pomoć</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1317108"> Udruga Mijau Rijeka: Akcija sterilizacije mačaka</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1314728"> Igor Lekšić</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485471600/(date_to)/1485558000" class="showit all">Sva događanja u petak</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1317108"> Udruga Mijau Rijeka: Akcija sterilizacije mačaka</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1314728"> Igor Lekšić</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485558000/(date_to)/1485644400" class="showit all">Sva događanja u subotu</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1317151"> Upisi u školu glume</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1317108"> Udruga Mijau Rijeka: Akcija sterilizacije mačaka</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1314728"> Igor Lekšić</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485644400/(date_to)/1485730800" class="showit all">Sva događanja u nedjelju</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1317108"> Udruga Mijau Rijeka: Akcija sterilizacije mačaka</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1314728"> Igor Lekšić</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1485730800/(date_to)/1485817200" class="showit all">Sva događanja u ponedjeljak</a></li></ul></div></div><li><form action="#" method="get"><fieldset>

            	Što? <input name="#" type="text">

                Gdje? <input name="#" type="text"><button title="Pretraži" type="submit"></button></fieldset></form></li></ul></div><!-- END INFORMATOR --><br><br><div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="" data-hide-cover="true" data-show-facepile="false" data-show-posts="true" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></p><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(24);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=689'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=24&amp;n=32819' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=47752'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=8&amp;n=38525' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=30333'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=4&amp;n=41497' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(25);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=2929'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=25&amp;n=66460' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=2638'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=5&amp;n=35470' /></a></noscript></div></div><p> </p><div><div id="tvrprofil" style="width:300px; height: 310px; margin-left: 2px; margin-top: 2px;"><iframe src="http://tv.phazer.info/phazerbox/11/?css=http://www.novilist.hr/bundles/novilist/css/tvprogram.css" allowtransparency="true" width="296" height="310" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></div><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(44);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=63988'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=44&amp;n=4937' /></a></noscript></div></div></div>

												
								
			</div>
			
    </div>
	<div id="content-footer">
								  
		
	  
	
 
			</div>
</div>
<div id="footer">
			<div id="footer">
	<div>
    	<ul>
        	<li class="first">
			        			<ul id="f-top" >
			<li><a href="#header" class="to-top">Povratak na vrh</a></li><li><a href="#" class="showit">mapa weba</a></li>
							



						
									<li>
			<a href="/NL/Impressum"  >impressum</a>
		</li>
						



						
									<li>
			<a href="/NL/Uvjeti-koristenja"  >uvjeti korištenja</a>
		</li>
						



						
									<li>
			<a href="/NL/Pretplati-se-na-Novi-list"  >pretplata</a>
		</li>
															<li>
			<a href="http://marketing.novilist.hr" target="_blank" >oglašavanje</a>
		</li>
			</ul>		
					
									<div style="display: block;" id="sitemap">
			<!-- SITEMAP START -->
					<div class="row">

										<div class="first">
				<h4><a href="/Vijesti">Vijesti</a></h4>
				<ul>
									<li><a href="/Vijesti/Rijeka">Rijeka</a></li>
									<li><a href="/Vijesti/Regija">Regija</a></li>
									<li><a href="/Vijesti/Zagreb">Zagreb</a></li>
									<li><a href="/Vijesti/Hrvatska">Hrvatska</a></li>
									<li><a href="/Vijesti/Gospodarstvo">Gospodarstvo</a></li>
									<li><a href="/Vijesti/Svijet">Svijet</a></li>
									<li><a href="/Vijesti/Crna-kronika">Crna kronika</a></li>
												</ul>
				</div>
	
										<div>
				<h4><a href="/Komentari">Komentari</a></h4>
				<ul>
									<li><a href="/Komentari/Kolumne">Kolumne</a></li>
									<li><a href="/Komentari/Blogovi">Blogovi</a></li>
									<li><a href="/Komentari/Osvrti">Osvrti</a></li>
									<li><a href="/Komentari/Reagiranja">Reagiranja</a></li>
									<li><a href="/Komentari/Kultura-Kolera">Kultura&amp;Kolera</a></li>
									<li><a href="/Komentari/Kolumne/Ladovina-Ladislava-Tomicica">'Ladovina Ladislava Tomičića</a></li>
									<li><a href="/Komentari/Komentar-Sanje-Modric">Komentar Sanje Modrić</a></li>
												</ul>
				</div>

										<div>
				<h4><a href="/Sport">Sport</a></h4>
				<ul>
									<li><a href="/Sport/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Sport/Ostali-sportovi">Ostali sportovi</a></li>
									<li><a href="/Sport/Nogomet">Nogomet</a></li>
									<li><a href="/Sport/Rukomet">Rukomet</a></li>
									<li><a href="/Sport/Kosarka">Košarka</a></li>
									<li><a href="/Sport/Tenis">Tenis</a></li>
									<li><a href="/Sport/Vodeni-sportovi">Vodeni sportovi</a></li>
													<li><a href="/Sport">...</a></li>
								</ul>
				</div>

										<div>
				<h4><a href="/Scena">Scena</a></h4>
				<ul>
									<li><a href="/Scena/Glazba">Glazba</a></li>
									<li><a href="/Scena/TV">TV</a></li>
									<li><a href="/Scena/Film">Film</a></li>
									<li><a href="/Scena/Showbiz">Showbiz</a></li>
									<li><a href="/Scena/Moda">Moda</a></li>
									<li><a href="/Scena/Elektro">Elektro</a></li>
												</ul>
				</div>

										<div>
				<h4><a href="/Kultura">Kultura</a></h4>
				<ul>
									<li><a href="/Kultura/Kazaliste">Kazalište</a></li>
									<li><a href="/Kultura/Knjizevnost">Književnost</a></li>
									<li><a href="/Kultura/Izlozbe">Izložbe</a></li>
									<li><a href="/Kultura/Ostalo">Ostalo</a></li>
												</ul>
				</div>
	
										<div>
				<h4><a href="/Zivot-i-stil">Život i stil</a></h4>
				<ul>
									<li><a href="/Zivot-i-stil/Dom-i-vrt">Dom i vrt</a></li>
									<li><a href="/Zivot-i-stil/Zdravlje-ljepota">Zdravlje &amp; ljepota</a></li>
									<li><a href="/Zivot-i-stil/Gastro">Gastro</a></li>
									<li><a href="/Zivot-i-stil/Nautika">Nautika</a></li>
									<li><a href="/Zivot-i-stil/Auto-moto">Auto-moto</a></li>
									<li><a href="/Zivot-i-stil/Zanimljivosti">Zanimljivosti</a></li>
												</ul>
				</div>

										<div>
				<h4><a href="/Znanost-i-tehnologija">Znanost i tehnologija</a></h4>
				<ul>
									<li><a href="/Znanost-i-tehnologija/Tehnologija">Tehnologija</a></li>
									<li><a href="/Znanost-i-tehnologija/Znanost">Znanost</a></li>
												</ul>
				</div>
			
										<div>
				<h4><a href="/Multimedija">Multimedija</a></h4>
				<ul>
									<li><a href="/Multimedija/Foto">Foto</a></li>
									<li><a href="/Multimedija/Video">Video</a></li>
									<li><a href="/Multimedija/Magazin">Magazin</a></li>
												</ul>
				</div>
		

										<div>
				<h4><a href="/Info-fun">Info-fun</a></h4>
				<ul>
									<li><a href="/Info-fun/Zanimljivosti">Zanimljivosti</a></li>
									<li><a href="/Info-fun/node_2855">Horoskop</a></li>
									<li><a href="/Info-fun/HAK">HAK</a></li>
									<li><a href="/Info-fun/Informator">Informator</a></li>
												</ul>
				</div>
										</div>
		<div class="row">
							
										<div class="first">
				<h4><a href="/Teme">Teme</a></h4>
				<ul>
									<li><a href="/Teme/Tomislav-Horvatincic">Tomislav Horvatinčić</a></li>
									<li><a href="/Teme/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Teme/Svicarski-franak">Švicarski franak</a></li>
									<li><a href="/Teme/Ulazak-u-EU">Ulazak u EU</a></li>
									<li><a href="/Teme/Goran-Hadzic">Goran Hadžić</a></li>
									<li><a href="/Teme/Papa-u-Hrvatskoj">Papa u Hrvatskoj</a></li>
									<li><a href="/Teme/Ratko-Mladic">Ratko Mladić</a></li>
													<li><a href="/Teme">...</a></li>
								</ul>
				</div>
						
										<div>
				<h4><a href="/Magazin">Magazin</a></h4>
				<ul>
									<li><a href="/Magazin/Zivjeti-zdravo">Živjeti zdravo</a></li>
									<li><a href="/Magazin/EKO-DOM">EKO DOM</a></li>
									<li><a href="/Magazin/Povratak-u-skolu">Povratak u školu</a></li>
												</ul>
				</div>
															                    

										<div>
				<h4><a href="/Promo-sadrzaji">Promo sadržaji</a></h4>
				<ul>
									<li><a href="/Promo-sadrzaji/NOVI-LIST-pretplata">NOVI LIST pretplata</a></li>
												</ul>
				</div>
															                    



																											<div>
					<h4><span>Ostalo</span></h4>
					<ul>
											 <li><a href="/Ajme-meni">Ajme meni</a></li>
											 <li><a href="/Ankete">Ankete</a></li>
											 <li><a href="/Novine">Novine</a></li>
											 <li><a href="/NL">NL</a></li>
											 <li><a href="/115-godina-Novog-lista">115 godina Novog lista</a></li>
										</ul>
				</div>
					</div>
				</div><!-- SITEMAP END -->
			</li>
            <li>
            	<ul id="f-middle">
                	<li class="br">
                            <div class="bb">
                                 	<form method="post" action="/user/register">
                                 	<fieldset>
            					  	<h3>Newsletter</h3>
                                    <p>Prijavite se na naš dnevni besplatni newsletter!</p>
										<input class="txt newsletter-email" name="email" value="Upiši svoju e-mail adresu" type="text" />
										<input type="hidden" name="receive_newsletter" value="1" />
              						<button type="submit" title="traži"><span>Prijavi</span></button>
									</fieldset>
        							</form>
                            </div>
                           <div class="bt">
                            	<div>
                                    <h3>novilist.hr @SOCIAL</h3>
                                    <a href="http://www.facebook.com/novilist" class="facebook" target="_blank">Face book</a>
                                    <a href="/rss/sve.xml" class="rss" target="_blank">RSS</a>
                                    <a href="http://twitter.com/novilisthr" class="twitter" target="_blank">Twitter</a>
                                    <a href="http://www.youtube.com/novilisthr" class="youtube" target="_blank">You Tube</a>
                                    
                                </div>
                            </div>
                    </li>
                    <li class="bl br">
                    	<ul>
                    		<li class="first"><h3>Kontakti</h3></li>
                            <li><span>REDAKCIJA</span>
                            	e-mail: <a href="mailto:redakcija@novilist.hr">redakcija@novilist.hr</a><br />
                                telefon: +385 51 650 011
                            </li>
                            <li><span>PORTAL</span>
                            	e-mail: <a href="mailto:portal@novilist.hr">portal@novilist.hr</a> <br />
                                telefon: +385 51 444 334
			</li>
                            <li><span>MARKETING</span>
			e-mail: <a href="mailto:oglasi@novilist.hr">oglasi@novilist.hr</a> <br />
                            telefon: +385 51 650 088<br/>
                            web: <a href="http://marketing.novilist.hr">marketing.novilist.hr</a>
                            </li>
                                                        <li><span>TISKARA</span>
             web: <a href="http://tiskara.novilist.hr/" target=_blank>tiskara.novilist.hr</a> <br />
			e-mail: <a href="mailto:tiskara@novilist.hr">tiskara@novilist.hr</a> <br />
                            telefon: +385 51 650 048
                            </li>

                        </ul>
                    </li>
                    <li class="bl">                

  








	
	

	
		
	




	


	






	
	

















  






	






	








	




	










	


	


	


	












	
		
	
	
	









	                    	<table>
                        	<tr><td colspan="2"><h3>Današnje izdanje</h3></td></tr>
                        	<tr>
                            	<td>



<a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=coverimage&utm_content=footer&utm_campaign=pretplata" target=_blank><img src="http://wmd.hr/online-izdanje-novo/novilist.gif?v=3289"></a>
                                </td>
                                <td>
                                	<ul>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=read&utm_campaign=pretplata" target="_blank">pročitajte e-novine</a></li>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=subscribe&utm_campaign=pretplata" target="_blank">pretplatite se</a></li>
                                		<li><a href="http://marketing.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_campaign=marketing" target="_blank">marketing</a></li>
					
                                    </ul>
                                </td>
                            </tr>
                    	</table>                    </li>
                </ul>
            </li>
            <li>
		        			<ul id="f-menu" >
							



						
									<li>
			<a href="/Vijesti"  >Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Žitvot i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tehnologija</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info-Fun</a>
		</li>
			</ul>		
					
            </li>
            <li>
			<div id="f-brands-wrap-imgs">
				<ul>
					<li><img src="/extension/novilist/design/novilist/images/footer-nasibrandovi.png" alt="Novilist proizvodi i usluge" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-adamic.png" alt="Adamić" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-feniks.png" alt="Feniks logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-skandi.png" alt="Skandi logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-butiga.png" alt="Butiga logo" /></li>
				</ul>				
				</div>
          </li>
            <li>
				<ul id="f-bottom">
					<li>
						<a href="/">Copyright &copy; 2017. Novi list d.d.</a>
					</li>
					<li>
						<a target="_blank" href="http://www.neomedia.hr">Web: NEOMEDIA komunikacije</a>
					</li>
				</ul>
				</li>
        </ul>
    </div>
</div>	</div>

<hx:include src="/_fragment?_path=contentId%3D1151611%26locationId%3D1318737%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253AVisits%253AvisitCount&amp;_hash=JfWb0bfDxDteQsCTLB7vdZY1W1tTS%2Beg2Rbj9sm1JcQ%3D"></hx:include>
<!-- Complete page area: END -->
<!-- Footer script area: START -->
    
</body>
</html>    