﻿<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="unsupported-ie ie" lang="hr_HR"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="hr_HR"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hr_HR"><!--<![endif]-->
<head>
	    <meta http-equiv="refresh" content="500;url=?meta_refresh=true" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                
<title>Država &quot;mirovincima&quot; uvalila upravu Jadrana i obvezu visokih otpremnina. Evo što o tome kaže Marić / Novi list</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="author" content="Neomedia Komunikacije"/>
<meta name="copyright" content="NoviList"/>
<meta name="description" content="Novilist.hr - najbolji politički dnevnik on-line"/>
<meta name="keywords" content="najnovije vijesti, novilist, rijeka, novi list riječki, politički komentari"/>
<meta name="MSSmartTagsPreventParsing" content="TRUE"/>
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="/extension/novilist/design/novilist/images/favicon.ico" type="image/x-icon" />
<link type="application/rss+xml" rel="alternate" title="Novilist.hr / Novo na portalu (sve)" href="http://www.novilist.hr/rss/sve.xml" />

<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.novilist.hr/content/view/full/1627273"/>
		<meta property="og:image" content="http://www.novilist.hr/var/novilist/storage/images/_aliases/fb_friendly_img/vijesti/hrvatska/drzava-mirovincima-uvalila-upravu-jadrana-i-obvezu-visokih-otpremnina.-evo-sto-o-tome-kaze-maric/12404167-1-cro-HR/Drzava-mirovincima-uvalila-upravu-Jadrana-i-obvezu-visokih-otpremnina.-Evo-sto-o-tome-kaze-Maric.jpg"/>
	<meta property="fb:app_id" content="246228908783276" />
<meta property="fb:admins" content="1193973229"/>
<meta property="fb:admins" content="556027388"/>
<meta property="fb:admins" content="100009406862059"/>

<link rel="Naslovna" href="/" title="Naslovna"/>
<link rel="Index" href="/" title="Naslovna"/>
<link rel="Top" href="/" title="Naslovna"/>
<link rel="Search" href="/search?q=NoviList" title="Pretraga"/>
    <link rel="canonical" href="/Vijesti/Hrvatska/Drzava-mirovincima-uvalila-upravu-Jadrana-i-obvezu-visokih-otpremnina.-Evo-sto-o-tome-kaze-Maric" />
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / portal novilist.hr -->
<script type="text/javascript">
	
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByOVHW9cUPh_vq34_nPr2rSnnH5KLLCPZdbv.HdNEgb.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

<!-- Facebook plugin -->
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '115114065191233',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/hr_HR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>        <!-- Style -->

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist.css" />
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/publicmin/gallery.css" />

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/print.css"  media="print" />
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE7.css" />
<![endif]-->
<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE6.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/media.css" />    <script type="text/javascript" src="http://oglasicdn.novilist.hr/www/delivery/spcjs.php?id=1&amp;target=_blank"></script>
<script type="text/javascript">/* <![CDATA[ */var image_folder = '/extension/novilist/design/novilist/images';/* ]]> */</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
<!-- gtag start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	   var content_top= googletag.sizeMapping().
addSize([0,0],[[300,160],[300, 250]]).
addSize([356,0], [[336,160],[336, 250]]).
addSize([402,0], [[382,160],[382, 250]]).
addSize([480,0], [[460,160],[460, 250]]).
addSize([768,0], [[438,160],[438, 250]]).
build(); 
	 var content_middle= googletag.sizeMapping().
addSize([0,0], 	[[300,250],[300, 250]]).
addSize([356,0], [[336,250],[336, 280]]).
addSize([402,0], [[382,250],[382, 280]]).
addSize([480,0], [[460,250],[460, 280]]).
addSize([768,0], [[668,250],[668, 280]]).
build();  
	 var content_bottom= googletag.sizeMapping().
addSize([0,0], [[300,250],[300, 250]]).
addSize([356,0], [[336,250],[336, 280]]).
addSize([402,0], [[382,250],[382, 280]]).
addSize([480,0], [[460,250],[460, 280]]).
addSize([768,0], [[668,250],[668, 280]]).
build(); 
	     googletag.defineSlot('/88449691/novilist_top', [300, 160], 'div-gpt-ad-1499942107299-0').defineSizeMapping(content_top).addService(googletag.pubads());
    googletag.defineSlot('/88449691/novilist_middle', [300, 250], 'div-gpt-ad-1499942107299-1').defineSizeMapping(content_middle).addService(googletag.pubads());
    googletag.defineSlot('/88449691/novilist_bottom', [300, 250], 'div-gpt-ad-1499942107299-2').defineSizeMapping(content_bottom).addService(googletag.pubads());
     googletag.defineSlot('/88449691/novilist_300x600', [300, 600], 'div-gpt-ad-1500024883915-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- gtag end -->
    <script src="/js/ed04e0c.js"></script>
	</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!--    novilist.hr   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3350';
  h.appendChild(s);
}());
/* ]]> */
</script>


  <div class="bgbanner-left">
 
	 
		

	
				
		<div class="openads-multi openx_takeover_banner_left">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(10);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=5308'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=10&amp;n=24846' /></a></noscript> 

	
</div>
					</div>
			 
</div>
<div class="bgbanner-right">
 
	 
		

	
				
		<div class="openads-multi openx_takeover_banner_right">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=44859'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=11&amp;n=71023' /></a></noscript> 

	
</div>
					</div>
			 
</div>

<!-- Complete page area: START -->
<div id="page-wrap" class="nlpage">
			<div id="banner-weather">
			 <div id="banner-768x90">
				
 
		

	
				
		<div class="openads-multi openx_top">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=14448'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=1&amp;n=54927' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
		</div>
		<div id="weather">
						<div id="weather-city">
	Grad: <span>Rijeka</span> <small style="font-size:.8em;color:gray">(DHMZ)</small>
</div>
<div id="weather-today">
	Danas:
	<span><strong>5</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/1.png" alt="1" title="slab vjetar" />
</div>
<div id="weather-tommorow">
	Sutra:
	<span class="min"><strong>2</strong>°</span>
	<span class="max"><strong>4</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/19.png" alt="19" />
</div> 		</div>
		<div id="date-login">
			<span id="date">20. veljače 2018.</span>
						<hx:include src="/_fragment?_path=locationId%3D1627273%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253ADefault%253AshowAjaxUserBar&amp;_hash=ktrXuC6p18lYICClEw8Lkq5AGHYt0hpSd%2BgA0lvVCco%3D"></hx:include>
					</div> <!-- END DATE LOGIN -->
		<div id="header">
	<a id="logo" href="/"></a>
	<h1><a href="/">Novi list - Novilist.hr</a></h1>
	<div id="social-icons">
		<a href="http://www.facebook.com/novilist" class="facebook" target="_blank"></a>
		<a href="/rss/sve.xml" class="rss" target="_blank"></a>
		<a href="http://twitter.com/novilisthr" class="twitter" target="_blank"></a>
	</div>
	<form method="get" action="/trazi">
            <fieldset>
                <input class="txt" name="s" value="" type="text" />
                <button type="submit" title="traži"><span>Traži</span></button>
            </fieldset>
        </form>
	
	</div> <!-- END HEADER-->
	<a name="viewstart"></a>
	 
	<div id="billboardzone" style="margin-top:3px; margin-left: 10px; margin-bottom:13px; width:970px;">
			
 
	 
		

	
				
		<div class="openads-multi openx_billboard">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(28);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=71221'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=28&amp;n=59683' /></a></noscript> 

	
</div>
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(56);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=73117'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=56&amp;n=68238' /></a></noscript> 

	
</div>
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(47);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=53950'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=47&amp;n=25625' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
															<div id="menu">
				  		    	      			<ul id="menu1" >
							



						
														<li>
			<a href="/Vijesti"   class="current">Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Život i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tech</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
						



						
									<li>
			<a href="/Magazin"  >Magazin</a>
		</li>
			</ul>		
			<div id="menu2">
		<ul>
					
																			<li>
			<a href="/Vijesti/Rijeka"  >
						Rijeka
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Regija"  >
						Regija
						</a>
		</li>
					
																								<li>
			<a href="/Vijesti/Hrvatska"   class="current">
			<span>			Hrvatska
			</span>			</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Gospodarstvo"  >
						Gospodarstvo
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Svijet"  >
						Svijet
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Crna-kronika"  >
						Crna kronika
						</a>
		</li>
					
																			<li>
			<a href="/Sve-vijesti"  >
						Sve vijesti
						</a>
		</li>
					
																			<li>
			<a href="/Promo-sadrzaji"  >
						Promo sadržaji
						</a>
		</li>
		</ul>
	</div>
	
				<div>
	<ul class="aktualne">
		<li class="first">
			<a href="/Teme">Aktualne teme</a>
		</li>
				<li>
					<a href="/Sport/NK-Rijeka">NK Rijeka</a>
				</li>
				<li>
					<a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a>
				</li>
				<li>
					<a href="/Teme/IN-MEMORIAM-Odlazak-Predraga-Lucica">IN MEMORIAM Odlazak Predraga Lucića</a>
				</li>
				<li>
					<a href="/Teme/Granicni-spor-Hrvatske-i-Slovenije">Granični spor Hrvatske i Slovenije</a>
				</li>
				<li>
					<a href="/Teme/Maskare-2018">Maškare 2018.</a>
				</li>
	</ul>
</div>
		</div>
		<div class="content" style="position: relative;">
		<!-- Main area: START -->
			<div class="admobileonly admobileonly-article">
<script type='text/javascript'><!--// <![CDATA[
   OA_show(58);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=66768'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=58&amp;n=76946' /></a></noscript> 
</div>    								
	  
	<div itemscope itemtype="http://schema.org/Article">
<div id="title">
			<div class="suptitle" itemprop="about">Imenovanja tik pred prodaju</div>
	    <h1>   




	



  <span itemprop="headline">Država &quot;mirovincima&quot; uvalila upravu Jadrana i obvezu visokih otpremnina. Evo što o tome kaže Marić</span></h1>
    <div class="links-right">
    	<ul>
        	<li><a href="/Vijesti/Hrvatska">Pogledaj sve iz: <span>Hrvatska</span></a></li>
			            <li><a href="/Sve-vijesti">Pogledaj sve vijesti</a></li>
        </ul>
    </div>
</div>
						                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









	<div id="large-image">
		<div id="mixedwrap" class="only-one">
					<div class="gpane image showtab" id="slide1">			
				<div class="fixed">
				
  
    
        
    
                                                                                                	
                        <img itemprop="image" src="/var/novilist/storage/images/vijesti/hrvatska/drzava-mirovincima-uvalila-upravu-jadrana-i-obvezu-visokih-otpremnina.-evo-sto-o-tome-kaze-maric/12404167-1-cro-HR/Drzava-mirovincima-uvalila-upravu-Jadrana-i-obvezu-visokih-otpremnina.-Evo-sto-o-tome-kaze-Maric_ca_large.jpg" width="518" height="343"  style="" alt="Foto V. Karuza" title="Foto V. Karuza" />
            
    
    
    				
				</div>			
				
	
				<div class="image-info">Foto V. Karuza</div>
			</div>
										</div>
	</div><div id="column1">
    <div id="article-info">
					Autor:
							        <span itemprop="author">Aneli Dragojević Mijatović</span>		, 					        <span itemprop="author">Jagoda Marić</span>				<br />
	        Objavljeno: <span class="datetime">20. veljača 2018. u 6:59</span>
		<span style="display:none" itemprop="datePublished">2018-02-20T06:59:09+01:00</span>
		<span style="display:none" itemprop="dateModified">2018-02-20T06:59:09+01:00</span>
        <div>
        	<a href="#" class="larger-font"></a>
            <a href="#" class="smaller-font"></a>
            <a href="/content/tipafriend/1627273" class="send-friend"></a>
            <a href="#/layout/set/print/Vijesti/Hrvatska/Drzava-mirovincima-uvalila-upravu-Jadrana-i-obvezu-visokih-otpremnina.-Evo-sto-o-tome-kaze-Maric" class="print"></a>
        </div>
    </div>
	
    <div id="article-text">
        <div id="inner-column">
				


	
        
        	
        
        	
        
        				<div class="counters-wrap">
		<div id="tw-counter"style="padding-top:2px">



<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="novilisthr" data-url="http://novilist.hr/Vijesti/Hrvatska/Drzava-mirovincima-uvalila-upravu-Jadrana-i-obvezu-visokih-otpremnina.-Evo-sto-o-tome-kaze-Maric"
>Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
	        	<div id="fb-counter" style="z-index:1000; text-align:center">
					<div class="fb-like" data-href="http://www.novilist.hr/content/view/full/1627273" data-width="85" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
				</div>
        		
		</div>
			
				
				    		
			    		
			    		
			    		
	
						    		
			    		
			    		
			    		
	
				
						    																													
																																																
			<!--VEZANE VIJESTI-->
						
			        	<div class="similar">
            	<h4>Vezano</h4>
                <ul>
				<!--VEZANE VIDEO VIJESTI-->
									<!--END VEZANE VIDEO VIJESTI-->
				<!--VEZANE FOTO VIJESTI-->
									<!--END VEZANE FOTO VIJESTI-->
																<li>  
							<dl class="sublinks">
								<dt>Članci</dt>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Hrvatska/Goran-Maric-Aktivacijom-drzavne-imovine-do-dvije-milijarde-kuna?articlesrclink=related">
									  




	



  Goran Marić: Aktivacijom državne imovine do dvije milijarde kuna
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Gospodarstvo/Prihvacena-ponuda-mirovinskih-fondova-za-crikvenicki-Jadran-teska-dvjestotinjak-milijuna-kuna?articlesrclink=related">
									  




	



  Prihvaćena ponuda mirovinskih fondova za crikvenički Jadran, &quot;teška&quot; dvjestotinjak milijuna kuna
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Gospodarstvo/Vasilic-pisao-Plenkovicu-Zar-ne-osjecate-odgovornost-za-ono-sto-se-dogada-u-Jadranu?articlesrclink=related">
									  




	



  Vasilić pisao Plenkoviću: Zar ne osjećate odgovornost za ono što se događa u Jadranu?
									</a></dd>
															</dl>
						</li>
					                </ul>
           </div>
<!--END VEZANE VIJESTI-->
		
		    	</div> <!-- END INNER COLUMN -->
		    
			<div class="lead-text" itemprop="description">
			

<p>

Država je u Jadran imenovala novu upravu na mandat od četiri godine nekoliko dana nakon što su mirovinci, PBZ CO i Erste Plavi, predali ponudu za kupnju i nepunih mjesec dana prije nego je država tu ponudu prihvatila

</p>
	
			</div>
						
	        <span itemprop="articleBody">

<p>

<b>ZAGREB</b> Ministar državne imovine Goran Marić tvrdi da predstavnici mirovinskih fondova, PBZ Croatia Osiguranja i Erste Plavog, nisu negodovali zbog toga što je država u tvrtku Jadran Crikvenica imenovala novu upravu na mandat od četiri godine, s odredbama ugovora koje im omogućuju visoke otpremnine u slučaju smjene, i to samo nekoliko dana nakon što su mirovinci predali ponudu za kupnju tog hotelskog društva i nepunih mjesec dana prije nego je država tu ponudu i prihvatila.

</p>
<a name="eztoc12404164_0_1" id="eztoc12404164_0_1"></a><h3>Jasni kriteriji&nbsp;</h3>
<p>

Nekoliko dana nakon što je postalo jasno da su mirovinski fondovi jedini predali ponudu za Jadran i da su dionice spremni platiti 200 milijuna kuna, uz još toliko novca za dokapitalizaciju, Nadzorni odbor te tvrtke je imenovao nove ljude u upravu i to Peru Matića kao predsjednika, a Mariju Galjanić Sovar kao članicu uprave. Mediji su otkrili da raskid ugovora znači i bogate otpremnine za njih dvoje. Marić je pak na jučerašnjoj konferenciji za novinare, odgovarajući na pitanje što na to kažu budući vlasnici, na čiji bi teret pale te otpremnine, i jesu li se složili s tim imenovanjem, kazao kako s potencijalnim vlasnicima Jadrana o tome nije razgovarao, kao što nije razgovarao ni o njihovoj punudi, nego je ona prihvaćena na osnovi jasnih kriterija.

</p>

<p>

– To je pitanje za Nadzorni odbor, Ministarstvo državne imovine nema svog predstavnika u Nadzornom odboru i na to ne može utjecati, kazao je Marić odgovarajući na pitanje zašto je država imenovala u upravu svoje ljude i to na četiri godine u trenutku kad je znala da joj je stigla ispravna obvezujuća ponuda. Dodao je da on nije ničiji odvjetnik, ali da tvrtka nije mogla biti bez uprave, te da po njemu nije dobra praksa da se uprave imenuju na nekoliko mjeseci.

</p>

<p>

– Nije se moglo unaprijed znati da će ponuda biti prihvaćena i da će ugovor biti potpisan – objašnjavao je Marić. Na ponovljeno pitanje zašto se novom vlasniku ostavljaju obveze prema upravi koju se imenuje malo prije njegova ulaska u tvrtku, Marić je odgovorio otvarajući potpuno drugu temu o tome da je u »Jadranu toliko toga netransparentno i da mnogima odgovara kaos, kao i to da se tvrtka uopće ne proda«.

</p>

<p>

Tvrdi da su na Upravnom vijeću Centra za restrukturiranje i prodaju u trenutku dok se raspravljalo o ponudi stizali mailovi da će u društvu biti štrajk i da je tamo ušao USKOK.

</p>

<p>

– Toliko je pojedinaca zainteresirano da tamo bude ovaj ili onaj direktor, da se tvrtka ne privatizira, ali mi smo donijeli jednoglasnu odluku o prodaji. Neka novi vlasnik rješava stvari s novom upravom, s kojom nemam ništa, niti sam znao tko je prije u upravi, a tko je sada – zaključio je Marić.

</p>

<p>

Buduće vlasnike, odnosno društva za upravljanje PBZ-ovim i Erste mirovinskim fondom ovih je dana i Sindikat Istre, Kvarnera i Dalmacije u dopisu pitao je li trenutna Uprava Društva usuglašena između sadašnjeg i budućeg vlasnika, odnosno hoće li i nakon izvršenog upisa stjecatelja dionica ostati u sadašnjem sastavu, te »ima li ta Uprava ovlaštenje provoditi novu organizaciju koja je suprotna usvojenom strateškom planu razvoja Jadrana od 2016. do 2025. godine«?

</p>
<a name="eztoc12404164_0_2" id="eztoc12404164_0_2"></a><h3>Veliki teret&nbsp;</h3>
<p>

Ukoliko su, nastavljaju iz Sindikata, odgovori na prethodna dva pitanja negativni, odnosno ukoliko nema suglasja, tko će – pitaju dalje – »snositi teret navodno visokih otpremnina koje su ugovorene ne samo za članove Uprave, već i za pojedine novopostavljene direktore, koji su, usput rečeno, na te pozicije postavljeni protivno zakonom utvrđenoj proceduri?« Hoće li to, pitaju iz Sindikata, ići na teret poslovanja Jadrana d.d. i radnika društva, na teret sadašnjeg vlasnika ili budućeg vlasnika?

</p>

<p>

Čelnici mirovinaca odgovorili su, a SIKD njihove odgovore prenosi na svojoj internetskoj stranici.

</p>

<p>

– Predsjednik Uprave PBZ CO fonda Dubravko Štimac naglašava da se razmišlja na isti način brinući o budućnosti Jadrana. Misle da su kao potencijalni novi vlasnici kojima je odabrana ponuda za kupnju Jadrana svoje stavove jasno izrekli te se nadaju da će se sve ono što se bude radilo do stupanja u vlasništvo Društva, biti ograničeno na njegovo dnevno poslovanje. U tom kontekstu upućen je odmah i dopis predsjedniku NO-a Jadrana. S Dubravkom Štimcem složio se i predsjednik Uprave Erste Plavog fonda Petar Vlaić koji u svom odgovoru naglašava da im je u interesu da kada stupe u posjed dionica u vrlo kratkom roku uspostave primjerenu strukturu upravljanja Jadranom, navodi se na web-u SIKD-a.

</p>
</span>

					   <div class="article-mobilefooter"><small><strong>Novi list pratite putem aplikacija za 
		<a href="https://play.google.com/store/apps/details?id=com.netcom.novilist&hl=en" target="_blank" style="color:#174367">Android</a>, 
		<a href="https://itunes.apple.com/hr/app/novi-list/id1147190236?l=hr" target="_blank" style="color:#174367">iPhone/iPad</a> ili
		<a href="https://www.microsoft.com/hr-hr/store/p/novi-list/9nblggh51j48" target="_blank" style="color:#174367">Windows Phone</a>.
	   </strong></small>
	   </div>
	   <div class="googlead-dnoclanka">
	   <script type='text/javascript'><!--// <![CDATA[
   OA_show(53);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=10428'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=53&amp;n=41010' /></a></noscript> 
	   </div>
       <div id="article-tools">
          	<ul>
            	<li><span>Podijeli</span></li>
                <li id="tools-fb"><a href="http://www.facebook.com/sharer.php?u=http://www.novilist.hr/Vijesti/Hrvatska/Drzava-mirovincima-uvalila-upravu-Jadrana-i-obvezu-visokih-otpremnina.-Evo-sto-o-tome-kaze-Maric&amp;t=Dr%C5%BEava%20%22mirovincima%22%20uvalila%20upravu%20Jadrana%20i%20obvezu%20visokih%20otpremnina.%20Evo%20%C5%A1to%20o%20tome%20ka%C5%BEe%20Mari%C4%87">Facebook</a></li>
                <li id="tools-tw"><a href="http://twitter.com/share?url=http://www.novilist.hr/Vijesti/Hrvatska/Drzava-mirovincima-uvalila-upravu-Jadrana-i-obvezu-visokih-otpremnina.-Evo-sto-o-tome-kaze-Maric&amp;text=Dr%C5%BEava%20%22mirovincima%22%20uvalila%20upravu%20Jadrana%20i%20obvezu%20visokih%20otpremnina.%20Evo%20%C5%A1to%20o%20tome%20ka%C5%BEe%20Mari%C4%87">Twitter</a></li>
                <li id="tools-rss"><a href="/rss/sve.xml">RSS</a></li>
                <li id="tools-send"><a href="/content/tipafriend/1627273">Pošalji</a></li>
               <li id="tools-recc">
					  


	                
	<form action="/content/action" method="post" id="article-vote-form-1627273">



	<fieldset>

	<input type="hidden" class="json-send-url" value="/layout/set/json/content/action" />

	<input type="hidden" class="votes-container" value="votes-container-1627273" />

	<input type="hidden" class="json-check-url" value="/layout/set/json/content/collectedinfo/1627273(check_voted)/1" />

	

	<input type="hidden" name="ContentObjectID" value="1277098" />

	<input type="hidden" name="ContentNodeID" value="1627273" />

	<input type="hidden" name="ContentObjectAttribute_data_integer_12404206" value="1" />

	<input type="hidden" name="ActionCollectInformation" value="Prijavi komentar" />

	</fieldset>

	</form>

	                <a href="#" rel="article-vote-form-1627273">Preporuči <strong id="votes-container-1627273">&nbsp;</strong></a>
                </li>
                <li id="tools-print"><a href="/layout/set/print/Vijesti/Hrvatska/Drzava-mirovincima-uvalila-upravu-Jadrana-i-obvezu-visokih-otpremnina.-Evo-sto-o-tome-kaze-Maric">Ispiši</a></li>
   		   		</ul>
        </div>
    </div> <!-- END ARTICLE TEXT -->
	
	
 
	 
	 
		
 
	<div class="ad-dnoclanka">
<div id="midasWidget__131"></div>

<script type="text/javascript">
	var m_nlpath = window.location.pathname.split( '/' );
	var m_nlcats = ["Vijesti","Sport","Scena","Zivot-i-stil","Znanost-i-tehnologija"];
	var m_nlsubcats = ["Auto-moto"];var m_micats = [2,3,4,5,7];var m_misubcats = [8];
	
	var m_index = m_nlsubcats.indexOf(m_nlpath[2]);if (m_index >= 0){var m_cat = m_misubcats[m_index]}else{var m_index2 = m_nlcats.indexOf(m_nlpath[1]);if (m_index2 >= 0){var m_cat = m_micats[m_index2]} else{var m_cat = 2}}
	var midassrc = 'http://cdn.midas-network.com/Widget/IndexAsync/'+m_cat+'?portalWidgetId=131';
	var s = document.createElement('script');s.setAttribute('src',midassrc);s.setAttribute('async', "");document.body.appendChild( s );
</script>

</div>	<div id="fb-root"></div>
	
	
	

	<div class="fb-comments" data-href="http://www.novilist.hr/content/view/full/1627273" data-numposts="7" data-order-by="reverse_time" data-width="100%"></div>
	
	

                

  








	
	

	
		
	




	


	






	
	

















  


	




	






	








	


	


	










	


	


	


	












	
		
	
	
	









																																																																								   <div class="from-category">
        <div class="heading">
            <h3>Iz kategorije: <a href="/Vijesti/Hrvatska">Hrvatska</a></h3>
            <a href="/Vijesti/Hrvatska" class="showit">Pogledaj sve</a>
        </div>
        	<ul class="left">
		 		        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Vijesti/Hrvatska/SNV-i-ZVO-zabrinuti-Lov-na-vjestice-u-vrijeme-dogovora-o-normalizaciji-odnosa-izmedu-Hrvatske-i-Srbije">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/vijesti/hrvatska/snv-i-zvo-zabrinuti-lov-na-vjestice-u-vrijeme-dogovora-o-normalizaciji-odnosa-izmedu-hrvatske-i-srbije/12409071-1-cro-HR/SNV-i-ZVO-zabrinuti-Lov-na-vjestice-u-vrijeme-dogovora-o-normalizaciji-odnosa-izmedu-Hrvatske-i-Srbije_category_list.jpg" width="100" height="67"  style="" alt="Milorad Pupovac / Snimio Darko JELINEK" title="Milorad Pupovac / Snimio Darko JELINEK" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Osuđuju kampanju medija i stranaka </div>
						            	<h4><a href="/Vijesti/Hrvatska/SNV-i-ZVO-zabrinuti-Lov-na-vjestice-u-vrijeme-dogovora-o-normalizaciji-odnosa-izmedu-Hrvatske-i-Srbije">
	            	  




	



 					SNV i ZVO zabrinuti: 'Lov na vještice u vrijeme dogovora o normalizaciji odnosa između Hrvatske i Srbije'
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">'Nacional' najavljuje rekonstrukciju Vlade</div>
						            	<h4><a href="/Vijesti/Hrvatska/Murganic-o-mogucoj-smjeni-Ne-mogu-komentirati-koncentrirana-sam-na-posao-koji-je-pred-nama">
	            	  




	



 					Murganić o mogućoj smjeni: 'Ne mogu komentirati, koncentrirana sam na posao koji je pred nama'
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Ususret sjednici skupštine</div>
						            	<h4><a href="/Vijesti/Hrvatska/Mikulic-HDZ-nece-podrzati-prijedlog-o-smanjenju-placa-u-Gradskoj-upravi">
	            	  




	



 					Mikulić: HDZ neće podržati prijedlog o smanjenju plaća u Gradskoj upravi
					</a></h4>
	            </li>
												</ul>
					 <ul class="right">
					        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Vijesti/Hrvatska/Kuscevic-Nacionalne-manjine-u-Hrvatskoj-imaju-sjajan-status-i-mozemo-biti-primjer">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/vijesti/hrvatska/kuscevic-nacionalne-manjine-u-hrvatskoj-imaju-sjajan-status-i-mozemo-biti-primjer/12408690-1-cro-HR/Kuscevic-Nacionalne-manjine-u-Hrvatskoj-imaju-sjajan-status-i-mozemo-biti-primjer_category_list.jpg" width="100" height="66"  style="" alt="Snimio Davor KOVAČEVIĆ" title="Snimio Davor KOVAČEVIĆ" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">O Izjavi SNV-a</div>
						            	<h4><a href="/Vijesti/Hrvatska/Kuscevic-Nacionalne-manjine-u-Hrvatskoj-imaju-sjajan-status-i-mozemo-biti-primjer">
	            	  




	



 					Kuščević: Nacionalne manjine u Hrvatskoj imaju sjajan status i možemo biti primjer
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Državni zavod za statistiku </div>
						            	<h4><a href="/Vijesti/Hrvatska/ALARMANTNI-PODACI-U-Hrvatskoj-2017.-negativni-prirodni-prirast-rekordnih-17.614-vise-umrlih-nego-rodenih">
	            	  




	



 					ALARMANTNI PODACI U Hrvatskoj 2017. negativni prirodni prirast, rekordnih 17.614 više umrlih nego rođenih
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Tiskovna konferencija </div>
						            	<h4><a href="/Vijesti/Hrvatska/Bernardic-Hrvatska-treba-premijera-koji-se-ne-skriva-15-dana-vladajuci-vise-nemaju-parlamentarnu-vecinu">
	            	  




	



 					Bernardić: &quot;Hrvatska treba premijera koji se ne skriva 15 dana, vladajući više nemaju parlamentarnu većinu&quot;
					</a></h4>
	            </li>
										</ul>
   </div><div class="fb-likebox">
	<fb:like-box href="http://www.facebook.com/novilist" height="180" width="670" show_faces="true" stream="false" header="false"></fb:like-box>
</div>

    
</div> <!-- END COLUMN 1 -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.novilist.hr/bundles/novilist/images/logo.png"/>
      <meta itemprop="url" content="http://www.novilist.hr/bundles/novilist/images/logo.png">
      <meta itemprop="width" content="251">
      <meta itemprop="height" content="38">
    </div>
    <meta itemprop="name" content="Novi list">
  </div>


</div> <!-- END Article shema -->



			<!-- Main area: END -->
			
						<div id="column2">
							
																	
														<div class="ezxmltext-field"><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(9);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=58277'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=9&amp;n=13170' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=20809'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=2&amp;n=36051' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=39964'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=7&amp;n=54008' /></a></noscript></div></div><p><div id="tabovi" style="margin:0 0 20px 0"><ul><li><div class="wrap"><ul class="tabs"><li><a href="#" id="tab-citate">ČITATE</a></li><li><a href="#" id="tab-komentirate">KOMENTIRATE</a></li><li><a href="#" id="tab-svidavamse">SVIĐA VAM SE</a></li></ul><div class="pane active"><ul class="tabs period"><li><a href="#">24 sata</a></li><li><a href="#">7 dana</a></li></ul><div class="pane active-subpane"><ul><li><a href="/Vijesti/Hrvatska/VLAHO-OREPIC-Ante-Ramljak-i-Martina-Dalic-moraju-odstupiti">VLAHO OREPIĆ 'Ante Ramljak i Martina Dalić moraju odstupiti' </a></li><li><a href="/Sport/MARIJAN-KUSTIC-Promjene-u-Hrvatskom-nogometnom-savezu-bile-su-nuzne-i-vec-se-dogadaju">MARIJAN KUSTIĆ 'Promjene u Hrvatskom nogometnom savezu bile su nužne i već se događaju' </a></li><li><a href="/Komentari/Kolumne/Pronadena-zemlja-Borisa-Pavelica/Glajhsaltovanje-i-gradanska-hrabrost">Glajhšaltovanje i građanska hrabrost</a></li><li><a href="/Vijesti/Rijeka/Rijeka-dobiva-luku-nautickog-turizma-Natjecaj-za-marinu-u-Porto-Barosu-do-ljeta">Rijeka dobiva luku nautičkog turizma: Natječaj za marinu u Porto Barošu do ljeta</a></li><li><a href="/Vijesti/Rijeka/NOVI-SEF-LUKE-RIJEKA-Zelimo-Zagrebacku-obalu-ali-ne-za-kontejnerski-terminal.-Metropolis-ne-treba-cijeli-ostati">NOVI ŠEF LUKE RIJEKA 'Želimo Zagrebačku obalu, ali ne za kontejnerski terminal. Metropolis ne treba cijeli ostati' </a></li><li><a href="/Vijesti/Crna-kronika/BACIO-OPUSKE-U-PLASTICNU-VRECU-Radnik-zbog-pozara-priveden-pa-pusten-da-se-brani-sa-slobode">BACIO OPUŠKE U PLASTIČNU VREĆU Radnik zbog požara priveden pa pušten da se brani sa slobode</a></li><li><a href="/Vijesti/Crna-kronika/ZNA-SE-CAK-I-TOCNO-VRIJEME-Neopreznog-radnika-koji-je-izazvao-veliki-pozar-odala-video-snimka">ZNA SE ČAK I TOČNO VRIJEME Neopreznog radnika koji je izazvao veliki požar odala video snimka</a></li></ul></div><div class="pane"><ul><li><a href="/NL/Budi-najBLOGERICA">Budi najBLOGERICA</a></li><li><a href="/Vijesti/Rijeka/Zauvijek-stalo-srce-poznatog-novinara-Preminuo-Korado-Vujnovic">Zauvijek stalo srce poznatog novinara: Preminuo Korado Vujnović</a></li><li><a href="/Zivot-i-stil/Zanimljivosti/Konacno-se-javio-Hrvat-koji-je-osvojio-26-milijuna-kuna-na-Eurojackpotu.-Evo-sto-ce-s-novcem">Konačno se javio Hrvat koji je osvojio 26 milijuna kuna na Eurojackpotu. Evo što će s novcem</a></li><li><a href="/Vijesti/Hrvatska/BYE-BYE-KOLINDA-Do-jucer-su-je-obozavali-i-prozivali-hrvatskom-kraljicom-a-sada-je-ne-prepoznaju">"BYE, BYE KOLINDA" Do jučer su je obožavali i prozivali hrvatskom kraljicom, a sada je - "ne prepoznaju" </a></li><li><a href="/Vijesti/Crna-kronika/TRUDNA-RIJECANKA-NOZEM-UBILA-PARTNERA-Stravicno-ubojstvo-samohranog-oca-troje-djece">TRUDNA RIJEČANKA NOŽEM UBILA PARTNERA Stravično ubojstvo samohranog oca troje djece</a></li><li><a href="/Vijesti/Hrvatska/A-ONDA-SU-DALI-BUJANCU-DA-GOVORI-Istaknuti-novinar-osramotio-organizatore-pred-generalnim-tajnikom-CDU-a-za-Hessen">A ONDA SU DALI BUJANCU DA GOVORI: Istaknuti novinar osramotio organizatore pred generalnim tajnikom CDU-a za Hessen</a></li><li><a href="/Vijesti/Crna-kronika/POZAR-KAKAV-SE-NE-PAMTI-Vatrena-stihija-progutala-centar-Elgrad-u-Skurinjama-steta-ogromna">POŽAR KAKAV SE NE PAMTI Vatrena stihija "progutala" centar Elgrad u Škurinjama, šteta ogromna</a></li></ul></div></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Rijeka/Zauvijek-stalo-srce-poznatog-novinara-Preminuo-Korado-Vujnovic">Zauvijek stalo srce poznatog novinara: Preminuo Korado Vujnović</a></li><li><a href="/Vijesti/Hrvatska/AGROKOR-Dalic-Ja-sam-pisala-lex-Agrokor-Ramljak-Pogrijesio-sam-sto-sam-angazirao-bivsu-tvrtku">AGROKOR Dalić: Ja sam pisala lex Agrokor; Ramljak: Pogriješio sam što sam angažirao bivšu tvrtku</a></li><li><a href="/Vijesti/Hrvatska/BYE-BYE-KOLINDA-Do-jucer-su-je-obozavali-i-prozivali-hrvatskom-kraljicom-a-sada-je-ne-prepoznaju">"BYE, BYE KOLINDA" Do jučer su je obožavali i prozivali hrvatskom kraljicom, a sada je - "ne prepoznaju" </a></li><li><a href="/Vijesti/Hrvatska/A-ONDA-SU-DALI-BUJANCU-DA-GOVORI-Istaknuti-novinar-osramotio-organizatore-pred-generalnim-tajnikom-CDU-a-za-Hessen">A ONDA SU DALI BUJANCU DA GOVORI: Istaknuti novinar osramotio organizatore pred generalnim tajnikom CDU-a za Hessen</a></li><li><a href="/Vijesti/Rijeka/RIJECKI-HDZ-PROSLAVIO-28.-OBLJETNICU-OSNUTKA-Vukelic-Rijeka-ce-biti-nasa">RIJEČKI HDZ  PROSLAVIO 28. OBLJETNICU OSNUTKA Vukelić: Rijeka će biti naša!</a></li><li><a href="/Vijesti/Hrvatska/BRANITELJI-VISE-NE-POSTOJE!-To-je-glavna-i-najvaznija-posljedica-Vucicevog-posjeta-Hrvatskoj">BRANITELJI VIŠE NE POSTOJE! To je glavna i najvažnija posljedica Vučićevog posjeta Hrvatskoj</a></li><li><a href="/Vijesti/Hrvatska/OGORCENA-PUTNICA-AUTOTRANSA-Vozac-autobusa-prijetio-je-da-ce-prditi-a-suvozac-se-hvalio-svojom-velicinom">OGORČENA PUTNICA AUTOTRANSA 'Vozač autobusa prijetio je da će prditi, a suvozač se hvalio svojom "veličinom" '</a></li></ul></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Hrvatska/HAMED-BANGOURA-Nismo-populisti.-Zelimo-probuditi-ljude-i-promijeniti-Hrvatsku">HAMED BANGOURA 'Nismo populisti. Želimo probuditi ljude i promijeniti Hrvatsku' </a></li><li><a href="/Vijesti/Rijeka/Zauvijek-stalo-srce-poznatog-novinara-Preminuo-Korado-Vujnovic">Zauvijek stalo srce poznatog novinara: Preminuo Korado Vujnović</a></li><li><a href="/Vijesti/Rijeka/Odlazak-Korada-Vujnovica-Dovidenja-prijatelju!-I-cuvaj-nase-mjesto-na-nebeskoj-tribini">Odlazak Korada Vujnovića: Doviđenja prijatelju! I čuvaj naše mjesto  na nebeskoj tribini </a></li><li><a href="/Vijesti/Rijeka/SJAJAN-POTEZ-Rijecko-Sveuciliste-beskamatno-kreditira-tvrtke-i-tako-povezuje-znanost-i-gospodarstvo">SJAJAN POTEZ Riječko Sveučilište beskamatno kreditira tvrtke i tako povezuje znanost i gospodarstvo</a></li><li><a href="/Vijesti/Crna-kronika/POZAR-KAKAV-SE-NE-PAMTI-Vatrena-stihija-progutala-centar-Elgrad-u-Skurinjama-steta-ogromna">POŽAR KAKAV SE NE PAMTI Vatrena stihija "progutala" centar Elgrad u Škurinjama, šteta ogromna</a></li><li><a href="/Vijesti/Rijeka/FITTEST-IN-RIJEKA-Gotovo-devedeset-natjecatelja-sudjelovalo-u-sportskom-natjecanju">FITTEST IN RIJEKA Gotovo devedeset natjecatelja sudjelovalo u sportskom natjecanju</a></li><li><a href="/Vijesti/Hrvatska/NOVA-RANG-LJESTVICA-POTVRDILA-Hrvatsko-zdravstvo-je-medu-pet-najgorih-u-Europskoj-uniji">NOVA RANG LJESTVICA POTVRDILA Hrvatsko zdravstvo je među pet najgorih u Europskoj uniji</a></li></ul></div></div></li><li class="bg-blue"><a class="showit" href="/search?q=NoviList">Pretraži članke</a></li></ul></div></p><div><div class="content-view-embeddedmedia"><div class="class-image"><div class="attribute-image"><p><a href="/Sport/NK-Rijeka"><img  src="/var/novilist/storage/images/media/images/hnk-rijeka2/6735160-1-cro-HR/HNK-Rijeka.jpg" width="300" height="100"  style="" alt="HNK Rijeka" title="HNK Rijeka" /></a></p></div></div></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(3);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=73022'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=3&amp;n=14487' /></a></noscript></div></div><div><div class="btnsOglasnici" style="margin-top: 10px; margin-bottom:10px;"><section class="vanitybuttonoglasnik" style="display:none"><div class="button"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja malih oglasa</a><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja osmrtnica</a></div><div class="cover"><div class="innie">Oglasnik Novog lista</div><div class="spine"></div><div class="outie">Oglasnik Novog lista</div></div><div class="shadow"></div></section><!--
	<div class="malioglasi" style="margin-bottom:5px;"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-malih-oglasa/6539044-2-cro-HR/Predaja-malih-oglasa.png" height=100></a></div><div class="osmrtnicepredaja"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postobituary&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-osmrtnica/6539051-2-cro-HR/Predaja-osmrtnica_large.png" height=100></a></div></div>
--></div><p><br><br><div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="" data-hide-cover="true" data-show-facepile="false" data-show-posts="true" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></p><div><div style="height:30px"></div><script src="//traffic.styria.hr/scripts/widget.js"></script><script>
if (window.location.pathname == '/Vijesti' || window.location.pathname == '/Vijesti/')
{}
else
{
     _tes.display({
        code: 'novilist_content',
        widgetWidth: 300,
        widgetHeight: 361
    });
}
</script></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(24);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=71017'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=24&amp;n=1016' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=33441'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=8&amp;n=6790' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=39729'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=4&amp;n=27859' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(25);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=42604'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=25&amp;n=70268' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=32389'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=5&amp;n=51320' /></a></noscript></div></div><p> </p><div><div id="tvrprofil" style="width:300px; height: 310px; margin-left: 2px; margin-top: 2px;"><iframe src="http://tv.phazer.info/phazerbox/11/?css=http://www.novilist.hr/bundles/novilist/css/tvprogram.css" allowtransparency="true" width="296" height="310" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></div><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(44);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=10336'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=44&amp;n=38022' /></a></noscript></div></div></div>

												
								
			</div>
			
    </div>
	<div id="content-footer">
								  
		
	  
	
 
			</div>
</div>
<div id="footer">
			<div id="footer">
	<div>
    	<ul>
        	<li class="first">
			        			<ul id="f-top" >
			<li><a href="#header" class="to-top">Povratak na vrh</a></li><li><a href="#" class="showit">mapa weba</a></li>
							



						
									<li>
			<a href="/NL/Impressum"  >impressum</a>
		</li>
						



						
									<li>
			<a href="/NL/Uvjeti-koristenja"  >uvjeti korištenja</a>
		</li>
						



						
									<li>
			<a href="/NL/Pretplati-se-na-Novi-list"  >pretplata</a>
		</li>
															<li>
			<a href="http://marketing.novilist.hr" target="_blank" >oglašavanje</a>
		</li>
			</ul>		
					
									<div style="display: block;" id="sitemap">
			<!-- SITEMAP START -->
			<div class="row">

				<div class="first">
				<h4><a href="/Vijesti">Vijesti</a></h4>
				<ul>
									<li><a href="/Vijesti/Rijeka">Rijeka</a></li>
									<li><a href="/Vijesti/Regija">Regija</a></li>
									<li><a href="/Vijesti/Hrvatska">Hrvatska</a></li>
									<li><a href="/Vijesti/Gospodarstvo">Gospodarstvo</a></li>
									<li><a href="/Vijesti/Svijet">Svijet</a></li>
									<li><a href="/Vijesti/Crna-kronika">Crna kronika</a></li>
									<li><a href="/Sve-vijesti">Sve vijesti</a></li>
									<li><a href="/Promo-sadrzaji">Promo sadržaji</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Komentari">Komentari</a></h4>
				<ul>
									<li><a href="/Komentari/Kolumne">Kolumne</a></li>
									<li><a href="/Komentari/Osvrti">Osvrti</a></li>
									<li><a href="/Komentari/Blogovi">Blogovi</a></li>
									<li><a href="/Komentari/Reagiranja">Reagiranja</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Sport">Sport</a></h4>
				<ul>
									<li><a href="/Sport/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Sport/Nogomet">Nogomet</a></li>
									<li><a href="/Sport/Kosarka">Košarka</a></li>
									<li><a href="/Sport/Rukomet">Rukomet</a></li>
									<li><a href="/Sport/Ostali-sportovi">Ostali sportovi</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Scena">Scena</a></h4>
				<ul>
									<li><a href="/Scena/Film">Film</a></li>
									<li><a href="/Scena/TV">TV</a></li>
									<li><a href="/Scena/Glazba">Glazba</a></li>
									<li><a href="/Scena/Moda">Moda</a></li>
									<li><a href="/Scena/Showbiz">Showbiz</a></li>
									<li><a href="http://rifmagazin.novilist.hr/" target="_blank">RIF magazin</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Kultura">Kultura</a></h4>
				<ul>
									<li><a href="/Kultura/Kazaliste">Kazalište</a></li>
									<li><a href="/Kultura/Knjizevnost">Književnost</a></li>
									<li><a href="/Kultura/Izlozbe">Izložbe</a></li>
									<li><a href="/Kultura/Ostalo">Ostalo</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Zivot-i-stil">Život i stil</a></h4>
				<ul>
									<li><a href="/Zivot-i-stil/Dom-i-vrt">Dom i vrt</a></li>
									<li><a href="/Zivot-i-stil/Gastro">Gastro</a></li>
									<li><a href="/Zivot-i-stil/Zdravlje-ljepota">Zdravlje &amp; ljepota</a></li>
									<li><a href="/Zivot-i-stil/Auto-moto">Auto-Moto &amp; Nautika</a></li>
									<li><a href="/Zivot-i-stil/Horoskop">Horoskop</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Znanost-i-tehnologija">Znanost i tech</a></h4>
				<ul>
									<li><a href="/Znanost-i-tehnologija/Tehnologija">Tehnologija</a></li>
									<li><a href="/Znanost-i-tehnologija/Znanost">Znanost</a></li>
				</ul>
				</div>
			
				<div>
				<h4><a href="/Multimedija">Multimedija</a></h4>
				<ul>
									<li><a href="/Multimedija/Foto">Foto</a></li>
									<li><a href="/Multimedija/Video">Video</a></li>
				</ul>
				</div>
				<div>
				<h4><a href="/Info-fun">Info</a></h4>
				<ul>
									<li><a href="/Info-fun/Informator">Informator</a></li>
									<li><a href="/Info-fun/HAK">HAK</a></li>
				</ul>
				</div>
				
				</div>
		<div class="row">
				
				<div class="first">
				<h4><a href="/Teme">Teme</a></h4>
				<ul>
									<li><a href="/Teme/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Teme/Serijal-Rijecki-muzej-neostvarenih-obecanja">Serijal: Riječki muzej neostvarenih obećanja</a></li>
									<li><a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a></li>
									<li><a href="/Teme">...</a></li>
				</ul>
				</div>
						
										<div>
				<h4><a href="/Magazin">Magazin</a></h4>
				<ul>
								<li><a href="/Magazin/Zivjeti-zdravo">Živjeti zdravo</a></li>
				</ul>
				</div>
															                    

				<div>
				<h4><a href="/Promo-sadrzaji">Promo sadržaji</a></h4>
				<ul>
									<li><a href="/Promo-sadrzaji/NOVI-LIST-pretplata">NOVI LIST pretplata</a></li>
				</ul>
				</div>
				<div>
					<h4><span>Ostalo</span></h4>
					<ul>
											 <li><a href="/Ankete">Ankete</a></li>
											 <li><a href="/Novine">Novine</a></li>
											 <li><a href="/NL">NL</a></li>
											 <li><a href="/115-godina-Novog-lista">115 godina Novog lista</a></li>
					</ul>
				</div>
				</div>
				</div><!-- SITEMAP END -->
			</li>
            <li>
            	<ul id="f-middle">
                	<li class="br">
                            <div class="bb">
                                 	<form method="post" action="/user/register">
                                 	<fieldset>
            					  	<h3>Newsletter</h3>
                                    <p>Prijavite se na naš dnevni besplatni newsletter!</p>
										<input class="txt newsletter-email" name="email" value="Upiši svoju e-mail adresu" type="text" />
										<input type="hidden" name="receive_newsletter" value="1" />
              						<button type="submit" title="traži"><span>Prijavi</span></button>
									</fieldset>
        							</form>
                            </div>
                           <div class="bt">
                            	<div>
                                    <h3>novilist.hr @SOCIAL</h3>
                                    <a href="http://www.facebook.com/novilist" class="facebook" target="_blank">Face book</a>
                                    <a href="/rss/sve.xml" class="rss" target="_blank">RSS</a>
                                    <a href="http://twitter.com/novilisthr" class="twitter" target="_blank">Twitter</a>
                                    <a href="http://www.youtube.com/novilisthr" class="youtube" target="_blank">You Tube</a>
                                    
                                </div>
                            </div>
                    </li>
                    <li class="bl br">
                    	<ul>
                    		<li class="first"><h3>Kontakti</h3></li>
                            <li><span>REDAKCIJA</span>
                            	e-mail: <a href="mailto:redakcija@novilist.hr">redakcija@novilist.hr</a><br />
                                telefon: +385 51 650 011
                            </li>
                            <li><span>PORTAL</span>
                            	e-mail: <a href="mailto:portal@novilist.hr">portal@novilist.hr</a> <br />
                                telefon: +385 51 444 334
			</li>
                            <li><span>MARKETING</span>
			e-mail: <a href="mailto:oglasi@novilist.hr">oglasi@novilist.hr</a> <br />
                            telefon: +385 51 650 088<br/>
                            web: <a href="http://marketing.novilist.hr">marketing.novilist.hr</a>
                            </li>
                                                        <li><span>TISKARA</span>
             web: <a href="http://tiskara.novilist.hr/" target=_blank>tiskara.novilist.hr</a> <br />
			e-mail: <a href="mailto:tiskara@novilist.hr">tiskara@novilist.hr</a> <br />
                            telefon: +385 51 650 048
                            </li>

                        </ul>
                    </li>
                    <li class="bl">                

  








	
	

	
		
	




	


	






	
	

















  






	






	








	




	










	


	


	


	












	
		
	
	
	









	                    	<table>
                        	<tr><td colspan="2"><h3>Današnje izdanje</h3></td></tr>
                        	<tr>
                            	<td>



<a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=coverimage&utm_content=footer&utm_campaign=pretplata" target=_blank><img src="http://wmd.hr/online-izdanje-novo/novilist.gif?v=55618"></a>
                                </td>
                                <td>
                                	<ul>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=read&utm_campaign=pretplata" target="_blank">pročitajte e-novine</a></li>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=subscribe&utm_campaign=pretplata" target="_blank">pretplatite se</a></li>
                                		<li><a href="http://marketing.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_campaign=marketing" target="_blank">marketing</a></li>
					
                                    </ul>
                                </td>
                            </tr>
                    	</table>                    </li>
                </ul>
            </li>
            <li>
		        			<ul id="f-menu" >
							



						
									<li>
			<a href="/Vijesti"  >Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Žitvot i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tehnologija</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
			</ul>		
					
            </li>
            <li>
			<div id="f-brands-wrap-imgs">
				<ul>
					<li><img src="/extension/novilist/design/novilist/images/footer-nasibrandovi.png" alt="Novilist proizvodi i usluge" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-adamic.png" alt="Adamić" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-feniks.png" alt="Feniks logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-skandi.png" alt="Skandi logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-butiga.png" alt="Butiga logo" /></li>
				</ul>				
				</div>
          </li>
            <li>
				<ul id="f-bottom">
					<li>
						<a href="/">Copyright &copy; 2018. Novi list d.d.</a>
					</li>
					<li>
						<a target="_blank" href="http://www.neomedia.hr">Web: NEOMEDIA komunikacije</a>
					</li>
				</ul>
				</li>
        </ul>
    </div>
</div>	</div>

<hx:include src="/_fragment?_path=contentId%3D1277098%26locationId%3D1627273%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253AVisits%253AvisitCount&amp;_hash=ecwAPjsth8WzHKjtBhBpLcLaPloS%2BrdqkxDO7aQex9Q%3D"></hx:include>
<!-- Complete page area: END -->
<!-- Footer script area: START -->
    
</body>
</html>    