﻿<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="unsupported-ie ie" lang="hr_HR"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="hr_HR"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hr_HR"><!--<![endif]-->
<head>
	    <meta http-equiv="refresh" content="500;url=?meta_refresh=true" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                
<title>ROBERT PROSINEČKI Veliki Žuti otvoreno o BiH, &quot;kockastima&quot;, Rusiji, Ćiri Blaževiću i - Zdravku Mamiću / Novi list</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="author" content="Neomedia Komunikacije"/>
<meta name="copyright" content="NoviList"/>
<meta name="description" content="Novilist.hr - najbolji politički dnevnik on-line"/>
<meta name="keywords" content="najnovije vijesti, novilist, rijeka, novi list riječki, politički komentari"/>
<meta name="MSSmartTagsPreventParsing" content="TRUE"/>
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="/extension/novilist/design/novilist/images/favicon.ico" type="image/x-icon" />
<link type="application/rss+xml" rel="alternate" title="Novilist.hr / Novo na portalu (sve)" href="http://www.novilist.hr/rss/sve.xml" />

<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.novilist.hr/content/view/full/1599872"/>
		<meta property="og:image" content="http://www.novilist.hr/var/novilist/storage/images/_aliases/fb_friendly_img/sport/nogomet/robert-prosinecki-veliki-zuti-otvoreno-o-bih-kockastima-rusiji-ciri-blazevicu-i-zdravku-mamicu/12146992-1-cro-HR/ROBERT-PROSINECKI-Veliki-Zuti-otvoreno-o-BiH-kockastima-Rusiji-Ciri-Blazevicu-i-Zdravku-Mamicu.jpg"/>
	<meta property="fb:app_id" content="246228908783276" />
<meta property="fb:admins" content="1193973229"/>
<meta property="fb:admins" content="556027388"/>
<meta property="fb:admins" content="100009406862059"/>

<link rel="Naslovna" href="/" title="Naslovna"/>
<link rel="Index" href="/" title="Naslovna"/>
<link rel="Top" href="/" title="Naslovna"/>
<link rel="Search" href="/search?q=NoviList" title="Pretraga"/>
    <link rel="canonical" href="/Sport/Nogomet/ROBERT-PROSINECKI-Veliki-Zuti-otvoreno-o-BiH-kockastima-Rusiji-Ciri-Blazevicu-i-Zdravku-Mamicu" />
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / portal novilist.hr -->
<script type="text/javascript">
	
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByOVHW9cUPh_vq34_nPr2rSnnH5KLLCPZdbv.HdNEgb.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

<!-- Facebook plugin -->
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '115114065191233',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/hr_HR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>        <!-- Style -->

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist.css" />
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/publicmin/gallery.css" />

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/print.css"  media="print" />
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE7.css" />
<![endif]-->
<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE6.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/media.css" />    <script type="text/javascript" src="http://oglasicdn.novilist.hr/www/delivery/spcjs.php?id=1&amp;target=_blank"></script>
<script type="text/javascript">/* <![CDATA[ */var image_folder = '/extension/novilist/design/novilist/images';/* ]]> */</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
<!-- gtag start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	   var content_top= googletag.sizeMapping().
addSize([0,0],[[300,160],[300, 250]]).
addSize([356,0], [[336,160],[336, 250]]).
addSize([402,0], [[382,160],[382, 250]]).
addSize([480,0], [[460,160],[460, 250]]).
addSize([768,0], [[438,160],[438, 250]]).
build(); 
	 var content_middle= googletag.sizeMapping().
addSize([0,0], 	[[300,250],[300, 250]]).
addSize([356,0], [[336,250],[336, 280]]).
addSize([402,0], [[382,250],[382, 280]]).
addSize([480,0], [[460,250],[460, 280]]).
addSize([768,0], [[668,250],[668, 280]]).
build();  
	 var content_bottom= googletag.sizeMapping().
addSize([0,0], [[300,250],[300, 250]]).
addSize([356,0], [[336,250],[336, 280]]).
addSize([402,0], [[382,250],[382, 280]]).
addSize([480,0], [[460,250],[460, 280]]).
addSize([768,0], [[668,250],[668, 280]]).
build(); 
	     googletag.defineSlot('/88449691/novilist_top', [300, 160], 'div-gpt-ad-1499942107299-0').defineSizeMapping(content_top).addService(googletag.pubads());
    googletag.defineSlot('/88449691/novilist_middle', [300, 250], 'div-gpt-ad-1499942107299-1').defineSizeMapping(content_middle).addService(googletag.pubads());
    googletag.defineSlot('/88449691/novilist_bottom', [300, 250], 'div-gpt-ad-1499942107299-2').defineSizeMapping(content_bottom).addService(googletag.pubads());
     googletag.defineSlot('/88449691/novilist_300x600', [300, 600], 'div-gpt-ad-1500024883915-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- gtag end -->
    <script src="/js/ed04e0c.js"></script>
	</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!--    novilist.hr   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3350';
  h.appendChild(s);
}());
/* ]]> */
</script>


  <div class="bgbanner-left">
 
	 
	 
		
 
</div>
<div class="bgbanner-right">
 
	 
	 
		
 
</div>

<!-- Complete page area: START -->
<div id="page-wrap" class="nlpage">
			<div id="banner-weather">
			 <div id="banner-768x90">
				
 
		

	
				
		<div class="openads-multi openx_top">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=59698'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=1&amp;n=21816' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
		</div>
		<div id="weather">
						<div id="weather-city">
	Grad: <span>Rijeka</span> <small style="font-size:.8em;color:gray">(DHMZ)</small>
</div>
<div id="weather-today">
	Danas:
	<span><strong>9</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/6.png" alt="6" title="potpuno oblačno" />
</div>
<div id="weather-tommorow">
	Sutra:
	<span class="min"><strong>4</strong>°</span>
	<span class="max"><strong>8</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/1.png" alt="1" />
</div> 		</div>
		<div id="date-login">
			<span id="date">17. siječnja 2018.</span>
						<hx:include src="/_fragment?_path=locationId%3D1599872%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253ADefault%253AshowAjaxUserBar&amp;_hash=xXTWfjUhBahJGrBV7SLHRtHNWZOetyCk4cMbwkBe2DI%3D"></hx:include>
					</div> <!-- END DATE LOGIN -->
		<div id="header">
	<a id="logo" href="/"></a>
	<h1><a href="/">Novi list - Novilist.hr</a></h1>
	<div id="social-icons">
		<a href="http://www.facebook.com/novilist" class="facebook" target="_blank"></a>
		<a href="/rss/sve.xml" class="rss" target="_blank"></a>
		<a href="http://twitter.com/novilisthr" class="twitter" target="_blank"></a>
	</div>
	<form method="get" action="/trazi">
            <fieldset>
                <input class="txt" name="s" value="" type="text" />
                <button type="submit" title="traži"><span>Traži</span></button>
            </fieldset>
        </form>
	
	</div> <!-- END HEADER-->
	<a name="viewstart"></a>
	 
	<div id="billboardzone" style="margin-top:3px; margin-left: 10px; margin-bottom:13px; width:970px;">
			
 
	 
	 
		

	
				
		<div class="openads-multi openx_billboard">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(28);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=71432'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=28&amp;n=33327' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
															<div id="menu">
				  		    	      			<ul id="menu1" >
							



						
									<li>
			<a href="/Vijesti"  >Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
														<li>
			<a href="/Sport"   class="current">Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Život i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tech</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
						



						
									<li>
			<a href="/Magazin"  >Magazin</a>
		</li>
			</ul>		
			<div id="menu2">
		<ul>
					
																			<li>
			<a href="/Sport/NK-Rijeka"  >
						NK Rijeka
						</a>
		</li>
					
																								<li>
			<a href="/Sport/Nogomet"   class="current">
			<span>			Nogomet
			</span>			</a>
		</li>
					
																			<li>
			<a href="/Sport/Kosarka"  >
						Košarka
						</a>
		</li>
					
																			<li>
			<a href="/Sport/Rukomet"  >
						Rukomet
						</a>
		</li>
					
																			<li>
			<a href="/Sport/Ostali-sportovi"  >
						Ostali sportovi
						</a>
		</li>
		</ul>
	</div>
	
				<div>
	<ul class="aktualne">
		<li class="first">
			<a href="/Teme">Aktualne teme</a>
		</li>
				<li>
					<a href="/Sport/NK-Rijeka">NK Rijeka</a>
				</li>
				<li>
					<a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a>
				</li>
				<li>
					<a href="/Teme/Politicka-2017.-u-brojkama">Politička 2017. u brojkama</a>
				</li>
				<li>
					<a href="/Teme/IN-MEMORIAM-Odlazak-Predraga-Lucica">IN MEMORIAM Odlazak Predraga Lucića</a>
				</li>
				<li>
					<a href="/Teme/Granicni-spor-Hrvatske-i-Slovenije">Granični spor Hrvatske i Slovenije</a>
				</li>
	</ul>
</div>
		</div>
		<div class="content" style="position: relative;">
		<!-- Main area: START -->
			<div class="admobileonly admobileonly-article">
<script type='text/javascript'><!--// <![CDATA[
   OA_show(58);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=72602'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=58&amp;n=5084' /></a></noscript> 
</div>    								
	  
	<div itemscope itemtype="http://schema.org/Article">
<div id="title">
			<div class="suptitle" itemprop="about">Sarajevski dojmovi</div>
	    <h1>   




	
<span class="mark-label">Intervju</span>


  <span itemprop="headline">ROBERT PROSINEČKI Veliki Žuti otvoreno o BiH, &quot;kockastima&quot;, Rusiji, Ćiri Blaževiću i - Zdravku Mamiću</span></h1>
    <div class="links-right">
    	<ul>
        	<li><a href="/Sport/Nogomet">Pogledaj sve iz: <span>Nogomet</span></a></li>
			            <li><a href="/Sve-vijesti">Pogledaj sve vijesti</a></li>
        </ul>
    </div>
</div>
						                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









	<div id="large-image">
		<div id="mixedwrap" class="only-one">
					<div class="gpane image showtab" id="slide1">			
				<div class="fixed">
				
  
    
        
    
                                                                                                	
                        <img itemprop="image" src="/var/novilist/storage/images/sport/nogomet/robert-prosinecki-veliki-zuti-otvoreno-o-bih-kockastima-rusiji-ciri-blazevicu-i-zdravku-mamicu/12146992-1-cro-HR/ROBERT-PROSINECKI-Veliki-Zuti-otvoreno-o-BiH-kockastima-Rusiji-Ciri-Blazevicu-i-Zdravku-Mamicu_ca_large.jpg" width="518" height="343"  style="" alt="Foto Marko Prpić/PIXSELL" title="Foto Marko Prpić/PIXSELL" />
            
    
    
    				
				</div>			
				
	
				<div class="image-info">Foto Marko Prpić/PIXSELL</div>
			</div>
										</div>
	</div><div id="column1">
    <div id="article-info">
					Autor:
							        <span itemprop="author">Marko Cvijanović</span>				<br />
	        Objavljeno: <span class="datetime">15. siječanj 2018. u 12:34</span>
		<span style="display:none" itemprop="datePublished">2018-01-15T12:34:00+01:00</span>
		<span style="display:none" itemprop="dateModified">2018-01-15T12:34:00+01:00</span>
        <div>
        	<a href="#" class="larger-font"></a>
            <a href="#" class="smaller-font"></a>
            <a href="/content/tipafriend/1599872" class="send-friend"></a>
            <a href="#/layout/set/print/Sport/Nogomet/ROBERT-PROSINECKI-Veliki-Zuti-otvoreno-o-BiH-kockastima-Rusiji-Ciri-Blazevicu-i-Zdravku-Mamicu" class="print"></a>
        </div>
    </div>
	
    <div id="article-text">
        <div id="inner-column">
				


	
        
        	
        
        	
        
        				<div class="counters-wrap">
		<div id="tw-counter"style="padding-top:2px">



<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="novilisthr" data-url="http://novilist.hr/Sport/Nogomet/ROBERT-PROSINECKI-Veliki-Zuti-otvoreno-o-BiH-kockastima-Rusiji-Ciri-Blazevicu-i-Zdravku-Mamicu"
>Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
	        	<div id="fb-counter" style="z-index:1000; text-align:center">
					<div class="fb-like" data-href="http://www.novilist.hr/content/view/full/1599872" data-width="85" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
				</div>
        		
		</div>
			
				
				    		
			    		
	
						    		
			    		
	
				
						    																													
																																																
			<!--VEZANE VIJESTI-->
						
			        	<div class="similar">
            	<h4>Vezano</h4>
                <ul>
				<!--VEZANE VIDEO VIJESTI-->
									<!--END VEZANE VIDEO VIJESTI-->
				<!--VEZANE FOTO VIJESTI-->
									<!--END VEZANE FOTO VIJESTI-->
																<li>  
							<dl class="sublinks">
								<dt>Članci</dt>
																	<dd><a itemprop="relatedLink" href="/Sport/NK-Rijeka/Priznanje-za-igraca-Rijeke-Prosinecki-u-reprezentaciju-BiH-pozvao-Kvrzica?articlesrclink=related">
									  




	



  Priznanje za igrača &quot;Rijeke&quot;: Prosinečki u reprezentaciju BiH pozvao Kvržića 
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Sport/Nogomet/VELIKI-ZUTI-Robert-Prosinecki-BiH-je-po-kvaliteti-u-vrhu-Europe?articlesrclink=related">
									  




	



  VELIKI ŽUTI Robert Prosinečki: BiH je po kvaliteti u vrhu Europe
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Sport/Nogomet/Prosineckom-jednoglasno-povjerenje-za-vodenje-reprezentacije-BiH?articlesrclink=related">
									  




	



  Prosinečkom jednoglasno povjerenje za vođenje reprezentacije BiH
									</a></dd>
															</dl>
						</li>
					                </ul>
           </div>
<!--END VEZANE VIJESTI-->
		
		    	</div> <!-- END INNER COLUMN -->
		    
			<div class="lead-text" itemprop="description">
			

<p>

Na svim počecima je uvijek sve bajno i krasno, vjerojatno će rezultati će biti ti koji će odrediti moj daljnji život u Bosni i Hercegovini. Doduše, puno mi znači činjenica da sam jednoglasno izabran, da sam dobio svih petnaest glasova ljudi koji su odlučivali. To je jako bitno. Prihvaća me i obična raja, izašao sam nekoliko puta na Baščaršiju, dojmovi su zaista super. A znate kako je u Sarajevu i Bosni i Hercegovini, raja je najbitnija, ha, ha, ha… – kaže Prosinečki

</p>
	
			</div>
						
	        <span itemprop="articleBody">

<p>

<b>R</b>obert Prosinečki vratio se iz Sarajeva pun dojmova. Pozitivnih, naravno. Novi izbornik nogometne reprezentacije Bosne i Hercegovine u tih je nekoliko sarajevskih dana poslije inauguracije mogao na licu mjesta opipati bilo nacije koja sanja veliki rezultat nacionalne momčadi. Ovo je njegova sarajevska priča:

</p>

<p>

– Prihvatio sam tu funkciju, jer stvarno mislim da Bosna i Hercegovina ima odličnu reprezentaciju. To je baš veliki izazov za mene, gorim od želje da Bosnu i Hercegovinu odvedem na veliko natjecanje. Nije to zato što tako moraš reći kad preuzimaš novi posao, nego zato što zaista tako mislim. Da, jedno ću vrijeme živjeti na relaciji Zagreb – Sarajevo. Odabrao sam stan u Sarajevu, ali neću stalno biti tamo, uhvatit ću vremena i obilaziti obitelj u Zagrebu. Novac sigurno nije bio motiv… To ne želim niti potencirati. Vjerojatno sam negdje drugdje mogao uzeti puno veći novac, jer je bilo ponuda, ali novac mi nije bio na kraj pameti kad sam donosio ovu odluku. U ovih nekoliko dana provedenih u Sarajevu osjetio sam da je moj izbor prihvaćen jako dobro i to mi daje još više entuzijazma. Ne želim da neka moja obećanja zvuče otrcano, ali ja ću zaista napraviti sve da Bosna i Hercegovina konačno ostvari rezultatski iskorak. Pogotovo poslije neodlaska na Svjetsko prvestvo u Rusiju.

</p>
<a name="eztoc12146989_0_1" id="eztoc12146989_0_1"></a><h3>Ćirine pohvale</h3>
<p>

Da, prvi sam stranac na klupi bosansko-hercegovačke reprezentacije, ali stvarno se ne osjećam tako. Poslije tih nekoliko sarajevskih dana osjećam se kao da sam stalno tamo, ha, ha, ha… Valjda je Sarajevo takav grad koji te obuzme. Uostalom, cijela Bosna i Hercegovina je lako prihvatljiva i izuzetno gostoljubiva. U redu, sve je to još početak, a na svim počecima je uvijek sve bajno i krasno, vjerojatno će rezultati će biti ti koji će odrediti moj daljnji život u Bosni i Hercegovini. Doduše, puno mi znači činjenica da sam jednoglasno izabran, da sam dobio svih petnaest glasova ljudi koji su odlučivali. To je jako bitno. Prvi dojmovi su u svakom slučaju sjajni.

</p>

<p>

Prihvaća me i obična raja, izašao sam nekoliko puta na Baščaršiju, dojmovi su zaista super. A znate kako je u Sarajevu i Bosni i Hercegovini, raja je najbitnija, ha, ha, ha… Istina, može se reći da sam na ovim našim prostorima bio prihvaćen gdje god sam igrao i poslije radio kao trener. U »Crvenoj zvezdi« ili »Dinamu«. Vjerojatno velikim dijelom i zbog toga što me politika nikad nije zanimala, ja sam isključivo i uvijek bio samo sportaš. Naravno da će uvijek biti ljudi koji će negdje nešto reći i loše o meni, ali do sada sam uglavnom bio dobro prihvaćen u svim sredinama gdje sam igrao i radio.

</p>
		

<div class="extra-box left">
    	<div class="heading">Stručni stožer </div>
    	<div class="content narrow">
<p>

Robert Prosinečki odabrao je svoj stručni stožer. U njemu će biti Gordan Ciprić, Dragan Spasić, Elvir Rahimić i trener vratara Kenan Hasagić. Uzgred, Prosinečki je deseti izbornik BiH reprezentacije.

</p>
</div>
</div>

<p>

Eto, Ćiro me opet hvali na sva usta… Je li iskren? Htio ja to priznati ili ne, Ćiro je obilježio moju igračku karijeru. I kada govorimo o njezinim počecima i kada govorimo o njezinom kraju. A vidim da bi Ćiro mogao obilježiti i moju trenersku karijeru, ha, ha, ha… Ćiro je uvijek Ćiro. Bio i ostao. Jedan jedini. Uglavnom, Ćiro i ja smo u dobrim odnosima. Ja sam mogao u ono vrijeme kad sam bio klinac biti ljut na njega, kada sam zbog njega morao otići iz »Dinama« i Zagreba, ali danas… Svi vi koji me malo bolje poznajete znate da ja s tim nemam nikakvih problema i kompleksa. Kad god se vidimo, Ćiro i ja popričamo i to vrlo iskreno i otvoreno. Prema tome, mislim da su ove njegove pohvale na moj račun na početku moje izborničke misije s Bosnom i Hercegovinom ipak vrlo iskrene i popločene dobrim namjerama.

</p>
<a name="eztoc12146989_0_2" id="eztoc12146989_0_2"></a><h3>Igrom do rezultata</h3>
<p>

Razgovarao sam sa senatorima u svlačionici i njihove su reakcije vrlo pozitivne. Općenito gedajući, moj početak u Bosni i Hercegovini je isključivo samo pozitivna priča. Dobro mi je, nadam se da će tako biti i ubuduće. Počinju utakmice, najprije nas čeka odlazak u SAD, poslije će doći Liga nacija pa kvalifikacije za Europsko prvenstvo. Što se mene tiče, jedva čekam! Činjenica je da u Americi nećemo biti kompletni, jer nije riječ o FIFA-inom terminu pa klubovi nemaju obavezu pustiti igrače, ali kadar ću popuniti igračima iz U-21 reprezentacije koja ima zanimljivu generaciju. A kada budemo kompletni…

</p>
		

<div class="extra-box left">
    	<div class="heading">Rusija velika prilika »kockastih« </div>
    	<div class="content narrow">
<p>

Za neke hrvatske igrače Svjetsko prvenstvo u Rusiji bit će vrhunac njihovih reprezentativnih karijera, a opet… Mi sve češće doživljavamo da se neka generacija oprašta pa spominjemo neke zadnje prilike, opet se pojavi neka nova, dobra generacija. Međutim, gro igrača ove aktualne generacije je u zenitu svojih karijera i naravno da svi od njih očekuju »boom« u Rusiji. Rezultat? Čujem da se spominje prolazak skupine kao primarni cilj i to poštujem, ali Rusija će vjerojatno biti zadnja šansa ove generacije napraviti nešto više. Vidjet ćemo… Imali smo veliku priliku i na Europskom prvenstvu u Francuskoj pa nam se dogodio taj gol protiv Portugala… Mislim da bi u Rusiji to trebalo biti to.

</p>
</div>
</div>

<p>

Bosna ima jako dobru momčad, ne samo velike igrače poput Pjanića, Džeke i Kolašinca, koje svi spominju. Ima tu još puno igrača koji igraju u velikim klubovima i ligama. Eh, sad… Zašto je Bosna i Hercegovina do sada igrala samo na jednom velikom natjecanju… Uvijek je nešto nedostajalo, neke sitnice koje katkad u nogometu puno znače. U ovom trenutku mi je teško reći što je to što je nedostajalo, ali duboko vjerujem da ću uspjeti to promijeniti i napraviti rezultat. Bez obzira što mi je jasno da je u nogometu sve relativno, jer… Protivnici, sreća ili nesreća, raznorazne pozitivne ili negativne okolnosti… Sve su to stvari što u konačnici mogu utjecati na rezultat. Međutim, onako kako ja rezoniram, Bosna i Hercegvina mora otići na Europsko prvenstvo 2020. godine. Tim više što je ipak puno lakše otići na europsko nego na svjetsko prvenstvo.

</p>

<p>

Kako ćemo igrati? Naravno da se treneri u jednom trenutku moraju prilagoditi momčadi i na taj način pokazuju u kojoj su mjeri sposobni voditi tu istu momčad. Ja sam po vokaciji trener koji traži igru, a Bosna i Hercegovina po mentalitetu i kvaliteti želi tako igrati pa ću nastojati igrom doći do rezultata. Nastojat ću svojim igračima ukazati da BiH ima odličnu reprezentaciju koja mora dominirati i igrati prepoznatljivo. Ofanzivni dio momčadi trebao bi u svakom slučaju biti forte ove reprezentacije, a nastojat ću izbalansirati momčad da se može i dobro braniti. Jer... Bilo je utakmica u prošlom kvalifikacijskom ciklusu kada baš i nije sve štimalo. Recimo, u utakmici protiv Belgije daš tri, ali primiš četiri pogotka. To jasno ukazuje na problem u defanzivi, ali to ćemo rješavati u hodu. Današnji nogomet igra se u dva smjera, mislim da ova momčad to može.

</p>

<p>

Nogometna Bosna i Hercegovina jučer i danas? U onim vremenima mojih igračkih dana, ali i prije toga, uvijek je bilo poznato da je Bosna i Hercegovina vrelo nogometnih talenata, ta je zemlja stvarno iznjedrila puno velikih igrača, da ih sve ne spominjem, jer bih nekoga sigurno nenamjerno izostavio. A danas… Savez je jako dobro organiziran, u svim aspektima. Tamošnji čelnici imaju jako velike ambicije, svjesni su da je nužno odlaziti na velika natjecanja i ulažu maksimalne napore da to u skoroj budućnosti postane standard. U tom kontekstu su jako motivirani. Što se infrastrukture tiče, svi nogometni savezi u ovom, ajmo reći, istočnom bloku, htjeli bi da insfrastruktura bude puno bolja. Pritom mislim na stadione, jer kamp bosansko-hercegovačkog Saveza u Zenici ima zaista sve što je potrebno jednoj velikoj momčadi.

</p>
<a name="eztoc12146989_0_3" id="eztoc12146989_0_3"></a><h3>Povratak u Hrvatsku</h3>
<p>

Znao sam da će doći i ta tema na red… Bio sam trener »Crvene zvezde«, sada sam postao izbornik Bosne i Hercegovine, a, izuzev onog posla u stožeru Slavena Bilića, Hrvatska me nekako zaobilazi… To je točno. Ne volim o tome pričati, a opet moram. Evo, prije nekoliko dana opet me spominjao Zdravko Mamić, kaže da ga proklinjem, a ja nit’ pričam o njemu, nit’ ga spominjem. Nemam, zapravo, pojma zašto mi to radi. Možda zato što sam svojedobno rekao da trebamo tražiti nove stvari u hrvatskom nogometu, a na početku mog trenerskog posla da u Hrvatskoj ne možeš raditi nigdje ako ne pitaš Zdravka Mamića. Mogao se jedino zbog toga naljutiti, iako ja mislim da je to istina. U svakom slučaju, smatram da je suvišno opet davati izjave o tome zašto nisam i zašto neću raditi u hrvatskom nogometu.

</p>

<p>

Gdje su najbolji ćevapi u Sarajevu? Uuu, svugdje, ha, ha, ha… To je nevjerojatno. Stvarno su izvanredni, ne mo’š falit’ gdje god da odeš, ha, ha, ha… Cijela ta njihova kuhinja je fenomenalna. Da, linija će biti u opasnosti. Toga se jako bojim, jer sam već sada jako pretjerao, a dolje se stvarno fenomenalno jede svugdje, ha, ha, ha…

</p>
</span>

					   <div class="article-mobilefooter"><small><strong>Novi list pratite putem aplikacija za 
		<a href="https://play.google.com/store/apps/details?id=com.netcom.novilist&hl=en" target="_blank" style="color:#174367">Android</a>, 
		<a href="https://itunes.apple.com/hr/app/novi-list/id1147190236?l=hr" target="_blank" style="color:#174367">iPhone/iPad</a> ili
		<a href="https://www.microsoft.com/hr-hr/store/p/novi-list/9nblggh51j48" target="_blank" style="color:#174367">Windows Phone</a>.
	   </strong></small>
	   </div>
	   <div class="googlead-dnoclanka">
	   <script type='text/javascript'><!--// <![CDATA[
   OA_show(53);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=13334'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=53&amp;n=8948' /></a></noscript> 
	   </div>
       <div id="article-tools">
          	<ul>
            	<li><span>Podijeli</span></li>
                <li id="tools-fb"><a href="http://www.facebook.com/sharer.php?u=http://www.novilist.hr/Sport/Nogomet/ROBERT-PROSINECKI-Veliki-Zuti-otvoreno-o-BiH-kockastima-Rusiji-Ciri-Blazevicu-i-Zdravku-Mamicu&amp;t=ROBERT%20PROSINE%C4%8CKI%20Veliki%20%C5%BDuti%20otvoreno%20o%20BiH%2C%20%22kockastima%22%2C%20Rusiji%2C%20%C4%86iri%20Bla%C5%BEevi%C4%87u%20i%20-%20Zdravku%20Mami%C4%87u">Facebook</a></li>
                <li id="tools-tw"><a href="http://twitter.com/share?url=http://www.novilist.hr/Sport/Nogomet/ROBERT-PROSINECKI-Veliki-Zuti-otvoreno-o-BiH-kockastima-Rusiji-Ciri-Blazevicu-i-Zdravku-Mamicu&amp;text=ROBERT%20PROSINE%C4%8CKI%20Veliki%20%C5%BDuti%20otvoreno%20o%20BiH%2C%20%22kockastima%22%2C%20Rusiji%2C%20%C4%86iri%20Bla%C5%BEevi%C4%87u%20i%20-%20Zdravku%20Mami%C4%87u">Twitter</a></li>
                <li id="tools-rss"><a href="/rss/sve.xml">RSS</a></li>
                <li id="tools-send"><a href="/content/tipafriend/1599872">Pošalji</a></li>
               <li id="tools-recc">
					  


	                
	<form action="/content/action" method="post" id="article-vote-form-1599872">



	<fieldset>

	<input type="hidden" class="json-send-url" value="/layout/set/json/content/action" />

	<input type="hidden" class="votes-container" value="votes-container-1599872" />

	<input type="hidden" class="json-check-url" value="/layout/set/json/content/collectedinfo/1599872(check_voted)/1" />

	

	<input type="hidden" name="ContentObjectID" value="1264468" />

	<input type="hidden" name="ContentNodeID" value="1599872" />

	<input type="hidden" name="ContentObjectAttribute_data_integer_12147031" value="1" />

	<input type="hidden" name="ActionCollectInformation" value="Prijavi komentar" />

	</fieldset>

	</form>

	                <a href="#" rel="article-vote-form-1599872">Preporuči <strong id="votes-container-1599872">&nbsp;</strong></a>
                </li>
                <li id="tools-print"><a href="/layout/set/print/Sport/Nogomet/ROBERT-PROSINECKI-Veliki-Zuti-otvoreno-o-BiH-kockastima-Rusiji-Ciri-Blazevicu-i-Zdravku-Mamicu">Ispiši</a></li>
   		   		</ul>
        </div>
    </div> <!-- END ARTICLE TEXT -->
	
	
 
	 
	 
		
 
	<div class="ad-dnoclanka">
<div id="midasWidget__131"></div>

<script type="text/javascript">
	var m_nlpath = window.location.pathname.split( '/' );
	var m_nlcats = ["Vijesti","Sport","Scena","Zivot-i-stil","Znanost-i-tehnologija"];
	var m_nlsubcats = ["Auto-moto"];var m_micats = [2,3,4,5,7];var m_misubcats = [8];
	
	var m_index = m_nlsubcats.indexOf(m_nlpath[2]);if (m_index >= 0){var m_cat = m_misubcats[m_index]}else{var m_index2 = m_nlcats.indexOf(m_nlpath[1]);if (m_index2 >= 0){var m_cat = m_micats[m_index2]} else{var m_cat = 2}}
	var midassrc = 'http://cdn.midas-network.com/Widget/IndexAsync/'+m_cat+'?portalWidgetId=131';
	var s = document.createElement('script');s.setAttribute('src',midassrc);s.setAttribute('async', "");document.body.appendChild( s );
</script>

</div>	<div id="fb-root"></div>
	
	
	

	<div class="fb-comments" data-href="http://www.novilist.hr/content/view/full/1599872" data-numposts="7" data-order-by="reverse_time" data-width="100%"></div>
	
	

                

  








	
	

	
		
	




	


	






	
	

















  


	




	






	








	


	


	










	


	


	


	












	
		
	
	
	









																																																																								   <div class="from-category">
        <div class="heading">
            <h3>Iz kategorije: <a href="/Sport/Nogomet">Nogomet</a></h3>
            <a href="/Sport/Nogomet" class="showit">Pogledaj sve</a>
        </div>
        	<ul class="left">
		 		        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/content/view/full/1600582">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/sport/nk-rijeka/novi-rijecki-val-ovih-osam-mladica-pokusat-ce-uvjeriti-keka-da-je-doslo-njihovo-vrijeme/12153416-1-cro-HR/NOVI-RIJECKI-VAL-Ovih-osam-mladica-pokusat-ce-uvjeriti-Keka-da-je-doslo-njihovo-vrijeme_category_list.jpg" width="100" height="67"  style="" alt="Jasmin Čeliković već je neko vrijeme u krugu prve momčadi.../ Foto: M. GRACIN" title="Jasmin Čeliković već je neko vrijeme u krugu prve momčadi.../ Foto: M. GRACIN" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Zaokret na Rujevici</div>
						            	<h4><a href="/content/view/full/1600582">
	            	  




	



 					NOVI RIJEČKI VAL Ovih osam mladića pokušat će uvjeriti Keka da je došlo njihovo vrijeme 
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">EP rukometaši 2018</div>
						            	<h4><a href="/content/view/full/1600378">
	            	  




	



 					Odabrao Lino Červar: Pešić umjesto Alilovića protiv Švedske
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Spremni za trku</div>
						            	<h4><a href="/content/view/full/1600138">
	            	  




	



 					SIMON SLUGA 'Baš imam dobar osjećaj, uvjeren sam da ćemo se posložiti' 
					</a></h4>
	            </li>
												</ul>
					 <ul class="right">
					        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Sport/Nogomet/Legendarni-Ryan-Giggs-novi-izbornik-Walesa">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/sport/nogomet/legendarni-ryan-giggs-novi-izbornik-walesa/12149545-1-cro-HR/Legendarni-Ryan-Giggs-novi-izbornik-Walesa_category_list.jpg" width="100" height="67"  style="" alt="Ryan Giggs, Foto: REUTERS" title="Ryan Giggs, Foto: REUTERS" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Colemanov nasljednik</div>
						            	<h4><a href="/Sport/Nogomet/Legendarni-Ryan-Giggs-novi-izbornik-Walesa">
	            	  




	



 					Legendarni Ryan Giggs novi izbornik Walesa
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Rastanak na vidiku</div>
						            	<h4><a href="/Sport/Nogomet/Ronaldo-napusta-Real-Portugalac-je-suigracima-vec-otrkio-gdje-nastavlja-karijeru">
	            	  




	



 					Ronaldo napušta Real? Portugalac je suigračima već otrkio gdje nastavlja karijeru
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Preminuo vrhunski napadač</div>
						            	<h4><a href="/Sport/Nogomet/Prijetili-su-mu-ubojstvom-vrijedali-ga-cak-i-njegovi-navijaci-a-za-nogomet-i-drustvo-je-napravio-ogromne-stvari">
	            	  




	



 					Prijetili su mu ubojstvom, vrijeđali ga čak i &quot;njegovi&quot; navijači, a za nogomet i društvo je napravio ogromne stvari
					</a></h4>
	            </li>
										</ul>
   </div><div class="fb-likebox">
	<fb:like-box href="http://www.facebook.com/novilist" height="180" width="670" show_faces="true" stream="false" header="false"></fb:like-box>
</div>

    
</div> <!-- END COLUMN 1 -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.novilist.hr/bundles/novilist/images/logo.png"/>
      <meta itemprop="url" content="http://www.novilist.hr/bundles/novilist/images/logo.png">
      <meta itemprop="width" content="251">
      <meta itemprop="height" content="38">
    </div>
    <meta itemprop="name" content="Novi list">
  </div>


</div> <!-- END Article shema -->



			<!-- Main area: END -->
			
						<div id="column2">
							
																	
														<div class="ezxmltext-field"><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(9);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=8944'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=9&amp;n=12334' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=10929'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=2&amp;n=51020' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=77268'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=7&amp;n=47220' /></a></noscript></div></div><p><div id="tabovi" style="margin:0 0 20px 0"><ul><li><div class="wrap"><ul class="tabs"><li><a href="#" id="tab-citate">ČITATE</a></li><li><a href="#" id="tab-komentirate">KOMENTIRATE</a></li><li><a href="#" id="tab-svidavamse">SVIĐA VAM SE</a></li></ul><div class="pane active"><ul class="tabs period"><li><a href="#">24 sata</a></li><li><a href="#">7 dana</a></li></ul><div class="pane active-subpane"><ul><li><a href="/Vijesti/Rijeka/U-POSJETU-RIJECKOM-NUZNOM-SMJESTAJU-Imamo-krov-nad-glavom-ali-znamo-da-mozemo-bolje">U POSJETU RIJEČKOM "NUŽNOM SMJEŠTAJU": 'Imamo krov nad glavom, ali znamo da možemo bolje' </a></li><li><a href="/Scena/Showbiz/Ponosna-bivsa-manekenka-Raskosne-zadnjice-postojale-su-i-prije-Kim-Kardashian-i-Nicki-Minaj">Ponosna bivša manekenka: Raskošne zadnjice postojale su i prije Kim Kardashian i Nicki Minaj </a></li><li><a href="/Zivot-i-stil/NEVJEROJATNA-PRICA-Goranin-Anton-Colnar-covjek-s-devet-zivota">NEVJEROJATNA PRIČA Goranin Anton Colnar - čovjek s devet života </a></li><li><a href="/Scena/Glazba/Preminula-Dolores-O-Riordan-pjevacica-skupine-The-Cranberries">Preminula Dolores O'Riordan, pjevačica skupine The Cranberries</a></li><li><a href="/Vijesti/Crna-kronika/DRAMA-U-RIJECI-Beogradanin-optuzen-za-sverc-ljudi-progutao-bateriju-i-zilet">DRAMA U RIJECI Beograđanin optužen za šverc ljudi progutao bateriju i žilet</a></li><li><a href="/Sport/NK-Rijeka/NOVI-RIJECKI-VAL-Ovih-osam-mladica-pokusat-ce-uvjeriti-Keka-da-je-doslo-njihovo-vrijeme">NOVI RIJEČKI VAL Ovih osam mladića pokušat će uvjeriti Keka da je došlo njihovo vrijeme </a></li><li><a href="/Sport/NK-Rijeka/Dolazak-Vesovicevog-nasljednika-pao-u-drugi-plan-Colak-se-teze-ozljedio-i-propusta-pripreme">Dolazak Vešovićevog nasljednika pao u drugi plan: Čolak se teže ozljedio i propušta pripreme?</a></li></ul></div><div class="pane"><ul><li><a href="/Komentari/Blogovi/Drugo-misljenje-Zdenka-Duke/Sto-se-u-Hrvatskoj-ne-smije-reci">Što se u Hrvatskoj ne smije reći</a></li><li><a href="/Vijesti/Crna-kronika/NECES-ZIVA-IZACI-Rijecanin-godinama-seksualno-zlostavljao-kcer-optuzen-je-za-niz-gnjusnih-nedjela">'NEĆEŠ ŽIVA IZAĆI' Riječanin godinama seksualno zlostavljao kćer, optužen je za niz gnjusnih nedjela</a></li><li><a href="/Vijesti/Rijeka/Stanari-prve-rijecke-zgrade-koja-je-izasla-iz-sustava-Energa-nisu-pozalili.-Evo-sto-su-sve-napravili-u-tri-godine">Stanari prve riječke zgrade koja je izašla iz sustava Energa nisu požalili. Evo što su sve napravili u tri godine </a></li><li><a href="/Vijesti/Hrvatska/DUJE-S-ONOGA-SVIJETA-Novinar-bez-mrlje-satiricar-bez-premca-svetac-bez-religije">DUJE S ONOGA SVIJETA Novinar bez mrlje, satiričar bez premca, svetac bez religije</a></li><li><a href="/Komentari/Blogovi/Eto-ti-bloga-Darka-Pajica/Druze-lucidnog-pera-zar-stvarno-nikad-vise">Druže lucidnog pera, zar stvarno nikad više?</a></li><li><a href="/Scena/Showbiz/Alain-Delon-Otici-cu-s-ovog-svijeta-bez-zaljenja.Sve-je-lazno-iskrivljeno">Alain Delon: Otići ću s ovog svijeta bez žaljenja.Sve je lažno, iskrivljeno</a></li><li><a href="/Kultura/Oliver-Frljic-obracunao-se-sa-svima-a-najgore-je-prosao-Hasanbegovic-On-bi-Titu-trebao-dignuti-spomenik!">Oliver Frljić obračunao se sa svima, a najgore je prošao Hasanbegović: 'On bi Titu trebao dignuti spomenik!'</a></li></ul></div></div><div class="pane"><ul class="pane-list"><li><a href="/Scena/TV/Ultradesnica-odgurala-film-u-porno-termin-Ministarstvo-ljubavi-ide-ali-tek-od-23.20">Ultradesnica odgurala film u "porno-termin": "Ministarstvo ljubavi" ide, ali tek od 23.20</a></li><li><a href="/Sport/NK-Rijeka/Rijeka-produzila-ugovor-Leonardu-Zuti">Rijeka produžila ugovor Leonardu Žuti</a></li><li><a href="/Vijesti/Hrvatska/OVO-POSTAJE-SVE-LUDE-S-programa-HRT-a-skinut-i-Grlicev-film-Ustav-Republike-Hrvatske">OVO POSTAJE SVE LUĐE S programa HRT-a skinut i Grlićev film "Ustav Republike Hrvatske"</a></li><li><a href="/Kultura/Oliver-Frljic-obracunao-se-sa-svima-a-najgore-je-prosao-Hasanbegovic-On-bi-Titu-trebao-dignuti-spomenik!">Oliver Frljić obračunao se sa svima, a najgore je prošao Hasanbegović: 'On bi Titu trebao dignuti spomenik!'</a></li><li><a href="/Vijesti/Hrvatska/MIROVINSKA-REFORMA-Ostrije-ce-se-kaznjavati-prijevremeno-a-bonusa-za-umirovljenje-nakon-zakonske-dobi-nece-biti">MIROVINSKA REFORMA Oštrije će se kažnjavati prijevremeno, a bonusa  za umirovljenje nakon   zakonske dobi neće biti</a></li><li><a href="/Scena/TV/RANKO-STOJANAC-NEOCEKIVANO-ODLAZI-S-HRT-a-Dugo-se-to-u-meni-kuhalo">RANKO STOJANAC NEOČEKIVANO ODLAZI S HRT-a 'Dugo se to u meni kuhalo'</a></li><li><a href="/Vijesti/Hrvatska/IVAN-PERNAR-OTKRIVA-PLAN-ZIVOG-ZIDA-Napustit-cemo-EU-i-prestati-vracati-vanjski-dug">IVAN PERNAR OTKRIVA PLAN ŽIVOG ZIDA 'Napustit ćemo EU i prestati vraćati vanjski dug'</a></li></ul></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Hrvatska/TUZNA-VIJEST-Umro-je-Predrag-Lucic.-Hrvatsko-novinarstvo-i-kultura-od-danas-su-puno-siromasniji">TUŽNA VIJEST Umro je Predrag Lucić. Hrvatsko novinarstvo i kultura od danas su puno siromašniji</a></li><li><a href="/Vijesti/Rijeka/Stanari-prve-rijecke-zgrade-koja-je-izasla-iz-sustava-Energa-nisu-pozalili.-Evo-sto-su-sve-napravili-u-tri-godine">Stanari prve riječke zgrade koja je izašla iz sustava Energa nisu požalili. Evo što su sve napravili u tri godine </a></li><li><a href="/Sport/NK-Rijeka/Rijeka-produzila-ugovor-Leonardu-Zuti">Rijeka produžila ugovor Leonardu Žuti</a></li><li><a href="/Vijesti/Hrvatska/OVO-POSTAJE-SVE-LUDE-S-programa-HRT-a-skinut-i-Grlicev-film-Ustav-Republike-Hrvatske">OVO POSTAJE SVE LUĐE S programa HRT-a skinut i Grlićev film "Ustav Republike Hrvatske"</a></li><li><a href="/Vijesti/Hrvatska/DOJMLJIV-OPROSTAJ-OD-PREDRAGA-LUCICA-Nema-ovaj-jezik-rijeci-da-opise-tvoju-velicinu">DOJMLJIV OPROŠTAJ OD PREDRAGA LUCIĆA 'Nema ovaj jezik riječi da opiše tvoju veličinu'</a></li><li><a href="/Vijesti/Hrvatska/CRKVA-NEMA-PA-JOJ-TREBA-Zupnim-uredima-i-provincijama-Bandic-lani-dao-13-milijuna-kuna">CRKVA NEMA PA JOJ TREBA Župnim uredima i provincijama Bandić lani dao 13 milijuna kuna </a></li><li><a href="/Vijesti/Hrvatska/IVAN-PERNAR-OTKRIVA-PLAN-ZIVOG-ZIDA-Napustit-cemo-EU-i-prestati-vracati-vanjski-dug">IVAN PERNAR OTKRIVA PLAN ŽIVOG ZIDA 'Napustit ćemo EU i prestati vraćati vanjski dug'</a></li></ul></div></div></li><li class="bg-blue"><a class="showit" href="/search?q=NoviList">Pretraži članke</a></li></ul></div></p><div><div class="content-view-embeddedmedia"><div class="class-image"><div class="attribute-image"><p><a href="/Sport/NK-Rijeka"><img  src="/var/novilist/storage/images/media/images/hnk-rijeka2/6735160-1-cro-HR/HNK-Rijeka.jpg" width="300" height="100"  style="" alt="HNK Rijeka" title="HNK Rijeka" /></a></p></div></div></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(3);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=68744'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=3&amp;n=75344' /></a></noscript></div></div><div><div class="btnsOglasnici" style="margin-top: 10px; margin-bottom:10px;"><section class="vanitybuttonoglasnik" style="display:none"><div class="button"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja malih oglasa</a><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja osmrtnica</a></div><div class="cover"><div class="innie">Oglasnik Novog lista</div><div class="spine"></div><div class="outie">Oglasnik Novog lista</div></div><div class="shadow"></div></section><!--
	<div class="malioglasi" style="margin-bottom:5px;"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-malih-oglasa/6539044-2-cro-HR/Predaja-malih-oglasa.png" height=100></a></div><div class="osmrtnicepredaja"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postobituary&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-osmrtnica/6539051-2-cro-HR/Predaja-osmrtnica_large.png" height=100></a></div></div>
--></div><p><br><br><div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="" data-hide-cover="true" data-show-facepile="false" data-show-posts="true" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></p><div><div style="height:30px"></div><script src="//traffic.styria.hr/scripts/widget.js"></script><script>
if (window.location.pathname == '/Vijesti' || window.location.pathname == '/Vijesti/')
{}
else
{
     _tes.display({
        code: 'novilist_content',
        widgetWidth: 300,
        widgetHeight: 361
    });
}
</script></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(24);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=10808'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=24&amp;n=20897' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=35552'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=8&amp;n=61470' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=37184'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=4&amp;n=17926' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(25);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=39708'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=25&amp;n=30483' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=2421'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=5&amp;n=70599' /></a></noscript></div></div><p> </p><div><div id="tvrprofil" style="width:300px; height: 310px; margin-left: 2px; margin-top: 2px;"><iframe src="http://tv.phazer.info/phazerbox/11/?css=http://www.novilist.hr/bundles/novilist/css/tvprogram.css" allowtransparency="true" width="296" height="310" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></div><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(44);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=27240'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=44&amp;n=53142' /></a></noscript></div></div></div>

												
								
			</div>
			
    </div>
	<div id="content-footer">
								  
		
	  
	
 
			</div>
</div>
<div id="footer">
			<div id="footer">
	<div>
    	<ul>
        	<li class="first">
			        			<ul id="f-top" >
			<li><a href="#header" class="to-top">Povratak na vrh</a></li><li><a href="#" class="showit">mapa weba</a></li>
							



						
									<li>
			<a href="/NL/Impressum"  >impressum</a>
		</li>
						



						
									<li>
			<a href="/NL/Uvjeti-koristenja"  >uvjeti korištenja</a>
		</li>
						



						
									<li>
			<a href="/NL/Pretplati-se-na-Novi-list"  >pretplata</a>
		</li>
															<li>
			<a href="http://marketing.novilist.hr" target="_blank" >oglašavanje</a>
		</li>
			</ul>		
					
									<div style="display: block;" id="sitemap">
			<!-- SITEMAP START -->
			<div class="row">

				<div class="first">
				<h4><a href="/Vijesti">Vijesti</a></h4>
				<ul>
									<li><a href="/Vijesti/Rijeka">Rijeka</a></li>
									<li><a href="/Vijesti/Regija">Regija</a></li>
									<li><a href="/Vijesti/Hrvatska">Hrvatska</a></li>
									<li><a href="/Vijesti/Gospodarstvo">Gospodarstvo</a></li>
									<li><a href="/Vijesti/Svijet">Svijet</a></li>
									<li><a href="/Vijesti/Crna-kronika">Crna kronika</a></li>
									<li><a href="/Sve-vijesti">Sve vijesti</a></li>
									<li><a href="/Promo-sadrzaji">Promo sadržaji</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Komentari">Komentari</a></h4>
				<ul>
									<li><a href="/Komentari/Kolumne">Kolumne</a></li>
									<li><a href="/Komentari/Osvrti">Osvrti</a></li>
									<li><a href="/Komentari/Blogovi">Blogovi</a></li>
									<li><a href="/Komentari/Reagiranja">Reagiranja</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Sport">Sport</a></h4>
				<ul>
									<li><a href="/Sport/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Sport/Nogomet">Nogomet</a></li>
									<li><a href="/Sport/Kosarka">Košarka</a></li>
									<li><a href="/Sport/Rukomet">Rukomet</a></li>
									<li><a href="/Sport/Ostali-sportovi">Ostali sportovi</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Scena">Scena</a></h4>
				<ul>
									<li><a href="/Scena/Film">Film</a></li>
									<li><a href="/Scena/TV">TV</a></li>
									<li><a href="/Scena/Glazba">Glazba</a></li>
									<li><a href="/Scena/Moda">Moda</a></li>
									<li><a href="/Scena/Showbiz">Showbiz</a></li>
									<li><a href="http://rifmagazin.novilist.hr/" target="_blank">RIF magazin</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Kultura">Kultura</a></h4>
				<ul>
									<li><a href="/Kultura/Kazaliste">Kazalište</a></li>
									<li><a href="/Kultura/Knjizevnost">Književnost</a></li>
									<li><a href="/Kultura/Izlozbe">Izložbe</a></li>
									<li><a href="/Kultura/Ostalo">Ostalo</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Zivot-i-stil">Život i stil</a></h4>
				<ul>
									<li><a href="/Zivot-i-stil/Dom-i-vrt">Dom i vrt</a></li>
									<li><a href="/Zivot-i-stil/Gastro">Gastro</a></li>
									<li><a href="/Zivot-i-stil/Zdravlje-ljepota">Zdravlje &amp; ljepota</a></li>
									<li><a href="/Zivot-i-stil/Auto-moto">Auto-Moto &amp; Nautika</a></li>
									<li><a href="/Zivot-i-stil/Horoskop">Horoskop</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Znanost-i-tehnologija">Znanost i tech</a></h4>
				<ul>
									<li><a href="/Znanost-i-tehnologija/Tehnologija">Tehnologija</a></li>
									<li><a href="/Znanost-i-tehnologija/Znanost">Znanost</a></li>
				</ul>
				</div>
			
				<div>
				<h4><a href="/Multimedija">Multimedija</a></h4>
				<ul>
									<li><a href="/Multimedija/Foto">Foto</a></li>
									<li><a href="/Multimedija/Video">Video</a></li>
				</ul>
				</div>
				<div>
				<h4><a href="/Info-fun">Info</a></h4>
				<ul>
									<li><a href="/Info-fun/Informator">Informator</a></li>
									<li><a href="/Info-fun/HAK">HAK</a></li>
				</ul>
				</div>
				
				</div>
		<div class="row">
				
				<div class="first">
				<h4><a href="/Teme">Teme</a></h4>
				<ul>
									<li><a href="/Teme/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Teme/Serijal-Rijecki-muzej-neostvarenih-obecanja">Serijal: Riječki muzej neostvarenih obećanja</a></li>
									<li><a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a></li>
									<li><a href="/Teme">...</a></li>
				</ul>
				</div>
						
										<div>
				<h4><a href="/Magazin">Magazin</a></h4>
				<ul>
								<li><a href="/Magazin/Zivjeti-zdravo">Živjeti zdravo</a></li>
				</ul>
				</div>
															                    

				<div>
				<h4><a href="/Promo-sadrzaji">Promo sadržaji</a></h4>
				<ul>
									<li><a href="/Promo-sadrzaji/NOVI-LIST-pretplata">NOVI LIST pretplata</a></li>
				</ul>
				</div>
				<div>
					<h4><span>Ostalo</span></h4>
					<ul>
											 <li><a href="/Ankete">Ankete</a></li>
											 <li><a href="/Novine">Novine</a></li>
											 <li><a href="/NL">NL</a></li>
											 <li><a href="/115-godina-Novog-lista">115 godina Novog lista</a></li>
					</ul>
				</div>
				</div>
				</div><!-- SITEMAP END -->
			</li>
            <li>
            	<ul id="f-middle">
                	<li class="br">
                            <div class="bb">
                                 	<form method="post" action="/user/register">
                                 	<fieldset>
            					  	<h3>Newsletter</h3>
                                    <p>Prijavite se na naš dnevni besplatni newsletter!</p>
										<input class="txt newsletter-email" name="email" value="Upiši svoju e-mail adresu" type="text" />
										<input type="hidden" name="receive_newsletter" value="1" />
              						<button type="submit" title="traži"><span>Prijavi</span></button>
									</fieldset>
        							</form>
                            </div>
                           <div class="bt">
                            	<div>
                                    <h3>novilist.hr @SOCIAL</h3>
                                    <a href="http://www.facebook.com/novilist" class="facebook" target="_blank">Face book</a>
                                    <a href="/rss/sve.xml" class="rss" target="_blank">RSS</a>
                                    <a href="http://twitter.com/novilisthr" class="twitter" target="_blank">Twitter</a>
                                    <a href="http://www.youtube.com/novilisthr" class="youtube" target="_blank">You Tube</a>
                                    
                                </div>
                            </div>
                    </li>
                    <li class="bl br">
                    	<ul>
                    		<li class="first"><h3>Kontakti</h3></li>
                            <li><span>REDAKCIJA</span>
                            	e-mail: <a href="mailto:redakcija@novilist.hr">redakcija@novilist.hr</a><br />
                                telefon: +385 51 650 011
                            </li>
                            <li><span>PORTAL</span>
                            	e-mail: <a href="mailto:portal@novilist.hr">portal@novilist.hr</a> <br />
                                telefon: +385 51 444 334
			</li>
                            <li><span>MARKETING</span>
			e-mail: <a href="mailto:oglasi@novilist.hr">oglasi@novilist.hr</a> <br />
                            telefon: +385 51 650 088<br/>
                            web: <a href="http://marketing.novilist.hr">marketing.novilist.hr</a>
                            </li>
                                                        <li><span>TISKARA</span>
             web: <a href="http://tiskara.novilist.hr/" target=_blank>tiskara.novilist.hr</a> <br />
			e-mail: <a href="mailto:tiskara@novilist.hr">tiskara@novilist.hr</a> <br />
                            telefon: +385 51 650 048
                            </li>

                        </ul>
                    </li>
                    <li class="bl">                

  








	
	

	
		
	




	


	






	
	

















  






	






	








	




	










	


	


	


	












	
		
	
	
	









	                    	<table>
                        	<tr><td colspan="2"><h3>Današnje izdanje</h3></td></tr>
                        	<tr>
                            	<td>



<a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=coverimage&utm_content=footer&utm_campaign=pretplata" target=_blank><img src="http://wmd.hr/online-izdanje-novo/novilist.gif?v=4038"></a>
                                </td>
                                <td>
                                	<ul>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=read&utm_campaign=pretplata" target="_blank">pročitajte e-novine</a></li>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=subscribe&utm_campaign=pretplata" target="_blank">pretplatite se</a></li>
                                		<li><a href="http://marketing.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_campaign=marketing" target="_blank">marketing</a></li>
					
                                    </ul>
                                </td>
                            </tr>
                    	</table>                    </li>
                </ul>
            </li>
            <li>
		        			<ul id="f-menu" >
							



						
									<li>
			<a href="/Vijesti"  >Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Žitvot i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tehnologija</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
			</ul>		
					
            </li>
            <li>
			<div id="f-brands-wrap-imgs">
				<ul>
					<li><img src="/extension/novilist/design/novilist/images/footer-nasibrandovi.png" alt="Novilist proizvodi i usluge" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-adamic.png" alt="Adamić" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-feniks.png" alt="Feniks logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-skandi.png" alt="Skandi logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-butiga.png" alt="Butiga logo" /></li>
				</ul>				
				</div>
          </li>
            <li>
				<ul id="f-bottom">
					<li>
						<a href="/">Copyright &copy; 2018. Novi list d.d.</a>
					</li>
					<li>
						<a target="_blank" href="http://www.neomedia.hr">Web: NEOMEDIA komunikacije</a>
					</li>
				</ul>
				</li>
        </ul>
    </div>
</div>	</div>

<hx:include src="/_fragment?_path=contentId%3D1264468%26locationId%3D1599872%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253AVisits%253AvisitCount&amp;_hash=LAzMeWNsGeY3H4xOtvWuIZTA5CXJnka6aBw3cYB91oU%3D"></hx:include>
<!-- Complete page area: END -->
<!-- Footer script area: START -->
    
</body>
</html>    