﻿<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="unsupported-ie ie" lang="hr_HR"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="hr_HR"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hr_HR"><!--<![endif]-->
<head>
	    <meta http-equiv="refresh" content="500;url=?meta_refresh=true" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                
<title>NOVO ČUDO Papa dodao novu kategoriju onih koji kandidiraju za &quot;svetost&quot; / Novi list</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="author" content="Neomedia Komunikacije"/>
<meta name="copyright" content="NoviList"/>
<meta name="description" content="Novilist.hr - najbolji politički dnevnik on-line"/>
<meta name="keywords" content="najnovije vijesti, novilist, rijeka, novi list riječki, politički komentari"/>
<meta name="MSSmartTagsPreventParsing" content="TRUE"/>
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="/extension/novilist/design/novilist/images/favicon.ico" type="image/x-icon" />
<link type="application/rss+xml" rel="alternate" title="Novilist.hr / Novo na portalu (sve)" href="http://www.novilist.hr/rss/sve.xml" />

<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.novilist.hr/content/view/full/1468006"/>
		<meta property="og:image" content="http://www.novilist.hr/var/novilist/storage/images/_aliases/fb_friendly_img/vijesti/svijet/novo-cudo-papa-dodao-novu-kategoriju-onih-koji-kandidiraju-za-svetost/10875716-1-cro-HR/NOVO-CUDO-Papa-dodao-novu-kategoriju-onih-koji-kandidiraju-za-svetost.jpg"/>
	<meta property="fb:app_id" content="246228908783276" />
<meta property="fb:admins" content="1193973229"/>
<meta property="fb:admins" content="556027388"/>
<meta property="fb:admins" content="100009406862059"/>

<link rel="Naslovna" href="/" title="Naslovna"/>
<link rel="Index" href="/" title="Naslovna"/>
<link rel="Top" href="/" title="Naslovna"/>
<link rel="Search" href="/search?q=NoviList" title="Pretraga"/>
    <link rel="canonical" href="/Vijesti/Svijet/NOVO-CUDO-Papa-dodao-novu-kategoriju-onih-koji-kandidiraju-za-svetost" />
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / portal novilist.hr -->
<script type="text/javascript">
	
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByOVHW9cUPh_vq34_nPr2rSnnH5KLLCPZdbv.HdNEgb.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

<!-- Facebook plugin -->
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '115114065191233',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/hr_HR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>        <!-- Style -->

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist.css" />
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/publicmin/gallery.css" />

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/print.css"  media="print" />
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE7.css" />
<![endif]-->
<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE6.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/media.css" />    <script type="text/javascript" src="http://oglasicdn.novilist.hr/www/delivery/spcjs.php?id=1&amp;target=_blank"></script>
<script type="text/javascript">/* <![CDATA[ */var image_folder = '/extension/novilist/design/novilist/images';/* ]]> */</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
    <script src="/js/ed04e0c.js"></script>
	</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

  <div class="bgbanner-left">
 
	 
		

	
				
		<div class="openads-multi openx_takeover_banner_left">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(10);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=38016'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=10&amp;n=9060' /></a></noscript> 

	
</div>
					</div>
			 
</div>
<div class="bgbanner-right">
 
	 
		

	
				
		<div class="openads-multi openx_takeover_banner_right">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=80396'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=11&amp;n=40' /></a></noscript> 

	
</div>
					</div>
			 
</div>

<!-- Complete page area: START -->
<div id="page-wrap" class="nlpage">
			<div id="banner-weather">
			 <div id="banner-768x90">
				
 
		

	
				
		<div class="openads-multi openx_top">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=15453'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=1&amp;n=6877' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
		</div>
		<div id="weather">
						<div id="weather-city">
	Grad: <span>Rijeka</span>
</div>
<div id="weather-today">
	Danas:
	<span><strong>35</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/08-vedro.png?version=" alt="vedro" />
</div>
<div id="weather-tommorow">
	Sutra:
	<span class="min"><strong>11</strong>°</span>
	<span class="max"><strong>28</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/02-moguca-kisa.png?version=" alt="moguća kiša" />
</div> 		</div>
		<div id="date-login">
			<span id="date">12. srpnja 2017.</span>
						<hx:include src="/_fragment?_path=locationId%3D1468006%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253ADefault%253AshowAjaxUserBar&amp;_hash=hmNTAdjJg28V5CNHe2%2BzyJVZNGZOw2I0U1DSqYWVInA%3D"></hx:include>
					</div> <!-- END DATE LOGIN -->
		<div id="header">
	<a id="logo" href="/"></a>
	<h1><a href="/">Novi list - Novilist.hr</a></h1>
	<div id="social-icons">
		<a href="http://www.facebook.com/novilist" class="facebook" target="_blank"></a>
		<a href="/rss/sve.xml" class="rss" target="_blank"></a>
		<a href="http://twitter.com/novilisthr" class="twitter" target="_blank"></a>
	</div>
	<form method="get" action="/trazi">
            <fieldset>
                <input class="txt" name="s" value="" type="text" />
                <button type="submit" title="traži"><span>Traži</span></button>
            </fieldset>
        </form>
	
	</div> <!-- END HEADER-->
	<a name="viewstart"></a>
	 
	<div id="billboardzone" style="margin-top:3px; margin-left: 10px; margin-bottom:13px; width:970px;">
			
 
	 
		

	
				
		<div class="openads-multi openx_billboard">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(28);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=44693'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=28&amp;n=65017' /></a></noscript> 

	
</div>
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(56);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=66994'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=56&amp;n=33627' /></a></noscript> 

	
</div>
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(47);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=51038'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=47&amp;n=16820' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
															<div id="menu">
				  		    	      			<ul id="menu1" >
							



						
														<li>
			<a href="/Vijesti"   class="current">Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Život i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tech</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
						



						
									<li>
			<a href="/Magazin"  >Magazin</a>
		</li>
			</ul>		
			<div id="menu2">
		<ul>
					
																			<li>
			<a href="/Vijesti/Rijeka"  >
						Rijeka
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Regija"  >
						Regija
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Hrvatska"  >
						Hrvatska
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Gospodarstvo"  >
						Gospodarstvo
						</a>
		</li>
					
																								<li>
			<a href="/Vijesti/Svijet"   class="current">
			<span>			Svijet
			</span>			</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Crna-kronika"  >
						Crna kronika
						</a>
		</li>
					
																			<li>
			<a href="/Sve-vijesti"  >
						Sve vijesti
						</a>
		</li>
					
																			<li>
			<a href="/Promo-sadrzaji"  >
						Promo sadržaji
						</a>
		</li>
		</ul>
	</div>
	
				<div>
	<ul class="aktualne">
		<li class="first">
			<a href="/Teme">Aktualne teme</a>
		</li>
				<li>
					<a href="/Sport/NK-Rijeka">NK Rijeka</a>
				</li>
				<li>
					<a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a>
				</li>
				<li>
					<a href="/Teme/Lokalni-izbori-2017">Lokalni izbori 2017.</a>
				</li>
				<li>
					<a href="/Teme/Pad-Vlade">Pad Vlade</a>
				</li>
				<li>
					<a href="/Teme/Lokalni-izbori-PGZ">Lokalni izbori PGŽ</a>
				</li>
	</ul>
</div>
		</div>
		<div class="content" style="position: relative;">
		<!-- Main area: START -->
			<div class="admobileonly admobileonly-article">
<script type='text/javascript'><!--// <![CDATA[
   OA_show(58);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=60384'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=58&amp;n=30525' /></a></noscript> 
</div>    								
	  
	<div itemscope itemtype="http://schema.org/Article">
<div id="title">
			<div class="suptitle" itemprop="about">Promjena u proceduri</div>
	    <h1>   




	



  <span itemprop="headline">NOVO ČUDO Papa dodao novu kategoriju onih koji kandidiraju za &quot;svetost&quot;</span></h1>
    <div class="links-right">
    	<ul>
        	<li><a href="/Vijesti/Svijet">Pogledaj sve iz: <span>Svijet</span></a></li>
			            <li><a href="/Sve-vijesti">Pogledaj sve vijesti</a></li>
        </ul>
    </div>
</div>
						                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









	<div id="large-image">
		<div id="mixedwrap" class="only-one">
					<div class="gpane image showtab" id="slide1">			
				<div class="fixed">
				
  
    
        
    
                                                                                                	
                        <img itemprop="image" src="/var/novilist/storage/images/vijesti/svijet/novo-cudo-papa-dodao-novu-kategoriju-onih-koji-kandidiraju-za-svetost/10875716-1-cro-HR/NOVO-CUDO-Papa-dodao-novu-kategoriju-onih-koji-kandidiraju-za-svetost_ca_large.jpg" width="518" height="344"  style="" alt="Reuters" title="Reuters" />
            
    
    
    				
				</div>			
				
	
				<div class="image-info">Reuters</div>
			</div>
										</div>
	</div><div id="column1">
    <div id="article-info">
					Autor:
							        <span itemprop="author">HINA</span>				<br />
	        Objavljeno: <span class="datetime">11. srpanj 2017. u 21:00</span>
		<span style="display:none" itemprop="datePublished">2017-07-11T21:00:13+02:00</span>
		<span style="display:none" itemprop="dateModified">2017-07-11T21:00:13+02:00</span>
        <div>
        	<a href="#" class="larger-font"></a>
            <a href="#" class="smaller-font"></a>
            <a href="/content/tipafriend/1468006" class="send-friend"></a>
            <a href="#/layout/set/print/Vijesti/Svijet/NOVO-CUDO-Papa-dodao-novu-kategoriju-onih-koji-kandidiraju-za-svetost" class="print"></a>
        </div>
    </div>
	
    <div id="article-text">
        <div id="inner-column">
				


	
        
        	
        
        	
        
        				<div class="counters-wrap">
		<div id="tw-counter"style="padding-top:2px">



<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="novilisthr" data-url="http://novilist.hr/Vijesti/Svijet/NOVO-CUDO-Papa-dodao-novu-kategoriju-onih-koji-kandidiraju-za-svetost"
>Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
	        	<div id="fb-counter" style="z-index:1000; text-align:center">
					<div class="fb-like" data-href="http://www.novilist.hr/content/view/full/1468006" data-width="85" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
				</div>
        		
		</div>
			
				
				    		
	
						    		
	
				
						    																													
																																													
			<!--VEZANE VIJESTI-->
						
			        	<div class="similar">
            	<h4>Vezano</h4>
                <ul>
				<!--VEZANE VIDEO VIJESTI-->
									<!--END VEZANE VIDEO VIJESTI-->
				<!--VEZANE FOTO VIJESTI-->
									<!--END VEZANE FOTO VIJESTI-->
																<li>  
							<dl class="sublinks">
								<dt>Članci</dt>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Svijet/Papa-Franjo-o-mogucem-formiranju-vrlo-opasnih-saveza-Brine-me-G20?articlesrclink=related">
									  




	



  Papa Franjo o mogućem formiranju ''vrlo opasnih saveza'': Brine me G20
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Svijet/Papa-Franjo-Stariji-bi-morali-raditi-manje-i-otvarati-prostor-mladima?articlesrclink=related">
									  




	



  Papa Franjo: Stariji bi morali raditi manje i otvarati prostor mladima
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Svijet/DONALD-TRUMP-PRESUDIO-ZEMLJI-Kako-su-potvrdena-strahovanja-i-tvrdnje-Noama-Chomskog?articlesrclink=related">
									  




	



  DONALD TRUMP PRESUDIO ZEMLJI Kako su potvrđena strahovanja i tvrdnje Noama Chomskog 
									</a></dd>
															</dl>
						</li>
					                </ul>
           </div>
<!--END VEZANE VIJESTI-->
		
		    	</div> <!-- END INNER COLUMN -->
		    
			<div class="lead-text" itemprop="description">
			

<p>

Kandidatima za svetost čije bi kauze u budućnosti počele po novoj kategoriji davanja života za druge još uvijek će se morati moći pripisati dva čuda po njihovom zagovoru

</p>
	
			</div>
						
	        <span itemprop="articleBody">

<p>

Papa Franjo unio je u utorak jednu od najznačajnijih promjena posljednjih stoljeća u proceduri proglašenja svecima Katoličke crkve dodavši novu kategoriju za ljude koji su dali svoje živote kako bi spasili druge.

</p>

<p>

Do sada je procedura koja vodi do »svetosti«, poznata kao »kauza«, bila ograničena na tri kategorije. Postupak počinje nakon smrti osobe.

</p>

<p>

Prva je mučeništvo, odnosi se na slučaj kada je osoba ubijena iz mržnje prema kršćanstvu. Druga je ako je osoba živjela izvanredno krepostan kršćanski život. Treća, manje korištena odnosi se na ljude koji su uživali reputaciju svetosti mnogo godina nakon smrti.

</p>

<p>

Vatikan je objavio da je Papa donio odluku kojom se dodaje i četvrti put. On će se odnositi na ljude koji su vodili dobar kršćanski život i učinili nešto kako bi spasili druge znajući da će to voditi do sigurne i razmjerno brze smrti.

</p>

<p>

Jedan od primjera bi bio Maximillian Kolbe, poljski svećenik u nacističkom logoru smrti Auschwitzu tijekom Drugog svjetskog rata.

</p>

<p>

Kolbe se ponudio da zauzme mjesto drugog zatvorenika, osuđenog na smrt glađu u skupnom kažnjavanju radi bijega. Nacisti su Kolbea ubili smrtonosnom injekcijom karbolne kiseline, odnosno fenola.

</p>

<p>

Kolbeova kauza počela je 1955. po ranijim pravilima, a svecem je proglašen 1982. godine.

</p>

<p>

Kandidatima za svetost čije bi kauze u budućnosti počele po novoj kategoriji davanja života za druge još uvijek će se morati moći pripisati dva čuda po njihovom zagovoru.

</p>

<p>

Katolička crkva posthumno proglašava blaženim, a potom svecima, ljude koje se smatralo tako svetima za njihova života da se sada vjeruje da su s Bogom i mogu se kod njega zauzeti za ostvarenje čuda.

</p>

<p>

Čuda su obično medicinski neobjašnjiva izlječenja ljudi.

</p>
</span>

					   <div class="article-mobilefooter"><small><strong>Novi list pratite putem aplikacija za 
		<a href="https://play.google.com/store/apps/details?id=com.netcom.novilist&hl=en" target="_blank" style="color:#174367">Android</a>, 
		<a href="https://itunes.apple.com/hr/app/novi-list/id1147190236?l=hr" target="_blank" style="color:#174367">iPhone/iPad</a> ili
		<a href="https://www.microsoft.com/hr-hr/store/p/novi-list/9nblggh51j48" target="_blank" style="color:#174367">Windows Phone</a>.
	   </strong></small>
	   </div>
	   <div class="googlead-dnoclanka">
	   <script type='text/javascript'><!--// <![CDATA[
   OA_show(53);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=47823'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=53&amp;n=45642' /></a></noscript> 
	   </div>
       <div id="article-tools">
          	<ul>
            	<li><span>Podijeli</span></li>
                <li id="tools-fb"><a href="http://www.facebook.com/sharer.php?u=http://www.novilist.hr/Vijesti/Svijet/NOVO-CUDO-Papa-dodao-novu-kategoriju-onih-koji-kandidiraju-za-svetost&amp;t=NOVO%20%C4%8CUDO%20Papa%20dodao%20novu%20kategoriju%20onih%20koji%20kandidiraju%20za%20%22svetost%22">Facebook</a></li>
                <li id="tools-tw"><a href="http://twitter.com/share?url=http://www.novilist.hr/Vijesti/Svijet/NOVO-CUDO-Papa-dodao-novu-kategoriju-onih-koji-kandidiraju-za-svetost&amp;text=NOVO%20%C4%8CUDO%20Papa%20dodao%20novu%20kategoriju%20onih%20koji%20kandidiraju%20za%20%22svetost%22">Twitter</a></li>
                <li id="tools-rss"><a href="/rss/sve.xml">RSS</a></li>
                <li id="tools-send"><a href="/content/tipafriend/1468006">Pošalji</a></li>
               <li id="tools-recc">
					  


	                
	<form action="/content/action" method="post" id="article-vote-form-1468006">



	<fieldset>

	<input type="hidden" class="json-send-url" value="/layout/set/json/content/action" />

	<input type="hidden" class="votes-container" value="votes-container-1468006" />

	<input type="hidden" class="json-check-url" value="/layout/set/json/content/collectedinfo/1468006(check_voted)/1" />

	

	<input type="hidden" name="ContentObjectID" value="1205444" />

	<input type="hidden" name="ContentNodeID" value="1468006" />

	<input type="hidden" name="ContentObjectAttribute_data_integer_10875755" value="1" />

	<input type="hidden" name="ActionCollectInformation" value="Prijavi komentar" />

	</fieldset>

	</form>

	                <a href="#" rel="article-vote-form-1468006">Preporuči <strong id="votes-container-1468006">&nbsp;</strong></a>
                </li>
                <li id="tools-print"><a href="/layout/set/print/Vijesti/Svijet/NOVO-CUDO-Papa-dodao-novu-kategoriju-onih-koji-kandidiraju-za-svetost">Ispiši</a></li>
   		   		</ul>
        </div>
    </div> <!-- END ARTICLE TEXT -->
	
	
 
	 
	 
		
 
	<div class="ad-dnoclanka">
<div id="midasWidget__131"></div>

<script type="text/javascript">
	var m_nlpath = window.location.pathname.split( '/' );
	var m_nlcats = ["Vijesti","Sport","Scena","Zivot-i-stil","Znanost-i-tehnologija"];
	var m_nlsubcats = ["Auto-moto"];var m_micats = [2,3,4,5,7];var m_misubcats = [8];
	
	var m_index = m_nlsubcats.indexOf(m_nlpath[2]);if (m_index >= 0){var m_cat = m_misubcats[m_index]}else{var m_index2 = m_nlcats.indexOf(m_nlpath[1]);if (m_index2 >= 0){var m_cat = m_micats[m_index2]} else{var m_cat = 2}}
	var midassrc = 'http://cdn.midas-network.com/Widget/IndexAsync/'+m_cat+'?portalWidgetId=131';
	var s = document.createElement('script');s.setAttribute('src',midassrc);s.setAttribute('async', "");document.body.appendChild( s );
</script>

</div>	<div id="fb-root"></div>
	
	
	

	<div class="fb-comments" data-href="http://www.novilist.hr/content/view/full/1468006" data-numposts="7" data-order-by="reverse_time" data-width="100%"></div>
	
	

                

  








	
	

	
		
	




	


	






	
	

















  


	




	






	








	


	


	










	


	


	


	












	
		
	
	
	









																																																																								   <div class="from-category">
        <div class="heading">
            <h3>Iz kategorije: <a href="/Vijesti/Svijet">Svijet</a></h3>
            <a href="/Vijesti/Svijet" class="showit">Pogledaj sve</a>
        </div>
        	<ul class="left">
		 		        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Vijesti/Svijet/DAN-PRIJE-SUSRETA-U-LJUBLJANI-Erjavec-Da-sam-ja-Cerar-ne-bih-primio-Plenkovica">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/vijesti/svijet/dan-prije-susreta-u-ljubljani-erjavec-da-sam-ja-cerar-ne-bih-primio-plenkovica/10875146-1-cro-HR/DAN-PRIJE-SUSRETA-U-LJUBLJANI-Erjavec-Da-sam-ja-Cerar-ne-bih-primio-Plenkovica_category_list.jpg" width="100" height="66"  style="" alt="DAN PRIJE SUSRETA U LJUBLJANI Erjavec: 'Da sam ja Cerar, ne bih primio Plenkovića'" title="DAN PRIJE SUSRETA U LJUBLJANI Erjavec: 'Da sam ja Cerar, ne bih primio Plenkovića'" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Šef diplomacije opet prijeti</div>
						            	<h4><a href="/Vijesti/Svijet/DAN-PRIJE-SUSRETA-U-LJUBLJANI-Erjavec-Da-sam-ja-Cerar-ne-bih-primio-Plenkovica">
	            	  




	



 					DAN PRIJE SUSRETA U LJUBLJANI Erjavec: 'Da sam ja Cerar, ne bih primio Plenkovića'
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Kontroverzno pitanje</div>
						            	<h4><a href="/Vijesti/Svijet/Dugoocekivane-reforme-Saudijska-Arabija-uvodi-tjelesni-odgoj-za-djevojcice">
	            	  




	



 					Dugoočekivane reforme: Saudijska Arabija uvodi tjelesni odgoj za djevojčice
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Mjesto zločina i tuge</div>
						            	<h4><a href="/Vijesti/Svijet/Komemoracija-u-Potocarima-Tisuce-ljudi-u-Srebrenici.-Europa-porucuje-da-su-tamo-1995.-godine-srusene-sve-ljudske-vrijednosti">
	            	  




	



 					Komemoracija u Potočarima: Tisuće ljudi u Srebrenici. Europa poručuje da su tamo 1995. godine srušene sve ljudske vrijednosti
					</a></h4>
	            </li>
												</ul>
					 <ul class="right">
					        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Vijesti/Svijet/Srusio-se-americki-Hercules-Raspao-se-u-zraku.-Poginulo-je-16-ljudi">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/vijesti/svijet/srusio-se-americki-hercules-raspao-se-u-zraku.-poginulo-je-16-ljudi/10869272-1-cro-HR/Srusio-se-americki-Hercules-Raspao-se-u-zraku.-Poginulo-je-16-ljudi_category_list.jpg" width="100" height="66"  style="" alt="foto: Yokota Air Base" title="foto: Yokota Air Base" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Nesreća u Mississippiju</div>
						            	<h4><a href="/Vijesti/Svijet/Srusio-se-americki-Hercules-Raspao-se-u-zraku.-Poginulo-je-16-ljudi">
	            	  




	



 					Srušio se američki Hercules: Raspao se u zraku. Poginulo je 16 ljudi
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Arbitraža</div>
						            	<h4><a href="/Vijesti/Svijet/Slovenija-tvrdi-da-je-i-Madarska-za-postivanje-arbitrazne-presude">
	            	  




	



 					Slovenija tvrdi da je i Mađarska za poštivanje arbitražne presude
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Uspostava sigurnosnih odnosa</div>
						            	<h4><a href="/Vijesti/Svijet/ZATOPLJENJE-ODNOSA-Rusija-mijenja-stav-o-ulozi-SAD-a-u-Siriji">
	            	  




	



 					ZATOPLJENJE ODNOSA Rusija mijenja stav o ulozi SAD-a u Siriji
					</a></h4>
	            </li>
										</ul>
   </div><div class="fb-likebox">
	<fb:like-box href="http://www.facebook.com/novilist" height="180" width="670" show_faces="true" stream="false" header="false"></fb:like-box>
</div>

    
</div> <!-- END COLUMN 1 -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.novilist.hr/bundles/novilist/images/logo.png"/>
      <meta itemprop="url" content="http://www.novilist.hr/bundles/novilist/images/logo.png">
      <meta itemprop="width" content="251">
      <meta itemprop="height" content="38">
    </div>
    <meta itemprop="name" content="Novi list">
  </div>


</div> <!-- END Article shema -->



			<!-- Main area: END -->
			
						<div id="column2">
							
																	
														<div class="ezxmltext-field"><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(9);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=57590'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=9&amp;n=29192' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=50983'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=2&amp;n=70729' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=66443'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=7&amp;n=38012' /></a></noscript></div></div><p><div id="tabovi" style="margin:0 0 20px 0"><ul><li><div class="wrap"><ul class="tabs"><li><a href="#" id="tab-citate">ČITATE</a></li><li><a href="#" id="tab-komentirate">KOMENTIRATE</a></li><li><a href="#" id="tab-svidavamse">SVIĐA VAM SE</a></li></ul><div class="pane active"><ul class="tabs period"><li><a href="#">24 sata</a></li><li><a href="#">7 dana</a></li></ul><div class="pane active-subpane"><ul><li><a href="/NL/Impressum">Impressum</a></li><li><a href="/Zivot-i-stil/Zanimljivosti/Imaju-i-smisao-za-humor-Policajci-uzgajivacima-marihuane-ostavili-toplu-ljudsku-poruku">Imaju i smisao za humor: Policajci uzgajivačima marihuane ostavili toplu ljudsku poruku</a></li><li><a href="/Vijesti/Rijeka/Meteorolozi-najavljuju-Rijeku-danas-ceka-snazno-grmljavinsko-nevrijeme-uz-malo-kise">Meteorolozi najavljuju: Rijeku danas čeka snažno grmljavinsko nevrijeme uz malo kiše</a></li><li><a href="/Vijesti/Rijeka/SLUCAJ-SOREL-Sveuciliste-provjerava-optuzbe-studenata-dio-akademske-zajednice-napada-Novi-list">SLUČAJ SOREL Sveučilište provjerava optužbe studenata, dio akademske zajednice napada Novi list</a></li><li><a href="/Vijesti/Crna-kronika/KRAJ-VELIKOG-BOSSA-Zdravko-Mamic-optuzen-za-zlocinacko-udruzivanje.-Sestorica-saucesnika-deseci-milijuna-kuna">KRAJ VELIKOG BOSSA: Zdravko Mamić optužen za zločinačko udruživanje. Šestorica saučesnika, deseci milijuna kuna </a></li><li><a href="/Komentari/Kolumne/Komentar-Drazena-Cigleneckog/Luku-Modrica-treba-izbaciti-iz-reprezentacije">Luku Modrića treba izbaciti iz reprezentacije</a></li><li><a href="/Sport/NK-Rijeka/SVECI-PALI-NA-RUJEVICI-Rijeka-ima-rezultat-za-miran-uzvrat-u-Walesu-2-0">"SVECI" PALI NA RUJEVICI Rijeka ima rezultat za miran uzvrat u Walesu (2:0)</a></li></ul></div><div class="pane"><ul><li><a href="/NL/Impressum">Impressum</a></li><li><a href="/Scena/Showbiz/Brazilska-menekenka-i-njemacki-nogometas-u-ljetnom-slijepljivanju">Brazilska menekenka i njemački nogometaš u ljetnom "slijepljivanju"</a></li><li><a href="/Scena/GOLE-GRUDI-VOJVOTKINJE-Sokirani-Kate-i-William-mogli-bi-dobiti-1-5-milijuna-eura-odstete">GOLE GRUDI VOJVOTKINJE Šokirani Kate i William mogli bi dobiti 1,5 milijuna eura odštete</a></li><li><a href="/Vijesti/Svijet/I-BiH-zeli-razgranicenje-Na-parlamentu-trazili-da-Hrvatska-obustavi-sve-aktivnosti-oko-Peljeskog-mosta">I BiH želi razgraničenje: Na parlamentu tražili da Hrvatska obustavi sve aktivnosti oko Pelješkog mosta</a></li><li><a href="/Zivot-i-stil/Zanimljivosti/Stravicne-snimke-iz-II.-Svjetskog-rata-Dokaz-o-seksualnom-roblju-japanske-vojske-prvi-put-na-svjetlu-dana">Stravične snimke iz II. Svjetskog rata: Dokaz o seksualnom roblju japanske vojske prvi put na svjetlu dana</a></li><li><a href="/Vijesti/Regija/node_1585/Opatijska-plaza-pod-koncesijom-Mom-16-godisnjem-sinu-nisu-dali-staviti-rucnik-na-plazu.-Potjerali-su-ga!">Opatijska plaža pod koncesijom: Mom 16-godišnjem sinu nisu dali staviti ručnik na plažu. Potjerali su ga! </a></li><li><a href="/Vijesti/Regija/node_1585/ZABRINUTI-KUPACI-Prizor-u-moru-u-Opatiji-otvorio-neka-stara-pitanja">ZABRINUTI KUPAČI Prizor u moru u Opatiji otvorio "neka stara pitanja"</a></li></ul></div></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Rijeka/RIJECANIN-O-ZIVOTU-U-DUBLINU-Naravno-da-mi-nedostaje-Rijeka-ali-tamo-mogu-zaraditi-za-pristojan-zivot">RIJEČANIN O ŽIVOTU U DUBLINU: 'Naravno da mi nedostaje Rijeka, ali tamo mogu zaraditi za pristojan život' </a></li><li><a href="/Vijesti/Hrvatska/Tribina-o-Titu-Hasanbegovic-likuje.-Tito-je-kaze-pao-bez-ispaljenog-metka">Tribina o Titu: Hasanbegović likuje. Tito je, kaže, pao bez ispaljenog metka </a></li><li><a href="/Vijesti/Hrvatska/Nitko-nam-se-iz-Europe-nikad-nije-ispricao-Plenkovic-iz-Bakra-poslao-ostru-poruku-Europskoj-komisiji">'Nitko nam se iz Europe nikad nije ispričao': Plenković iz Bakra poslao oštru poruku Europskoj komisiji</a></li><li><a href="/Vijesti/Svijet/I-BiH-zeli-razgranicenje-Na-parlamentu-trazili-da-Hrvatska-obustavi-sve-aktivnosti-oko-Peljeskog-mosta">I BiH želi razgraničenje: Na parlamentu tražili da Hrvatska obustavi sve aktivnosti oko Pelješkog mosta</a></li><li><a href="/Vijesti/Regija/node_1585/Opatijska-plaza-pod-koncesijom-Mom-16-godisnjem-sinu-nisu-dali-staviti-rucnik-na-plazu.-Potjerali-su-ga!">Opatijska plaža pod koncesijom: Mom 16-godišnjem sinu nisu dali staviti ručnik na plažu. Potjerali su ga! </a></li><li><a href="/Vijesti/Hrvatska/SABA-Ne-moze-se-negirati-Tita-i-biti-antifasist-ukidanjem-trga-selimo-medu-gubitnike">SABA: Ne može se negirati Tita i biti antifašist, ukidanjem trga selimo među gubitnike</a></li><li><a href="/Vijesti/Hrvatska/KAD-SE-LJEVICA-DOHVATI-Ljigavci-slinavci-izdajnici-hijene">KAD SE LJEVICA DOHVATI 'Ljigavci, slinavci, izdajnici, hijene...'</a></li></ul></div><div class="pane"><ul class="pane-list"><li><a href="/Sport/Ostali-sportovi/Saponja-objedinio-titule-izazivaca-ceka-na-Zametu">Šaponja objedinio titule, izazivača čeka na Zametu </a></li><li><a href="/Scena/Film/VELIKO-PRIZNANJE-Rade-Serbedzija-u-clanstvu-Americke-filmske-akademije-odlucivat-ce-o-oskarovcima">VELIKO PRIZNANJE Rade Šerbedžija u članstvu Američke filmske akademije, odlučivat će o "oskarovcima"</a></li><li><a href="/Sport/NK-Rijeka/DOBRE-VIJESTI-S-HRT-a-Sve-utakmice-Rijeke-u-kvalifikacijama-za-Ligu-prvaka-idu-u-izravnom-prijenosu">DOBRE VIJESTI S HRT-a Sve utakmice "Rijeke" u kvalifikacijama za Ligu prvaka idu u izravnom prijenosu</a></li><li><a href="/Vijesti/Hrvatska/SABA-Ne-moze-se-negirati-Tita-i-biti-antifasist-ukidanjem-trga-selimo-medu-gubitnike">SABA: Ne može se negirati Tita i biti antifašist, ukidanjem trga selimo među gubitnike</a></li><li><a href="/Vijesti/Hrvatska/Klinci-koji-su-srusili-Akcijski-plan-Strategije-obrazovanja-Plenkovic-ne-razumije-trebao-nam-je-zahvaliti">"Klinci" koji su srušili Akcijski plan Strategije obrazovanja: Plenković ne razumije, trebao nam je zahvaliti  </a></li><li><a href="/NL/NEDJELJNI-NOVI-LIST-Rijecki-kapetan-u-dramaticnoj-akciji-spasio-zivote-posadi-potonulog-tankera">NEDJELJNI NOVI LIST Riječki kapetan u dramatičnoj akciji spasio živote posadi potonulog tankera</a></li><li><a href="/Komentari/Kolumne/Ladovina-Ladislava-Tomicica/Drzava-Koja-crna-drzava">Država? Koja crna država?</a></li></ul></div></div></li><li class="bg-blue"><a class="showit" href="/search?q=NoviList">Pretraži članke</a></li></ul></div></p><div><div class="content-view-embeddedmedia"><div class="class-image"><div class="attribute-image"><p><a href="/Sport/NK-Rijeka"><img  src="/var/novilist/storage/images/media/images/hnk-rijeka2/6735160-1-cro-HR/HNK-Rijeka.jpg" width="300" height="100"  style="" alt="HNK Rijeka" title="HNK Rijeka" /></a></p></div></div></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(3);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=18797'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=3&amp;n=52953' /></a></noscript></div></div><div><div class="btnsOglasnici" style="margin-top: 10px; margin-bottom:10px;"><section class="vanitybuttonoglasnik" style="display:none"><div class="button"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja malih oglasa</a><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja osmrtnica</a></div><div class="cover"><div class="innie">Oglasnik Novog lista</div><div class="spine"></div><div class="outie">Oglasnik Novog lista</div></div><div class="shadow"></div></section><!--
	<div class="malioglasi" style="margin-bottom:5px;"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-malih-oglasa/6539044-2-cro-HR/Predaja-malih-oglasa.png" height=100></a></div><div class="osmrtnicepredaja"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postobituary&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-osmrtnica/6539051-2-cro-HR/Predaja-osmrtnica_large.png" height=100></a></div></div>
--></div><p><div id="informator"><ul><li class="title"><h2>Informator</h2><a href="/Info-fun/Informator" class="showit">Pokaži sve</a></li><div id="kalendar"><ul class="infotabs"><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1499810400/(date_to)/1499896800" title="Događaji na dan 12.07.2017.">



				12 <span>sri</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1499896800/(date_to)/1499983200" title="Događaji na dan 13.07.2017.">



				13 <span>čet</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1499983200/(date_to)/1500069600" title="Događaji na dan 14.07.2017.">



				14 <span>pet</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1500069600/(date_to)/1500156000" title="Događaji na dan 15.07.2017.">



				15 <span>sub</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1500156000/(date_to)/1500242400" title="Događaji na dan 16.07.2017.">



				16 <span>ned</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1500242400/(date_to)/1500328800" title="Događaji na dan 17.07.2017.">



				17 <span>pon</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1500328800/(date_to)/1500415200" title="Događaji na dan 18.07.2017.">



				18 <span>uto</span></a></li></ul><div class="infopane"></div><div class="infopane"></div><div class="infopane"></div><div class="infopane"></div><div class="infopane"></div><div class="infopane"></div><div class="infopane"></div></div><li><form action="#" method="get"><fieldset>

            	Što? <input name="#" type="text">

                Gdje? <input name="#" type="text"><button title="Pretraži" type="submit"></button></fieldset></form></li></ul></div><!-- END INFORMATOR --><br><div id="promo"><div class="heading">

    	Promo

    </div><div class="img-wrap medium2w"><a href="/Promo-sadrzaji/Trieste-Airport-u-sredistu-medunarodnog-turistickog-prometa"><img src="/var/novilist/storage/images/promo-sadrzaji/trieste-airport-u-sredistu-medunarodnog-turistickog-prometa/10827362-1-cro-HR/Trieste-Airport-u-sredistu-medunarodnog-turistickog-prometa_promo_first.jpg" width="279" height="171" style="" alt="Trieste Airport" title="Trieste Airport"></a></div><div class="leading"><h3><a href="/Promo-sadrzaji/Trieste-Airport-u-sredistu-medunarodnog-turistickog-prometa">

		Trieste Airport u središtu međunarodnog turističkog prometa

		</a></h3></div><ul></ul></div><br><div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="" data-hide-cover="true" data-show-facepile="false" data-show-posts="true" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></p><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(24);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=57365'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=24&amp;n=67679' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=8100'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=8&amp;n=65510' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=36182'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=4&amp;n=66901' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(25);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=78221'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=25&amp;n=79473' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=46982'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=5&amp;n=11059' /></a></noscript></div></div><p> </p><div><div id="tvrprofil" style="width:300px; height: 310px; margin-left: 2px; margin-top: 2px;"><iframe src="http://tv.phazer.info/phazerbox/11/?css=http://www.novilist.hr/bundles/novilist/css/tvprogram.css" allowtransparency="true" width="296" height="310" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></div><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(44);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=28690'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=44&amp;n=25400' /></a></noscript></div></div></div>

												
								
			</div>
			
    </div>
	<div id="content-footer">
								  
		
	  
	
 
			</div>
</div>
<div id="footer">
			<div id="footer">
	<div>
    	<ul>
        	<li class="first">
			        			<ul id="f-top" >
			<li><a href="#header" class="to-top">Povratak na vrh</a></li><li><a href="#" class="showit">mapa weba</a></li>
							



						
									<li>
			<a href="/NL/Impressum"  >impressum</a>
		</li>
						



						
									<li>
			<a href="/NL/Uvjeti-koristenja"  >uvjeti korištenja</a>
		</li>
						



						
									<li>
			<a href="/NL/Pretplati-se-na-Novi-list"  >pretplata</a>
		</li>
															<li>
			<a href="http://marketing.novilist.hr" target="_blank" >oglašavanje</a>
		</li>
			</ul>		
					
									<div style="display: block;" id="sitemap">
			<!-- SITEMAP START -->
			<div class="row">

				<div class="first">
				<h4><a href="/Vijesti">Vijesti</a></h4>
				<ul>
									<li><a href="/Vijesti/Rijeka">Rijeka</a></li>
									<li><a href="/Vijesti/Regija">Regija</a></li>
									<li><a href="/Vijesti/Hrvatska">Hrvatska</a></li>
									<li><a href="/Vijesti/Gospodarstvo">Gospodarstvo</a></li>
									<li><a href="/Vijesti/Svijet">Svijet</a></li>
									<li><a href="/Vijesti/Crna-kronika">Crna kronika</a></li>
									<li><a href="/Sve-vijesti">Sve vijesti</a></li>
									<li><a href="/Promo-sadrzaji">Promo sadržaji</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Komentari">Komentari</a></h4>
				<ul>
									<li><a href="/Komentari/Kolumne">Kolumne</a></li>
									<li><a href="/Komentari/Osvrti">Osvrti</a></li>
									<li><a href="/Komentari/Blogovi">Blogovi</a></li>
									<li><a href="/Komentari/Reagiranja">Reagiranja</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Sport">Sport</a></h4>
				<ul>
									<li><a href="/Sport/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Sport/Nogomet">Nogomet</a></li>
									<li><a href="/Sport/Kosarka">Košarka</a></li>
									<li><a href="/Sport/Rukomet">Rukomet</a></li>
									<li><a href="/Sport/Ostali-sportovi">Ostali sportovi</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Scena">Scena</a></h4>
				<ul>
									<li><a href="/Scena/Film">Film</a></li>
									<li><a href="/Scena/TV">TV</a></li>
									<li><a href="/Scena/Glazba">Glazba</a></li>
									<li><a href="/Scena/Moda">Moda</a></li>
									<li><a href="/Scena/Showbiz">Showbiz</a></li>
									<li><a href="http://rifmagazin.novilist.hr/" target="_blank">RIF magazin</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Kultura">Kultura</a></h4>
				<ul>
									<li><a href="/Kultura/Kazaliste">Kazalište</a></li>
									<li><a href="/Kultura/Knjizevnost">Književnost</a></li>
									<li><a href="/Kultura/Izlozbe">Izložbe</a></li>
									<li><a href="/Kultura/Ostalo">Ostalo</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Zivot-i-stil">Život i stil</a></h4>
				<ul>
									<li><a href="/Zivot-i-stil/Dom-i-vrt">Dom i vrt</a></li>
									<li><a href="/Zivot-i-stil/Gastro">Gastro</a></li>
									<li><a href="/Zivot-i-stil/Zdravlje-ljepota">Zdravlje &amp; ljepota</a></li>
									<li><a href="/Zivot-i-stil/Auto-moto">Auto-Moto &amp; Nautika</a></li>
									<li><a href="/Zivot-i-stil/Horoskop">Horoskop</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Znanost-i-tehnologija">Znanost i tech</a></h4>
				<ul>
									<li><a href="/Znanost-i-tehnologija/Tehnologija">Tehnologija</a></li>
									<li><a href="/Znanost-i-tehnologija/Znanost">Znanost</a></li>
				</ul>
				</div>
			
				<div>
				<h4><a href="/Multimedija">Multimedija</a></h4>
				<ul>
									<li><a href="/Multimedija/Foto">Foto</a></li>
									<li><a href="/Multimedija/Video">Video</a></li>
				</ul>
				</div>
				<div>
				<h4><a href="/Info-fun">Info</a></h4>
				<ul>
									<li><a href="/Info-fun/Informator">Informator</a></li>
									<li><a href="/Info-fun/HAK">HAK</a></li>
				</ul>
				</div>
				
				</div>
		<div class="row">
				
				<div class="first">
				<h4><a href="/Teme">Teme</a></h4>
				<ul>
									<li><a href="/Teme/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Teme/Serijal-Rijecki-muzej-neostvarenih-obecanja">Serijal: Riječki muzej neostvarenih obećanja</a></li>
									<li><a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a></li>
									<li><a href="/Teme">...</a></li>
				</ul>
				</div>
						
										<div>
				<h4><a href="/Magazin">Magazin</a></h4>
				<ul>
								<li><a href="/Magazin/Zivjeti-zdravo">Živjeti zdravo</a></li>
				</ul>
				</div>
															                    

				<div>
				<h4><a href="/Promo-sadrzaji">Promo sadržaji</a></h4>
				<ul>
									<li><a href="/Promo-sadrzaji/NOVI-LIST-pretplata">NOVI LIST pretplata</a></li>
				</ul>
				</div>
				<div>
					<h4><span>Ostalo</span></h4>
					<ul>
											 <li><a href="/Ankete">Ankete</a></li>
											 <li><a href="/Novine">Novine</a></li>
											 <li><a href="/NL">NL</a></li>
											 <li><a href="/115-godina-Novog-lista">115 godina Novog lista</a></li>
					</ul>
				</div>
				</div>
				</div><!-- SITEMAP END -->
			</li>
            <li>
            	<ul id="f-middle">
                	<li class="br">
                            <div class="bb">
                                 	<form method="post" action="/user/register">
                                 	<fieldset>
            					  	<h3>Newsletter</h3>
                                    <p>Prijavite se na naš dnevni besplatni newsletter!</p>
										<input class="txt newsletter-email" name="email" value="Upiši svoju e-mail adresu" type="text" />
										<input type="hidden" name="receive_newsletter" value="1" />
              						<button type="submit" title="traži"><span>Prijavi</span></button>
									</fieldset>
        							</form>
                            </div>
                           <div class="bt">
                            	<div>
                                    <h3>novilist.hr @SOCIAL</h3>
                                    <a href="http://www.facebook.com/novilist" class="facebook" target="_blank">Face book</a>
                                    <a href="/rss/sve.xml" class="rss" target="_blank">RSS</a>
                                    <a href="http://twitter.com/novilisthr" class="twitter" target="_blank">Twitter</a>
                                    <a href="http://www.youtube.com/novilisthr" class="youtube" target="_blank">You Tube</a>
                                    
                                </div>
                            </div>
                    </li>
                    <li class="bl br">
                    	<ul>
                    		<li class="first"><h3>Kontakti</h3></li>
                            <li><span>REDAKCIJA</span>
                            	e-mail: <a href="mailto:redakcija@novilist.hr">redakcija@novilist.hr</a><br />
                                telefon: +385 51 650 011
                            </li>
                            <li><span>PORTAL</span>
                            	e-mail: <a href="mailto:portal@novilist.hr">portal@novilist.hr</a> <br />
                                telefon: +385 51 444 334
			</li>
                            <li><span>MARKETING</span>
			e-mail: <a href="mailto:oglasi@novilist.hr">oglasi@novilist.hr</a> <br />
                            telefon: +385 51 650 088<br/>
                            web: <a href="http://marketing.novilist.hr">marketing.novilist.hr</a>
                            </li>
                                                        <li><span>TISKARA</span>
             web: <a href="http://tiskara.novilist.hr/" target=_blank>tiskara.novilist.hr</a> <br />
			e-mail: <a href="mailto:tiskara@novilist.hr">tiskara@novilist.hr</a> <br />
                            telefon: +385 51 650 048
                            </li>

                        </ul>
                    </li>
                    <li class="bl">                

  








	
	

	
		
	




	


	






	
	

















  






	






	








	




	










	


	


	


	












	
		
	
	
	









	                    	<table>
                        	<tr><td colspan="2"><h3>Današnje izdanje</h3></td></tr>
                        	<tr>
                            	<td>



<a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=coverimage&utm_content=footer&utm_campaign=pretplata" target=_blank><img src="http://wmd.hr/online-izdanje-novo/novilist.gif?v=51558"></a>
                                </td>
                                <td>
                                	<ul>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=read&utm_campaign=pretplata" target="_blank">pročitajte e-novine</a></li>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=subscribe&utm_campaign=pretplata" target="_blank">pretplatite se</a></li>
                                		<li><a href="http://marketing.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_campaign=marketing" target="_blank">marketing</a></li>
					
                                    </ul>
                                </td>
                            </tr>
                    	</table>                    </li>
                </ul>
            </li>
            <li>
		        			<ul id="f-menu" >
							



						
									<li>
			<a href="/Vijesti"  >Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Žitvot i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tehnologija</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
			</ul>		
					
            </li>
            <li>
			<div id="f-brands-wrap-imgs">
				<ul>
					<li><img src="/extension/novilist/design/novilist/images/footer-nasibrandovi.png" alt="Novilist proizvodi i usluge" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-adamic.png" alt="Adamić" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-feniks.png" alt="Feniks logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-skandi.png" alt="Skandi logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-butiga.png" alt="Butiga logo" /></li>
				</ul>				
				</div>
          </li>
            <li>
				<ul id="f-bottom">
					<li>
						<a href="/">Copyright &copy; 2017. Novi list d.d.</a>
					</li>
					<li>
						<a target="_blank" href="http://www.neomedia.hr">Web: NEOMEDIA komunikacije</a>
					</li>
				</ul>
				</li>
        </ul>
    </div>
</div>	</div>

<hx:include src="/_fragment?_path=contentId%3D1205444%26locationId%3D1468006%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253AVisits%253AvisitCount&amp;_hash=DZc8wGk6c8bp%2F%2FCfdXsIo97E%2FVjNj%2FF6brQF%2BPPW%2Fkc%3D"></hx:include>
<!-- Complete page area: END -->
<!-- Footer script area: START -->
    
</body>
</html>    