﻿<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="unsupported-ie ie" lang="hr_HR"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="hr_HR"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hr_HR"><!--<![endif]-->
<head>
	    <meta http-equiv="refresh" content="500;url=?meta_refresh=true" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                
<title>Bešćutne prevarantice ušle u stan 92-godišnje starice na Vojaku: Ukrale joj više desetaka tisuća kuna / Novi list</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="author" content="Neomedia Komunikacije"/>
<meta name="copyright" content="NoviList"/>
<meta name="description" content="Novilist.hr - najbolji politički dnevnik on-line"/>
<meta name="keywords" content="najnovije vijesti, novilist, rijeka, novi list riječki, politički komentari"/>
<meta name="MSSmartTagsPreventParsing" content="TRUE"/>
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="/extension/novilist/design/novilist/images/favicon.ico" type="image/x-icon" />
<link type="application/rss+xml" rel="alternate" title="Novilist.hr / Novo na portalu (sve)" href="http://www.novilist.hr/rss/sve.xml" />

<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.novilist.hr/content/view/full/1258644"/>
		<meta property="og:image" content="http://www.novilist.hr/var/novilist/storage/images/_aliases/fb_friendly_img/vijesti/crna-kronika/bescutne-prevarantice-usle-u-stan-92-godisnje-starice-na-vojaku-ukrale-joj-vise-desetaka-tisuca-kuna/9100626-1-cro-HR/Bescutne-prevarantice-usle-u-stan-92-godisnje-starice-na-Vojaku-Ukrale-joj-vise-desetaka-tisuca-kuna.jpg"/>
	<meta property="fb:app_id" content="246228908783276" />
<meta property="fb:admins" content="1193973229"/>
<meta property="fb:admins" content="556027388"/>
<meta property="fb:admins" content="100009406862059"/>

<link rel="Naslovna" href="/" title="Naslovna"/>
<link rel="Index" href="/" title="Naslovna"/>
<link rel="Top" href="/" title="Naslovna"/>
<link rel="Search" href="/search?q=NoviList" title="Pretraga"/>
    <link rel="canonical" href="/Vijesti/Crna-kronika/Bescutne-prevarantice-usle-u-stan-92-godisnje-starice-na-Vojaku-Ukrale-joj-vise-desetaka-tisuca-kuna" />
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / portal novilist.hr -->
<script type="text/javascript">
	
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByOVHW9cUPh_vq34_nPr2rSnnH5KLLCPZdbv.HdNEgb.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

<!-- Facebook plugin -->
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '115114065191233',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/hr_HR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>        <!-- Style -->

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist.css" />
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/publicmin/gallery.css" />

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/print.css"  media="print" />
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE7.css" />
<![endif]-->
<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE6.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/media.css" />    <script type="text/javascript" src="http://adsrvnew.neomedia.hr/www/delivery/spcjs.php?id=1&amp;target=_blank"></script>
<script type="text/javascript">/* <![CDATA[ */var image_folder = '/extension/novilist/design/novilist/images';/* ]]> */</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
    <script src="/js/ed04e0c.js"></script>
	</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

  <div class="bgbanner-left">
 
	 
		

	
				
		<div class="openads-multi openx_takeover_banner_left">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(10);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=53185'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=10&amp;n=24910' /></a></noscript> 

	
</div>
					</div>
			 
</div>
<div class="bgbanner-right">
 
	 
		

	
				
		<div class="openads-multi openx_takeover_banner_right">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=2916'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=11&amp;n=69786' /></a></noscript> 

	
</div>
					</div>
			 
</div>

<!-- Complete page area: START -->
<div id="page-wrap" class="nlpage">
			<div id="banner-weather">
			 <div id="banner-768x90">
				
 
		

	
				
		<div class="openads-multi openx_top">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=15924'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=1&amp;n=44487' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
		</div>
		<div id="weather">
						<div id="weather-city">
	Grad: <span>Rijeka</span>
</div>
<div id="weather-today">
	Danas:
	<span><strong>25</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/22-oluje.png?version=" alt="oluje" />
</div>
<div id="weather-tommorow">
	Sutra:
	<span class="min"><strong>16</strong>°</span>
	<span class="max"><strong>23</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/17-kisa.png?version=" alt="kiša" />
</div> 		</div>
		<div id="date-login">
			<span id="date">16. rujna 2016.</span>
						<hx:include src="/_fragment?_path=locationId%3D1258644%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253ADefault%253AshowAjaxUserBar&amp;_hash=fM1x1mIhmeizj7uRuKhblSdJ8hD%2FFC4TI25Yh%2BmTNDw%3D"></hx:include>
					</div> <!-- END DATE LOGIN -->
		<div id="header">
	<a id="logo" href="/"></a>
	<h1><a href="/">Novi list - Novilist.hr</a></h1>
	<div id="social-icons">
		<a href="http://www.facebook.com/novilist" class="facebook" target="_blank"></a>
		<a href="/rss/sve.xml" class="rss" target="_blank"></a>
		<a href="http://twitter.com/novilisthr" class="twitter" target="_blank"></a>
	</div>
	<form method="get" action="/trazi">
            <fieldset>
                <input class="txt" name="s" value="" type="text" />
                <button type="submit" title="traži"><span>Traži</span></button>
            </fieldset>
        </form>
	
	</div> <!-- END HEADER-->
	<a name="viewstart"></a>
	 
	<div id="billboardzone" style="margin-top:3px; margin-left: 10px; margin-bottom:13px; width:970px;">
			
 
	 
		

	
				
		<div class="openads-multi openx_billboard">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(28);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=3871'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=28&amp;n=65942' /></a></noscript> 

	
</div>
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(56);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=36825'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=56&amp;n=41467' /></a></noscript> 

	
</div>
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(47);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=34394'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=47&amp;n=33318' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
															<div id="menu">
				  		    	      			<ul id="menu1" >
							



						
														<li>
			<a href="/Vijesti"   class="current">Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Život i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tech</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info-Fun</a>
		</li>
						



						
									<li>
			<a href="/Magazin"  >Magazin</a>
		</li>
			</ul>		
			<div id="menu2">
		<ul>
					
																			<li>
			<a href="/Vijesti/Rijeka"  >
						Rijeka
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Regija"  >
						Regija
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Zagreb"  >
						Zagreb
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Hrvatska"  >
						Hrvatska
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Gospodarstvo"  >
						Gospodarstvo
						</a>
		</li>
					
																			<li>
			<a href="/Vijesti/Svijet"  >
						Svijet
						</a>
		</li>
					
																								<li>
			<a href="/Vijesti/Crna-kronika"   class="current">
			<span>			Crna kronika
			</span>			</a>
		</li>
					
																			<li>
			<a href="/Sve-vijesti"  >
						Sve vijesti
						</a>
		</li>
					
																			<li>
			<a href="/Promo-sadrzaji"  >
						Promo sadržaji
						</a>
		</li>
		</ul>
	</div>
	
				<div>
	<ul class="aktualne">
		<li class="first">
			<a href="/Teme">Aktualne teme</a>
		</li>
				<li>
					<a href="/Sport/NK-Rijeka">NK Rijeka</a>
				</li>
				<li>
					<a href="/Teme/Utrka-za-Bijelu-kucu">Utrka za Bijelu kuću </a>
				</li>
				<li>
					<a href="/Teme/Propao-eksperiment-Pad-Oreskoviceve-Vlade">Propao eksperiment: Pad Oreškovićeve Vlade </a>
				</li>
				<li>
					<a href="/Teme/Olimpijada-u-Rio-De-Janeiru">Olimpijada u Rio De Janeiru</a>
				</li>
				<li>
					<a href="/Teme/Prijevremeni-izbori-2016">Prijevremeni izbori 2016.</a>
				</li>
	</ul>
</div>
		</div>
		<div class="content" style="position: relative;">
		<!-- Main area: START -->
			    								
	  
	<div itemscope itemtype="http://schema.org/Article">
<div id="title">
			<div class="suptitle" itemprop="about">Pokradena starica</div>
	    <h1>   




	



  <span itemprop="headline">Bešćutne prevarantice ušle u stan 92-godišnje starice na Vojaku: Ukrale joj više desetaka tisuća kuna</span></h1>
    <div class="links-right">
    	<ul>
        	<li><a href="/Vijesti/Crna-kronika">Pogledaj sve iz: <span>Crna kronika</span></a></li>
			            <li><a href="/Sve-vijesti">Pogledaj sve vijesti</a></li>
        </ul>
    </div>
</div>
						                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









	<div id="large-image">
		<div id="mixedwrap" class="only-one">
					<div class="gpane image showtab" id="slide1">			
				<div class="fixed">
				
  
    
        
    
                                                                                                	
                        <img itemprop="image" src="/var/novilist/storage/images/vijesti/crna-kronika/bescutne-prevarantice-usle-u-stan-92-godisnje-starice-na-vojaku-ukrale-joj-vise-desetaka-tisuca-kuna/9100626-1-cro-HR/Bescutne-prevarantice-usle-u-stan-92-godisnje-starice-na-Vojaku-Ukrale-joj-vise-desetaka-tisuca-kuna_ca_large.jpg" width="518" height="327"  style="" alt="Ilustracija NL" title="Ilustracija NL" />
            
    
    
    				
				</div>			
				
	
				<div class="image-info">Ilustracija NL</div>
			</div>
										</div>
	</div><div id="column1">
    <div id="article-info">
					Autor:
							        <span itemprop="author">HINA</span>		, 					        <span itemprop="author">Šarlota Brnčić</span>				<br />
	        Objavljeno: <span class="datetime">16. rujan 2016. u 20:13</span>
		<span style="display:none" itemprop="datePublished">2016-09-16T20:13:30+02:00</span>
		<span style="display:none" itemprop="dateModified">2016-09-16T20:13:30+02:00</span>
        <div>
        	<a href="#" class="larger-font"></a>
            <a href="#" class="smaller-font"></a>
            <a href="/content/tipafriend/1258644" class="send-friend"></a>
            <a href="#/layout/set/print/Vijesti/Crna-kronika/Bescutne-prevarantice-usle-u-stan-92-godisnje-starice-na-Vojaku-Ukrale-joj-vise-desetaka-tisuca-kuna" class="print"></a>
        </div>
    </div>
	
    <div id="article-text">
        <div id="inner-column">
				


	
        
        	
        
        	
        
        				<div class="counters-wrap">
		<div id="tw-counter"style="padding-top:2px">



<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="novilisthr" data-url="http://novilist.hr/Vijesti/Crna-kronika/Bescutne-prevarantice-usle-u-stan-92-godisnje-starice-na-Vojaku-Ukrale-joj-vise-desetaka-tisuca-kuna"
>Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
	        	<div id="fb-counter" style="z-index:1000; text-align:center">
					<div class="fb-like" data-href="http://www.novilist.hr/content/view/full/1258644" data-width="85" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
				</div>
        		
		</div>
			
				
				    		
			    		
	
						    		
			    		
	
				
						    																													
																																																
			<!--VEZANE VIJESTI-->
						
			        	<div class="similar">
            	<h4>Vezano</h4>
                <ul>
				<!--VEZANE VIDEO VIJESTI-->
									<!--END VEZANE VIDEO VIJESTI-->
				<!--VEZANE FOTO VIJESTI-->
									<!--END VEZANE FOTO VIJESTI-->
																<li>  
							<dl class="sublinks">
								<dt>Članci</dt>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Crna-kronika/Iz-auta-na-Adamicevom-gatu-ukradena-torba-s-novcem?articlesrclink=related">
									  




	



  Iz auta na Adamićevom gatu ukradena - torba s novcem
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Crna-kronika/Priveden-nasilni-dvojac-Na-Kantridi-brutalno-pretukli-72-godisnjaka-i-ukrali-mu-mobitele?articlesrclink=related">
									  




	



  Priveden nasilni dvojac: Na Kantridi brutalno pretukli 72-godišnjaka i ukrali mu - mobitele
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Crna-kronika/Rijecanin-operirao-na-Rabu-ali-je-dolijao-Zbog-triju-krada-zavrsio-u-istraznom-zatvoru?articlesrclink=related">
									  




	



  Riječanin &quot;operirao&quot; na Rabu, ali je dolijao: Zbog triju krađa završio u istražnom zatvoru 
									</a></dd>
															</dl>
						</li>
					                </ul>
           </div>
<!--END VEZANE VIJESTI-->
		
		    	</div> <!-- END INNER COLUMN -->
		    
			<div class="lead-text" itemprop="description">
			

<p>

Oštećena je u svoj stan pustila dvije nepoznate ženske osobe koje su iskoristile njezino povjerenje i nepažnju te joj odnijele sav pronađeni novac. Starica je oštećena za nekoliko desetaka tisuća kuna

</p>
	
			</div>
						
	        <span itemprop="articleBody">

<p>


<b>RIJEKA&nbsp;</b> Unatoč stalnim upozorenjima zbio se još jedan slučaj prijevare i krađe na štetu starije osobe. <br />
Ovoga puta žrtva je bila 92-godišnja umirovljenica koja je okradena u svom stanu na području Vojaka. <br />
Oštećena je u svoj stan pustila dvije nepoznate ženske osobe koje su iskoristile njezino povjerenje i nepažnju te joj odnijele sav pronađeni novac. Starica je oštećena za nekoliko desetaka tisuća kuna. <br />
Kako bi spriječila prevare na štetu građana starije životne dobi, policija poziva građane na oprez, posebice prema lažnim bankarima. &nbsp;<br />Lažni bankar, primjerice, telefonom naziva oštećene, uglavnom osobe starije životne dobi, i predstavljajući se kao službenik banke navodi kako novac koji su podigli u banci nije ispravan i sl. te da bi ga trebali vratiti. Nakon toga ponovno ih zove i predstavlja se kao policijski inspektor te im ponavlja navode 'bankara' i prijeti da će snositi posljedice jer posjeduju neispravan novac. Kako bi to izbjegli, novac moraju predati osobi koju će poslati. Tada drugi počinitelj dolazi na adresu oštećene osobe, kaže da ga je inspektor poslao po pošiljku i odlazi kad mu ona preda novac.

</p>

<p>

Policija poziva građane, posebice one starije životne dobi da u svoje domove ne puštaju nepoznate osobe dok se ne uvjere o kome je riječ. Ako se osoba predstavi kao službena, važno je od nje tražiti na uvid službenu iskaznicu, a ako se u nju sumnja, treba telefonski provjeriti u instituciji iz koje navodno dolazi.

</p>

<p>

Ne dajte se zavesti uvjeravanjem nepoznatih osoba, njihovim titulama i sličnim nastupima, zapišite registracijsku oznaku automobila te njegovu boju, marku i druge karakteristične detalje, zapamtite izgled, boju kose i očiju, visinu, stas i karakteristične znakove (madeže, ožiljke, tetovaže i slično)«, poručuje policija starijim sugrađanima, a onima koji se o njima brinu da ih upozore na opasnosti i ponavljaju im savjete te da - ako posumnjaju na kazneno djelo – odmah obavijeste policiju na broj 192 ili da se jave najbližoj policijskoj postaji.

</p>
</span>

					   <div class="article-mobilefooter"><small><strong>Novi list pratite putem aplikacija za 
		<a href="https://play.google.com/store/apps/details?id=com.netcom.novilist&hl=en" target="_blank" style="color:#174367">Android</a>, 
		<a href="https://itunes.apple.com/hr/app/novi-list/id1147190236?l=hr" target="_blank" style="color:#174367">iPhone/iPad</a> ili
		<a href="https://www.microsoft.com/hr-hr/store/p/novi-list/9nblggh51j48" target="_blank" style="color:#174367">Windows Phone</a>.
	   </strong></small>
	   </div>
       <div id="article-tools">
          	<ul>
            	<li><span>Podijeli</span></li>
                <li id="tools-fb"><a href="http://www.facebook.com/sharer.php?u=http://www.novilist.hr/Vijesti/Crna-kronika/Bescutne-prevarantice-usle-u-stan-92-godisnje-starice-na-Vojaku-Ukrale-joj-vise-desetaka-tisuca-kuna&amp;t=Be%C5%A1%C4%87utne%20prevarantice%20u%C5%A1le%20u%20stan%2092-godi%C5%A1nje%20starice%20na%20Vojaku%3A%20Ukrale%20joj%20vi%C5%A1e%20desetaka%20tisu%C4%87a%20kuna">Facebook</a></li>
                <li id="tools-tw"><a href="http://twitter.com/share?url=http://www.novilist.hr/Vijesti/Crna-kronika/Bescutne-prevarantice-usle-u-stan-92-godisnje-starice-na-Vojaku-Ukrale-joj-vise-desetaka-tisuca-kuna&amp;text=Be%C5%A1%C4%87utne%20prevarantice%20u%C5%A1le%20u%20stan%2092-godi%C5%A1nje%20starice%20na%20Vojaku%3A%20Ukrale%20joj%20vi%C5%A1e%20desetaka%20tisu%C4%87a%20kuna">Twitter</a></li>
                <li id="tools-rss"><a href="/rss/sve.xml">RSS</a></li>
                <li id="tools-send"><a href="/content/tipafriend/1258644">Pošalji</a></li>
               <li id="tools-recc">
					  


	                
	<form action="/content/action" method="post" id="article-vote-form-1258644">



	<fieldset>

	<input type="hidden" class="json-send-url" value="/layout/set/json/content/action" />

	<input type="hidden" class="votes-container" value="votes-container-1258644" />

	<input type="hidden" class="json-check-url" value="/layout/set/json/content/collectedinfo/1258644(check_voted)/1" />

	

	<input type="hidden" name="ContentObjectID" value="1123923" />

	<input type="hidden" name="ContentNodeID" value="1258644" />

	<input type="hidden" name="ContentObjectAttribute_data_integer_9100665" value="1" />

	<input type="hidden" name="ActionCollectInformation" value="Prijavi komentar" />

	</fieldset>

	</form>

	                <a href="#" rel="article-vote-form-1258644">Preporuči <strong id="votes-container-1258644">&nbsp;</strong></a>
                </li>
                <li id="tools-print"><a href="/layout/set/print/Vijesti/Crna-kronika/Bescutne-prevarantice-usle-u-stan-92-godisnje-starice-na-Vojaku-Ukrale-joj-vise-desetaka-tisuca-kuna">Ispiši</a></li>
   		   		</ul>
        </div>
    </div> <!-- END ARTICLE TEXT -->
	
	
 
	 
	 
		
 
	<div class="ad-dnoclanka">
<script type='text/javascript'><!--// <![CDATA[
   OA_show(53);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=77838'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=53&amp;n=21947' /></a></noscript> 
</div>	<div id="fb-root"></div>
	
	
	

	<div class="fb-comments" data-href="http://www.novilist.hr/content/view/full/1258644" data-numposts="7" data-order-by="reverse_time" data-width="100%"></div>
	
	

                

  








	
	

	
		
	




	


	






	
	

















  


	





  




	








	


	


	










	


	


	


	












	
		
	
	
	









																																																																								   <div class="from-category">
        <div class="heading">
            <h3>Iz kategorije: <a href="/Vijesti/Crna-kronika">Crna kronika</a></h3>
            <a href="/Vijesti/Crna-kronika" class="showit">Pogledaj sve</a>
        </div>
        	<ul class="left">
		 		        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Vijesti/Crna-kronika/Izvlacenje-novca-iz-ACI-ja-Platili-220-tisuca-kuna-za-studiju-koja-nije-bila-ni-narucena">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/vijesti/crna-kronika/izvlacenje-novca-iz-aci-ja-platili-220-tisuca-kuna-za-studiju-koja-nije-bila-ni-narucena/9098955-1-cro-HR/Izvlacenje-novca-iz-ACI-ja-Platili-220-tisuca-kuna-za-studiju-koja-nije-bila-ni-narucena_category_list.jpg" width="100" height="67"  style="" alt="Jelena di Ceglie i Anto Violić optuženi da su oštetili ACI / snimio S. DRECHSLER" title="Jelena di Ceglie i Anto Violić optuženi da su oštetili ACI / snimio S. DRECHSLER" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Na optuženičkoj klupi</div>
						            	<h4><a href="/Vijesti/Crna-kronika/Izvlacenje-novca-iz-ACI-ja-Platili-220-tisuca-kuna-za-studiju-koja-nije-bila-ni-narucena">
	            	  




	



 					Izvlačenje novca iz ACI-ja: Platili 220 tisuća kuna za studiju, koja nije bila ni naručena 
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Potvrđena optužnica</div>
						            	<h4><a href="/Vijesti/Crna-kronika/Mladicu-s-Trsata-koji-je-nozem-nasrnuo-na-usnulu-sestru-sudit-ce-se-po-Zakonu-o-zastiti-osoba-s-dusevnim-smetnjama">
	            	  




	



 					Mladiću s Trsata koji je nožem nasrnuo na usnulu sestru sudit će se po Zakonu o zaštiti osoba s duševnim smetnjama 
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Materijal za izradu &quot;prljavih bombi&quot;</div>
						            	<h4><a href="/Vijesti/Crna-kronika/Poljakinja-u-svojoj-torbi-krijumcarila-radioaktivni-radij-226-jer-je-vjerovala-da-lijeci-od-raka">
	            	  




	



 					Poljakinja u svojoj torbi krijumčarila radioaktivni radij-226 jer je vjerovala da liječi od raka?
					</a></h4>
	            </li>
												</ul>
					 <ul class="right">
					        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Vijesti/Crna-kronika/Sudenje-za-incident-u-Skupstini-PGZ-Osjecao-sam-se-ugrozenim-zbog-prijetnji-Mice-Antolovica">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/vijesti/crna-kronika/sudenje-za-incident-u-skupstini-pgz-osjecao-sam-se-ugrozenim-zbog-prijetnji-mice-antolovica/9090963-1-cro-HR/Sudenje-za-incident-u-Skupstini-PGZ-Osjecao-sam-se-ugrozenim-zbog-prijetnji-Mice-Antolovica_category_list.jpg" width="99" height="67"  style="" alt="Mladen Črnjar i Ingo Kamenar tvrde je Antolović bio neugodan i prijetio, a  Milivoj Mićo Antolović tvrdi da je Črnjara »samo« povukao za uho / snimio I. Tomić" title="Mladen Črnjar i Ingo Kamenar tvrde je Antolović bio neugodan i prijetio, a  Milivoj Mićo Antolović tvrdi da je Črnjara »samo« povukao za uho / snimio I. Tomić" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Mučna atmosfera</div>
						            	<h4><a href="/Vijesti/Crna-kronika/Sudenje-za-incident-u-Skupstini-PGZ-Osjecao-sam-se-ugrozenim-zbog-prijetnji-Mice-Antolovica">
	            	  




	



 					Suđenje za incident u Skupštini PGŽ: 'Osjećao sam se ugroženim zbog prijetnji Miće Antolovića' 
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Višestruke kompenzacije</div>
						            	<h4><a href="/Vijesti/Crna-kronika/Pocinje-sudenje-rijeckom-poduzetniku-koji-je-laznim-racunima-htio-prevariti-drzavu-i-ustedjeti-milijune">
	            	  




	



 					Počinje suđenje riječkom poduzetniku koji je lažnim računima htio prevariti državu i &quot;uštedjeti&quot; milijune 
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Tragedija na Lukinić Brdu</div>
						            	<h4><a href="/Vijesti/Crna-kronika/Sin-ubio-roditelje-U-kuci-u-Pokupskom-pronadeni-mrtvi-muskarac-i-zena-privedena-jedna-osoba">
	            	  




	



 					Sin ubio roditelje? U kući u Pokupskom pronađeni mrtvi muškarac i žena, privedena jedna osoba
					</a></h4>
	            </li>
										</ul>
   </div><div class="fb-likebox">
	<fb:like-box href="http://www.facebook.com/novilist" height="180" width="670" show_faces="true" stream="false" header="false"></fb:like-box>
</div>

    
</div> <!-- END COLUMN 1 -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.novilist.hr/bundles/novilist/images/logo.png"/>
      <meta itemprop="url" content="http://www.novilist.hr/bundles/novilist/images/logo.png">
      <meta itemprop="width" content="251">
      <meta itemprop="height" content="38">
    </div>
    <meta itemprop="name" content="Novi list">
  </div>


</div> <!-- END Article shema -->



			<!-- Main area: END -->
			
						<div id="column2">
							
																	
														<div class="ezxmltext-field"><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(9);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=76107'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=9&amp;n=77878' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=13753'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=2&amp;n=6543' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=61030'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=7&amp;n=47108' /></a></noscript></div></div><p><div id="tabovi" style="margin:0 0 20px 0"><ul><li><div class="wrap"><ul class="tabs"><li><a href="#" id="tab-citate">ČITATE</a></li><li><a href="#" id="tab-komentirate">KOMENTIRATE</a></li><li><a href="#" id="tab-svidavamse">SVIĐA VAM SE</a></li></ul><div class="pane active"><ul class="tabs period"><li><a href="#">24 sata</a></li><li><a href="#">7 dana</a></li></ul><div class="pane active-subpane"><ul><li><a href="/Vijesti/Crna-kronika/Sudenje-za-incident-u-Skupstini-PGZ-Osjecao-sam-se-ugrozenim-zbog-prijetnji-Mice-Antolovica">Suđenje za incident u Skupštini PGŽ: 'Osjećao sam se ugroženim zbog prijetnji Miće Antolovića' </a></li><li><a href="/Vijesti/Crna-kronika/Pocinje-sudenje-rijeckom-poduzetniku-koji-je-laznim-racunima-htio-prevariti-drzavu-i-ustedjeti-milijune">Počinje suđenje riječkom poduzetniku koji je lažnim računima htio prevariti državu i "uštedjeti" milijune </a></li><li><a href="/Vijesti/Hrvatska/Mastruko-Crkve-na-programu-HRT-a-nema-samo-u-vremenskoj-prognozi">Maštruko: Crkve na programu HRT-a nema samo u – vremenskoj prognozi</a></li><li><a href="/Vijesti/Rijeka/Scena/Rasprodana-premijera-dugo-iscekivane-tv-serije-Rijeka-Rijecana-na-premijeri-Novina">Rasprodana premijera dugo iščekivane tv serije: Rijeka  Riječana na premijeri ''Novina''</a></li><li><a href="/Zivot-i-stil/Zdravlje-ljepota/Pin-up-mama-iz-Rijeke-jaca-od-svih-tata-u-skoli-svoje-kcerke-Tije-Necete-vjerovati-kakve-misice-ima">Pin-up mama iz Rijeke jača od svih tata u školi svoje kćerke Tije: Nećete vjerovati kakve mišiće ima!</a></li><li><a href="/Sport/NK-Rijeka/Ivan-Volaric-Uvijek-cu-argumentirano-hvaliti-i-kritizirati">Ivan Volarić: Uvijek ću argumentirano hvaliti i kritizirati</a></li><li><a href="/Komentari/Blogovi/Zalede-Jasmina-Klarica/Sluzbeni-rezultat-izbora-Mostu-prijetnje-gradanima-lazi-bankama-milijarde">Službeni rezultat izbora: Mostu prijetnje, građanima laži, bankama - milijarde</a></li></ul></div><div class="pane"><ul><li><a href="/Scena/Bivsa-skijasica-Ana-Jelusic-udala-se-na-Trsatskoj-gradini-za-kanadskog-menadzera-Travisa-Blacka">Bivša skijašica Ana Jelušić udala se na Trsatskoj gradini za kanadskog menadžera Travisa Blacka</a></li><li><a href="/Komentari/Kolumne/Ladovina-Ladislava-Tomicica/Novine-serija-koja-ce-eksplodirati-u-ruci-Sinise-Kovacica">Novine – serija koja će eksplodirati u ruci Siniše Kovačića</a></li><li><a href="/Vijesti/Rijeka/Podbacaj-SDP-u-8.-izbornoj-jedinici-osvaja-samo-pet-mandata-IDS-ovoj-koaliciji-cetiri">Podbačaj: SDP u 8. izbornoj jedinici osvaja samo pet mandata, IDS-ovoj koaliciji četiri?</a></li><li><a href="/Zivot-i-stil/Ugostitelji-iz-Gorskog-kotara-spas-nasli-u-Njemackoj-Nismo-izdrzali-hraniti-birokrate-i-inspektore">Ugostitelji iz Gorskog kotara spas našli u Njemačkoj: Nismo izdržali hraniti birokrate i inspektore </a></li><li><a href="/Komentari/Kolumne/Komentar-Branka-Mijica/Dan-kada-je-otisao-Zoka">Dan kada je otišao Zoka</a></li><li><a href="/Komentari/Kolumne/Komentar-Sanje-Modric/Zasto-je-Plenkovic-uspio-a-Milanovic-propao">Zašto je Plenković uspio, a Milanović propao?</a></li><li><a href="/Vijesti/Rijeka/Incident-na-liniji-za-Bakar-Stariji-ucenici-sprijecili-ulazak-mladih-u-bus-intervenirala-i-policija">Incident na liniji za Bakar: Stariji učenici spriječili ulazak mlađih u bus, intervenirala i policija</a></li></ul></div></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Hrvatska/Predsjednica-Grabar-Kitarovic-fotografirala-glasacki-listic-mobitelom">Predsjednica Grabar-Kitarović fotografirala glasački listić mobitelom?</a></li><li><a href="/Sport/NK-Rijeka/Nepostojeci-prekrsaj-Sudac-Krizaric-ponistio-Andrijasevicev-gol">Nepostojeći prekršaj: Sudac Križarić poništio Andrijaševićev gol</a></li><li><a href="/Komentari/Kolumne/Komentar-Branka-Mijica/Dan-kada-je-otisao-Zoka">Dan kada je otišao Zoka</a></li><li><a href="/Komentari/Kolumne/Komentar-Sanje-Modric/Zasto-je-Plenkovic-uspio-a-Milanovic-propao">Zašto je Plenković uspio, a Milanović propao?</a></li><li><a href="/Sport/NK-Rijeka/Vesovic-o-spornom-trenutku-u-Vinkovcima-Uzvratio-sam-na-psovke-i-uvrede-na-nacionalnoj-osnovi">Vešović o spornom trenutku u Vinkovcima: Uzvratio sam na psovke i uvrede na nacionalnoj osnovi</a></li><li><a href="/Vijesti/Rijeka/Incident-na-liniji-za-Bakar-Stariji-ucenici-sprijecili-ulazak-mladih-u-bus-intervenirala-i-policija">Incident na liniji za Bakar: Stariji učenici spriječili ulazak mlađih u bus, intervenirala i policija</a></li><li><a href="/Vijesti/Hrvatska/Povjesnicar-Dragan-Markovina-utemeljuje-novu-lijevu-stranku-Sazrelo-je-vrijeme-za-to">Povjesničar Dragan Markovina utemeljuje novu lijevu stranku: 'Sazrelo je vrijeme za to' </a></li></ul></div><div class="pane"><ul class="pane-list"><li><a href="/Komentari/Kolumne/Ladovina-Ladislava-Tomicica/Novine-serija-koja-ce-eksplodirati-u-ruci-Sinise-Kovacica">Novine – serija koja će eksplodirati u ruci Siniše Kovačića</a></li><li><a href="/Zivot-i-stil/Ugostitelji-iz-Gorskog-kotara-spas-nasli-u-Njemackoj-Nismo-izdrzali-hraniti-birokrate-i-inspektore">Ugostitelji iz Gorskog kotara spas našli u Njemačkoj: Nismo izdržali hraniti birokrate i inspektore </a></li><li><a href="/Vijesti/Hrvatska/SDP-u-potrazi-za-novim-liderom-Zoran-Milanovic-ce-danas-objaviti-da-odlazi-s-cela-stranke">SDP u potrazi za novim liderom: Zoran Milanović će danas objaviti da odlazi s čela stranke!</a></li><li><a href="/Vijesti/Rijeka/Incident-na-liniji-za-Bakar-Stariji-ucenici-sprijecili-ulazak-mladih-u-bus-intervenirala-i-policija">Incident na liniji za Bakar: Stariji učenici spriječili ulazak mlađih u bus, intervenirala i policija</a></li><li><a href="/Vijesti/Rijeka/Na-tisuce-i-tisuce-kilometara-zivotnog-iskustva-u-jugicu-Trojica-Rijecana-se-vratila-iz-Mongolije">Na tisuće i tisuće kilometara životnog iskustva u "jugiću": Trojica Riječana se vratila iz Mongolije </a></li><li><a href="/Vijesti/Hrvatska/Povjesnicar-Dragan-Markovina-utemeljuje-novu-lijevu-stranku-Sazrelo-je-vrijeme-za-to">Povjesničar Dragan Markovina utemeljuje novu lijevu stranku: 'Sazrelo je vrijeme za to' </a></li><li><a href="/Vijesti/Hrvatska/Miro-Bulj-Nece-Pupovac-odlucivati-tko-ce-biti-u-Vladi">Miro Bulj: Neće Pupovac odlučivati tko će biti u Vladi</a></li></ul></div></div></li><li class="bg-blue"><a class="showit" href="/search?q=NoviList">Pretraži članke</a></li></ul></div></p><div><div class="content-view-embeddedmedia"><div class="class-image"><div class="attribute-image"><p><a href="/Sport/NK-Rijeka"><img  src="/var/novilist/storage/images/media/images/hnk-rijeka2/6735160-1-cro-HR/HNK-Rijeka.jpg" width="300" height="100"  style="" alt="HNK Rijeka" title="HNK Rijeka" /></a></p></div></div></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(3);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=33429'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=3&amp;n=10936' /></a></noscript></div></div><div><div class="btnsOglasnici" style="margin-top: 10px; margin-bottom:10px;"><section class="vanitybuttonoglasnik" style="display:none"><div class="button"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja malih oglasa</a><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja osmrtnica</a></div><div class="cover"><div class="innie">Oglasnik Novog lista</div><div class="spine"></div><div class="outie">Oglasnik Novog lista</div></div><div class="shadow"></div></section><!--
	<div class="malioglasi" style="margin-bottom:5px;"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-malih-oglasa/6539044-2-cro-HR/Predaja-malih-oglasa.png" height=100></a></div><div class="osmrtnicepredaja"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postobituary&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-osmrtnica/6539051-2-cro-HR/Predaja-osmrtnica_large.png" height=100></a></div></div>
--></div><p><div id="informator"><ul><li class="title"><h2>Informator</h2><a href="/Info-fun/Informator" class="showit">Pokaži sve</a></li><div id="kalendar"><ul class="infotabs"><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1473976800/(date_to)/1474063200" title="Događaji na dan 16.09.2016.">



				16 <span>pet</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1474063200/(date_to)/1474149600" title="Događaji na dan 17.09.2016.">



				17 <span>sub</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1474149600/(date_to)/1474236000" title="Događaji na dan 18.09.2016.">



				18 <span>ned</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1474236000/(date_to)/1474322400" title="Događaji na dan 19.09.2016.">



				19 <span>pon</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1474322400/(date_to)/1474408800" title="Događaji na dan 20.09.2016.">



				20 <span>uto</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1474408800/(date_to)/1474495200" title="Događaji na dan 21.09.2016.">



				21 <span>sri</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1474495200/(date_to)/1474581600" title="Događaji na dan 22.09.2016.">



				22 <span>čet</span></a></li></ul><div class="infopane"><ul><li class="first"><span>Kino</span><a href="/Info-fun/Informator#item_1257726"> Tko se boji vuka još</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1254365"> Stanko Abadžić: Profinjena erotika jedne fotografske priče</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1253700"> Damir Hoyka: "Crna šuma"</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250708"> Natječaj "ČA nad Kvarneron 2016."</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250165"> Upisi u zborove Mali Riječani i Morčići</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1234887"> Drugo stanje Bridget Jones</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1234885"> Tajni život ljubimaca</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1224369"> ZG80</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1221244"> Sausage Party</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1473976800/(date_to)/1474063200" class="showit all">Sva događanja u petak</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Kino</span><a href="/Info-fun/Informator#item_1257726"> Tko se boji vuka još</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1254365"> Stanko Abadžić: Profinjena erotika jedne fotografske priče</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1253700"> Damir Hoyka: "Crna šuma"</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250708"> Natječaj "ČA nad Kvarneron 2016."</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250165"> Upisi u zborove Mali Riječani i Morčići</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1234887"> Drugo stanje Bridget Jones</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1234885"> Tajni život ljubimaca</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1224369"> ZG80</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1221244"> Sausage Party</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1474063200/(date_to)/1474149600" class="showit all">Sva događanja u subotu</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Kino</span><a href="/Info-fun/Informator#item_1257726"> Tko se boji vuka još</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1254365"> Stanko Abadžić: Profinjena erotika jedne fotografske priče</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1253700"> Damir Hoyka: "Crna šuma"</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250708"> Natječaj "ČA nad Kvarneron 2016."</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250165"> Upisi u zborove Mali Riječani i Morčići</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1234887"> Drugo stanje Bridget Jones</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1234885"> Tajni život ljubimaca</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1224369"> ZG80</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1221244"> Sausage Party</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1474149600/(date_to)/1474236000" class="showit all">Sva događanja u nedjelju</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Kino</span><a href="/Info-fun/Informator#item_1257726"> Tko se boji vuka još</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1254365"> Stanko Abadžić: Profinjena erotika jedne fotografske priče</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1253700"> Damir Hoyka: "Crna šuma"</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250708"> Natječaj "ČA nad Kvarneron 2016."</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250165"> Upisi u zborove Mali Riječani i Morčići</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1234887"> Drugo stanje Bridget Jones</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1234885"> Tajni život ljubimaca</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1224369"> ZG80</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1221244"> Sausage Party</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1474236000/(date_to)/1474322400" class="showit all">Sva događanja u ponedjeljak</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Kino</span><a href="/Info-fun/Informator#item_1257726"> Tko se boji vuka još</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1254365"> Stanko Abadžić: Profinjena erotika jedne fotografske priče</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1253700"> Damir Hoyka: "Crna šuma"</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250708"> Natječaj "ČA nad Kvarneron 2016."</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250165"> Upisi u zborove Mali Riječani i Morčići</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1234887"> Drugo stanje Bridget Jones</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1234885"> Tajni život ljubimaca</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1224369"> ZG80</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1221244"> Sausage Party</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1474322400/(date_to)/1474408800" class="showit all">Sva događanja u utorak</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Kino</span><a href="/Info-fun/Informator#item_1257726"> Tko se boji vuka još</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1254365"> Stanko Abadžić: Profinjena erotika jedne fotografske priče</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1253700"> Damir Hoyka: "Crna šuma"</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250708"> Natječaj "ČA nad Kvarneron 2016."</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250165"> Upisi u zborove Mali Riječani i Morčići</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1234887"> Drugo stanje Bridget Jones</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1234885"> Tajni život ljubimaca</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1224369"> ZG80</a></li><li><span>Kino</span><a href="/Info-fun/Informator#item_1221244"> Sausage Party</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1474408800/(date_to)/1474495200" class="showit all">Sva događanja u srijedu</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Izložba</span><a href="/Info-fun/Informator#item_1254365"> Stanko Abadžić: Profinjena erotika jedne fotografske priče</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1253700"> Damir Hoyka: "Crna šuma"</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250708"> Natječaj "ČA nad Kvarneron 2016."</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1250701"> Divovi Patagonije</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1250165"> Upisi u zborove Mali Riječani i Morčići</a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1202781"> Prvi na svijetu – obilježavanje 150 godina riječkog torpeda</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1474495200/(date_to)/1474581600" class="showit all">Sva događanja u četvrtak</a></li></ul></div></div><li><form action="#" method="get"><fieldset>

            	Što? <input name="#" type="text">

                Gdje? <input name="#" type="text"><button title="Pretraži" type="submit"></button></fieldset></form></li></ul></div><!-- END INFORMATOR --><br><br><div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="" data-hide-cover="true" data-show-facepile="false" data-show-posts="true" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></p><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(24);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=57368'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=24&amp;n=44500' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=71137'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=8&amp;n=34143' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=65315'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=4&amp;n=21044' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(25);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=32907'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=25&amp;n=72986' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=35575'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=5&amp;n=51762' /></a></noscript></div></div><p> </p><div><div id="tvrprofil" style="width:300px; height: 310px; margin-left: 2px; margin-top: 2px;"><iframe src="http://tv.phazer.info/phazerbox/11/?css=http://www.novilist.hr/bundles/novilist/css/tvprogram.css" allowtransparency="true" width="296" height="310" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></div><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(44);
// ]]> --></script><noscript><a target='_blank' href='http://adsrvnew.neomedia.hr/www/delivery/ck.php?n=35998'><img border='0' alt='' src='http://adsrvnew.neomedia.hr/www/delivery/avw.php?zoneid=44&amp;n=16937' /></a></noscript></div></div></div>

												
								
			</div>
			
    </div>
	<div id="content-footer">
								  
		
	  
	
 
			</div>
</div>
<div id="footer">
			<div id="footer">
	<div>
    	<ul>
        	<li class="first">
			        			<ul id="f-top" >
			<li><a href="#header" class="to-top">Povratak na vrh</a></li><li><a href="#" class="showit">mapa weba</a></li>
							



						
									<li>
			<a href="/NL/Impressum"  >impressum</a>
		</li>
						



						
									<li>
			<a href="/NL/Uvjeti-koristenja"  >uvjeti korištenja</a>
		</li>
						



						
									<li>
			<a href="/NL/Pretplati-se-na-Novi-list"  >pretplata</a>
		</li>
															<li>
			<a href="http://marketing.novilist.hr" target="_blank" >oglašavanje</a>
		</li>
			</ul>		
					
									<div style="display: block;" id="sitemap">
			<!-- SITEMAP START -->
					<div class="row">

										<div class="first">
				<h4><a href="/Vijesti">Vijesti</a></h4>
				<ul>
									<li><a href="/Vijesti/Rijeka">Rijeka</a></li>
									<li><a href="/Vijesti/Regija">Regija</a></li>
									<li><a href="/Vijesti/Zagreb">Zagreb</a></li>
									<li><a href="/Vijesti/Hrvatska">Hrvatska</a></li>
									<li><a href="/Vijesti/Gospodarstvo">Gospodarstvo</a></li>
									<li><a href="/Vijesti/Svijet">Svijet</a></li>
									<li><a href="/Vijesti/Crna-kronika">Crna kronika</a></li>
												</ul>
				</div>
	
										<div>
				<h4><a href="/Komentari">Komentari</a></h4>
				<ul>
									<li><a href="/Komentari/Kolumne">Kolumne</a></li>
									<li><a href="/Komentari/Blogovi">Blogovi</a></li>
									<li><a href="/Komentari/Osvrti">Osvrti</a></li>
									<li><a href="/Komentari/Reagiranja">Reagiranja</a></li>
									<li><a href="/Komentari/Kultura-Kolera">Kultura&amp;Kolera</a></li>
									<li><a href="/Komentari/Kolumne/Ladovina-Ladislava-Tomicica">'Ladovina Ladislava Tomičića</a></li>
									<li><a href="/Komentari/Komentar-Sanje-Modric">Komentar Sanje Modrić</a></li>
												</ul>
				</div>

										<div>
				<h4><a href="/Sport">Sport</a></h4>
				<ul>
									<li><a href="/Sport/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Sport/Ostali-sportovi">Ostali sportovi</a></li>
									<li><a href="/Sport/Nogomet">Nogomet</a></li>
									<li><a href="/Sport/Rukomet">Rukomet</a></li>
									<li><a href="/Sport/Kosarka">Košarka</a></li>
									<li><a href="/Sport/Tenis">Tenis</a></li>
									<li><a href="/Sport/Vodeni-sportovi">Vodeni sportovi</a></li>
													<li><a href="/Sport">...</a></li>
								</ul>
				</div>

										<div>
				<h4><a href="/Scena">Scena</a></h4>
				<ul>
									<li><a href="/Scena/Glazba">Glazba</a></li>
									<li><a href="/Scena/TV">TV</a></li>
									<li><a href="/Scena/Film">Film</a></li>
									<li><a href="/Scena/Showbiz">Showbiz</a></li>
									<li><a href="/Scena/Moda">Moda</a></li>
									<li><a href="/Scena/Elektro">Elektro</a></li>
												</ul>
				</div>

										<div>
				<h4><a href="/Kultura">Kultura</a></h4>
				<ul>
									<li><a href="/Kultura/Kazaliste">Kazalište</a></li>
									<li><a href="/Kultura/Knjizevnost">Književnost</a></li>
									<li><a href="/Kultura/Izlozbe">Izložbe</a></li>
									<li><a href="/Kultura/Ostalo">Ostalo</a></li>
												</ul>
				</div>
	
										<div>
				<h4><a href="/Zivot-i-stil">Život i stil</a></h4>
				<ul>
									<li><a href="/Zivot-i-stil/Dom-i-vrt">Dom i vrt</a></li>
									<li><a href="/Zivot-i-stil/Zdravlje-ljepota">Zdravlje &amp; ljepota</a></li>
									<li><a href="/Zivot-i-stil/Gastro">Gastro</a></li>
									<li><a href="/Zivot-i-stil/Nautika">Nautika</a></li>
									<li><a href="/Zivot-i-stil/Auto-moto">Auto-moto</a></li>
									<li><a href="/Zivot-i-stil/Zanimljivosti">Zanimljivosti</a></li>
												</ul>
				</div>

										<div>
				<h4><a href="/Znanost-i-tehnologija">Znanost i tehnologija</a></h4>
				<ul>
									<li><a href="/Znanost-i-tehnologija/Tehnologija">Tehnologija</a></li>
									<li><a href="/Znanost-i-tehnologija/Znanost">Znanost</a></li>
												</ul>
				</div>
			
										<div>
				<h4><a href="/Multimedija">Multimedija</a></h4>
				<ul>
									<li><a href="/Multimedija/Foto">Foto</a></li>
									<li><a href="/Multimedija/Video">Video</a></li>
									<li><a href="/Multimedija/Magazin">Magazin</a></li>
												</ul>
				</div>
		

										<div>
				<h4><a href="/Info-fun">Info-fun</a></h4>
				<ul>
									<li><a href="/Info-fun/Zanimljivosti">Zanimljivosti</a></li>
									<li><a href="/Info-fun/node_2855">Horoskop</a></li>
									<li><a href="/Info-fun/HAK">HAK</a></li>
									<li><a href="/Info-fun/Informator">Informator</a></li>
												</ul>
				</div>
										</div>
		<div class="row">
							
										<div class="first">
				<h4><a href="/Teme">Teme</a></h4>
				<ul>
									<li><a href="/Teme/Tomislav-Horvatincic">Tomislav Horvatinčić</a></li>
									<li><a href="/Teme/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Teme/Svicarski-franak">Švicarski franak</a></li>
									<li><a href="/Teme/Ulazak-u-EU">Ulazak u EU</a></li>
									<li><a href="/Teme/Goran-Hadzic">Goran Hadžić</a></li>
									<li><a href="/Teme/Papa-u-Hrvatskoj">Papa u Hrvatskoj</a></li>
									<li><a href="/Teme/Ratko-Mladic">Ratko Mladić</a></li>
													<li><a href="/Teme">...</a></li>
								</ul>
				</div>
						
										<div>
				<h4><a href="/Magazin">Magazin</a></h4>
				<ul>
									<li><a href="/Magazin/Zivjeti-zdravo">Živjeti zdravo</a></li>
									<li><a href="/Magazin/EKO-DOM">EKO DOM</a></li>
									<li><a href="/Magazin/Povratak-u-skolu">Povratak u školu</a></li>
												</ul>
				</div>
															                    

										<div>
				<h4><a href="/Promo-sadrzaji">Promo sadržaji</a></h4>
				<ul>
									<li><a href="/Promo-sadrzaji/NOVI-LIST-pretplata">NOVI LIST pretplata</a></li>
												</ul>
				</div>
															                    



																											<div>
					<h4><span>Ostalo</span></h4>
					<ul>
											 <li><a href="/Ajme-meni">Ajme meni</a></li>
											 <li><a href="/Ankete">Ankete</a></li>
											 <li><a href="/Novine">Novine</a></li>
											 <li><a href="/NL">NL</a></li>
											 <li><a href="/115-godina-Novog-lista">115 godina Novog lista</a></li>
										</ul>
				</div>
					</div>
				</div><!-- SITEMAP END -->
			</li>
            <li>
            	<ul id="f-middle">
                	<li class="br">
                            <div class="bb">
                                 	<form method="post" action="/user/register">
                                 	<fieldset>
            					  	<h3>Newsletter</h3>
                                    <p>Prijavite se na naš dnevni besplatni newsletter!</p>
										<input class="txt newsletter-email" name="email" value="Upiši svoju e-mail adresu" type="text" />
										<input type="hidden" name="receive_newsletter" value="1" />
              						<button type="submit" title="traži"><span>Prijavi</span></button>
									</fieldset>
        							</form>
                            </div>
                           <div class="bt">
                            	<div>
                                    <h3>novilist.hr @SOCIAL</h3>
                                    <a href="http://www.facebook.com/novilist" class="facebook" target="_blank">Face book</a>
                                    <a href="/rss/sve.xml" class="rss" target="_blank">RSS</a>
                                    <a href="http://twitter.com/novilisthr" class="twitter" target="_blank">Twitter</a>
                                    <a href="http://www.youtube.com/novilisthr" class="youtube" target="_blank">You Tube</a>
                                    
                                </div>
                            </div>
                    </li>
                    <li class="bl br">
                    	<ul>
                    		<li class="first"><h3>Kontakti</h3></li>
                            <li><span>REDAKCIJA</span>
                            	e-mail: <a href="mailto:redakcija@novilist.hr">redakcija@novilist.hr</a><br />
                                telefon: +385 51 650 011
                            </li>
                            <li><span>PORTAL</span>
                            	e-mail: <a href="mailto:portal@novilist.hr">portal@novilist.hr</a> <br />
                                telefon: +385 51 444 334
			</li>
                            <li><span>MARKETING</span>
			e-mail: <a href="mailto:oglasi@novilist.hr">oglasi@novilist.hr</a> <br />
                            telefon: +385 51 650 088<br/>
                            web: <a href="http://marketing.novilist.hr">marketing.novilist.hr</a>
                            </li>
                                                        <li><span>TISKARA</span>
             web: <a href="http://tiskara.novilist.hr/" target=_blank>tiskara.novilist.hr</a> <br />
			e-mail: <a href="mailto:tiskara@novilist.hr">tiskara@novilist.hr</a> <br />
                            telefon: +385 51 650 048
                            </li>

                        </ul>
                    </li>
                    <li class="bl">                

  








	
	

	
		
	




	


	






	
	

















  






	






	








	




	










	


	


	


	












	
		
	
	
	









	                    	<table>
                        	<tr><td colspan="2"><h3>Današnje izdanje</h3></td></tr>
                        	<tr>
                            	<td>



<a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=coverimage&utm_content=footer&utm_campaign=pretplata" target=_blank><img src="http://wmd.hr/online-izdanje-novo/novilist.gif?v=14219"></a>
                                </td>
                                <td>
                                	<ul>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=read&utm_campaign=pretplata" target="_blank">pročitajte e-novine</a></li>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=subscribe&utm_campaign=pretplata" target="_blank">pretplatite se</a></li>
                                		<li><a href="http://marketing.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_campaign=marketing" target="_blank">marketing</a></li>
					
                                    </ul>
                                </td>
                            </tr>
                    	</table>                    </li>
                </ul>
            </li>
            <li>
		        			<ul id="f-menu" >
							



						
									<li>
			<a href="/Vijesti"  >Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Žitvot i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tehnologija</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info-Fun</a>
		</li>
			</ul>		
					
            </li>
            <li>
			<div id="f-brands-wrap-imgs">
				<ul>
					<li><img src="/extension/novilist/design/novilist/images/footer-nasibrandovi.png" alt="Novilist proizvodi i usluge" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-adamic.png" alt="Adamić" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-feniks.png" alt="Feniks logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-skandi.png" alt="Skandi logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-butiga.png" alt="Butiga logo" /></li>
				</ul>				
				</div>
          </li>
            <li>
				<ul id="f-bottom">
					<li>
						<a href="/">Copyright &copy; 2016. Novi list d.d.</a>
					</li>
					<li>
						<a target="_blank" href="http://www.neomedia.hr">Web: NEOMEDIA komunikacije</a>
					</li>
				</ul>
				</li>
        </ul>
    </div>
</div>	</div>

<hx:include src="/_fragment?_path=contentId%3D1123923%26locationId%3D1258644%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253AVisits%253AvisitCount&amp;_hash=qqLwIvook79qDNzdcc1NQglJMTZHz0YciKs6dXn32gM%3D"></hx:include>
<!-- Complete page area: END -->
<!-- Footer script area: START -->
    
</body>
</html>    