﻿<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="unsupported-ie ie" lang="hr_HR"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="hr_HR"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hr_HR"><!--<![endif]-->
<head>
	    <meta http-equiv="refresh" content="500;url=?meta_refresh=true" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                
<title>Ivan Santini opet zabio hat trick za Anderlecht! / Novi list</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="author" content="Neomedia Komunikacije"/>
<meta name="copyright" content="NoviList"/>
<meta name="description" content="Novilist.hr - najbolji politički dnevnik on-line"/>
<meta name="keywords" content="najnovije vijesti, novilist, rijeka, novi list riječki, politički komentari"/>
<meta name="MSSmartTagsPreventParsing" content="TRUE"/>
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="/extension/novilist/design/novilist/images/favicon.ico" type="image/x-icon" />
<link type="application/rss+xml" rel="alternate" title="Novilist.hr / Novo na portalu (sve)" href="http://www.novilist.hr/rss/sve.xml" />

<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.novilist.hr/content/view/full/1751268"/>
		<meta property="og:image" content="http://www.novilist.hr/var/novilist/storage/images/_aliases/fb_friendly_img/sport/nogomet/ivan-santini-opet-zabio-hat-trick-za-anderlecht/13677463-1-cro-HR/Ivan-Santini-opet-zabio-hat-trick-za-Anderlecht.jpg"/>
	<meta property="fb:app_id" content="246228908783276" />
<meta property="fb:admins" content="1193973229"/>
<meta property="fb:admins" content="556027388"/>
<meta property="fb:admins" content="100009406862059"/>
<meta property="fb:pages" content="124418877571378" />

<link rel="Naslovna" href="/" title="Naslovna"/>
<link rel="Index" href="/" title="Naslovna"/>
<link rel="Top" href="/" title="Naslovna"/>
<link rel="Search" href="/search?q=NoviList" title="Pretraga"/>
    <link rel="canonical" href="/Sport/Nogomet/Ivan-Santini-opet-zabio-hat-trick-za-Anderlecht" />
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / portal novilist.hr -->
<script type="text/javascript">
	
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByOVHW9cUPh_vq34_nPr2rSnnH5KLLCPZdbv.HdNEgb.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

<!-- Facebook plugin -->
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '246228908783276',
      xfbml      : true,
      version    : 'v2.12'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/hr_HR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>        <!-- Style -->

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist.css" />
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/publicmin/gallery.css" />

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/print.css"  media="print" />
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE7.css" />
<![endif]-->
<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE6.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/media.css" />    <script type="text/javascript" src="http://oglasicdn.novilist.hr/www/delivery/spcjs.php?id=1&amp;target=_blank"></script>
<script type="text/javascript">/* <![CDATA[ */var image_folder = '/extension/novilist/design/novilist/images';/* ]]> */</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
<!-- gtag start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src='https://cdn.234doo.com/novilist.js'></script>
<!-- gtag end -->
    <script src="/js/ed04e0c.js"></script>
	</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!--    novilist.hr   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3350';
  h.appendChild(s);
}());
/* ]]> */
</script>


  <div class="bgbanner-left">
 
	 
	 
		
 
</div>
<div class="bgbanner-right">
 
	 
	 
		
 
</div>

<!-- Complete page area: START -->
<div id="page-wrap" class="nlpage">
			<div id="banner-weather">
			 <div id="banner-768x90">
				
 
		

	
				
		<div class="openads-multi openx_top">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=72531'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=1&amp;n=8441' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
		</div>
		<div id="weather">
						<div id="weather-city">
	Grad: <span>Rijeka</span> <small style="font-size:.8em;color:gray">(DHMZ)</small>
</div>
<div id="weather-today">
	Danas:
	<span><strong>32</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/2.png" alt="2" title="pretežno vedro" />
</div>
<div id="weather-tommorow">
	Sutra:
	<span class="min"><strong>27</strong>°</span>
	<span class="max"><strong>30</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/2.png" alt="2" />
</div> 		</div>
		<div id="date-login">
			<span id="date">6. kolovoza 2018.</span>
						<hx:include src="/_fragment?_path=locationId%3D1751268%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253ADefault%253AshowAjaxUserBar&amp;_hash=48BX7hYez1Bniv%2FR6IJ4vf%2F14JHpeNW2iZLhgUBAnKg%3D"></hx:include>
					</div> <!-- END DATE LOGIN -->
		<div id="header">
	<a id="logo" href="/"></a>
	<h1><a href="/">Novi list - Novilist.hr</a></h1>
	<div id="social-icons">
		<a href="http://www.facebook.com/novilist" class="facebook" target="_blank"></a>
		<a href="/rss/sve.xml" class="rss" target="_blank"></a>
		<a href="http://twitter.com/novilisthr" class="twitter" target="_blank"></a>
	</div>
	<form method="get" action="/trazi">
            <fieldset>
                <input class="txt" name="s" value="" type="text" />
                <button type="submit" title="traži"><span>Traži</span></button>
            </fieldset>
        </form>
	
	</div> <!-- END HEADER-->
	<a name="viewstart"></a>
	 
	<div id="billboardzone" style="margin-top:3px; margin-left: 10px; margin-bottom:13px; width:970px;">
			
 
	 
	 
		

	
				
		<div class="openads-multi openx_billboard">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(28);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=16963'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=28&amp;n=65970' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
															<div id="menu">
				  		    	      			<ul id="menu1" >
							



						
									<li>
			<a href="/Vijesti"  >Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
														<li>
			<a href="/Sport"   class="current">Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Život i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tech</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
						



						
									<li>
			<a href="/Magazin"  >Magazin</a>
		</li>
			</ul>		
			<div id="menu2">
		<ul>
					
																			<li>
			<a href="/Sport/NK-Rijeka"  >
						NK Rijeka
						</a>
		</li>
					
																								<li>
			<a href="/Sport/Nogomet"   class="current">
			<span>			Nogomet
			</span>			</a>
		</li>
					
																			<li>
			<a href="/Sport/Kosarka"  >
						Košarka
						</a>
		</li>
					
																			<li>
			<a href="/Sport/Rukomet"  >
						Rukomet
						</a>
		</li>
					
																			<li>
			<a href="/Sport/Ostali-sportovi"  >
						Ostali sportovi
						</a>
		</li>
		</ul>
	</div>
	
				<div>
	<ul class="aktualne">
		<li class="first">
			<a href="/Teme">Aktualne teme</a>
		</li>
				<li>
					<a href="/Sport/NK-Rijeka">NK Rijeka</a>
				</li>
				<li>
					<a href="/Teme/Plutajuci-LNG-terminal">Plutajući LNG terminal</a>
				</li>
				<li>
					<a href="/Teme/Afera-hotmail">Afera hotmail</a>
				</li>
				<li>
					<a href="/Teme/SP-Rusija-2018">SP Rusija 2018.</a>
				</li>
				<li>
					<a href="/Teme/Iseljavanje-mladih-iz-Hrvatske">Iseljavanje mladih iz Hrvatske</a>
				</li>
	</ul>
</div>
		</div>
		<div class="content" style="position: relative;">
		<!-- Main area: START -->
			<div class="admobileonly admobileonly-article">
<script type='text/javascript'><!--// <![CDATA[
   OA_show(58);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=63809'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=58&amp;n=42019' /></a></noscript> 
</div>    					
	  
	<div itemscope itemtype="http://schema.org/Article">
<div id="title">
			<div class="suptitle" itemprop="about">Golgeterski bum</div>
	    <h1>   




	



  <span itemprop="headline">Ivan Santini opet zabio hat trick za Anderlecht!</span></h1>
    <div class="links-right">
    	<ul>
        	<li><a href="/Sport/Nogomet">Pogledaj sve iz: <span>Nogomet</span></a></li>
			            <li><a href="/Sve-vijesti">Pogledaj sve vijesti</a></li>
        </ul>
    </div>
</div>
						                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









	<div id="large-image">
		<div id="mixedwrap" class="only-one">
					<div class="gpane image showtab" id="slide1">			
				<div class="fixed">
				
  
    
        
    
                                                                                                	
                        <img itemprop="image" src="/var/novilist/storage/images/sport/nogomet/ivan-santini-opet-zabio-hat-trick-za-anderlecht/13677463-1-cro-HR/Ivan-Santini-opet-zabio-hat-trick-za-Anderlecht_ca_large.jpg" width="518" height="344"  style="" alt="Ivan Santini" title="Ivan Santini" />
            
    
    
    				
				</div>			
				
	
				<div class="image-info">Ivan Santini</div>
			</div>
										</div>
	</div><div id="column1">
    <div id="article-info">
	        Objavljeno: <span class="datetime">5. kolovoz 2018. u 17:12</span>
		<span style="display:none" itemprop="datePublished">2018-08-05T17:12:08+02:00</span>
		<span style="display:none" itemprop="dateModified">2018-08-05T17:12:08+02:00</span>
        <div>
        	<a href="#" class="larger-font"></a>
            <a href="#" class="smaller-font"></a>
            <a href="/content/tipafriend/1751268" class="send-friend"></a>
            <a href="#/layout/set/print/Sport/Nogomet/Ivan-Santini-opet-zabio-hat-trick-za-Anderlecht" class="print"></a>
        </div>
    </div>
	
    <div id="article-text">
        <div id="inner-column">
				


	
        
        	
        
        	
        
        				<div class="counters-wrap">
		<div id="tw-counter"style="padding-top:2px">



<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="novilisthr" data-url="http://novilist.hr/Sport/Nogomet/Ivan-Santini-opet-zabio-hat-trick-za-Anderlecht"
>Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
	        	<div id="fb-counter" style="z-index:1000; text-align:center">
					<div class="fb-like" data-href="http://www.novilist.hr/content/view/full/1751268" data-width="85" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
				</div>
        		
		</div>
			
				
		
				
				
				
				
		    	</div> <!-- END INNER COLUMN -->
						
	        <span itemprop="articleBody">

<p>

<b>BRUXELLES</b> Hrvatski napadač Ivan Santini u drugom kolu belgijskog prvenstva postigao je »hat-trick« za Anderlecht u 5:2 (0:0) domaćoj pobjedi protiv Oostendea, dok je strijelac jednog gola za goste bio Goran Milović. Santini je postigao prvi pogodak na utakmici u 46. minuti, da bi u samoj završnici zabio za 3:1 u 83. minuti iz jedanaesterca, te za 4:1 sjajnim udarcem s više od 20 metara u 86. minuti. Milović je u sudačkoj nadoknadi golom glavom ublažio poraz Oostendea postavivši konačnih 5:2.&nbsp;Santini je i u 1. kolu prošlog vikenda postigao tri gola za Anderlecht u 4:1 gostujućoj pobjedi protiv Kortrijka, pa je nakon samo dva kola uvjerljivo vodeći strijelac lige sa šest golova.&nbsp;Ovoga ljeta Santini je stigao u Anderlecht iz francuskog Caena.

</p>
</span>

					   <div class="article-mobilefooter"><small><strong>Novi list pratite putem aplikacija za 
		<a href="https://play.google.com/store/apps/details?id=com.netcom.novilist&hl=en" target="_blank" style="color:#174367">Android</a>, 
		<a href="https://itunes.apple.com/hr/app/novi-list/id1147190236?l=hr" target="_blank" style="color:#174367">iPhone/iPad</a> ili
		<a href="https://www.microsoft.com/hr-hr/store/p/novi-list/9nblggh51j48" target="_blank" style="color:#174367">Windows Phone</a>.
	   </strong></small>
	   </div>
	   <div class="googlead-dnoclanka">
	   <script type='text/javascript'><!--// <![CDATA[
   OA_show(53);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=27643'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=53&amp;n=20650' /></a></noscript> 
	   </div>
       <div id="article-tools">
          	<ul>
            	<li><span>Podijeli</span></li>
                <li id="tools-fb"><a href="http://www.facebook.com/sharer.php?u=http://www.novilist.hr/Sport/Nogomet/Ivan-Santini-opet-zabio-hat-trick-za-Anderlecht&amp;t=Ivan%20Santini%20opet%20zabio%20hat%20trick%20za%20Anderlecht%21">Facebook</a></li>
                <li id="tools-tw"><a href="http://twitter.com/share?url=http://www.novilist.hr/Sport/Nogomet/Ivan-Santini-opet-zabio-hat-trick-za-Anderlecht&amp;text=Ivan%20Santini%20opet%20zabio%20hat%20trick%20za%20Anderlecht%21">Twitter</a></li>
                <li id="tools-rss"><a href="/rss/sve.xml">RSS</a></li>
                <li id="tools-send"><a href="/content/tipafriend/1751268">Pošalji</a></li>
               <li id="tools-recc">
					  


	                
	<form action="/content/action" method="post" id="article-vote-form-1751268">



	<fieldset>

	<input type="hidden" class="json-send-url" value="/layout/set/json/content/action" />

	<input type="hidden" class="votes-container" value="votes-container-1751268" />

	<input type="hidden" class="json-check-url" value="/layout/set/json/content/collectedinfo/1751268(check_voted)/1" />

	

	<input type="hidden" name="ContentObjectID" value="1343605" />

	<input type="hidden" name="ContentNodeID" value="1751268" />

	<input type="hidden" name="ContentObjectAttribute_data_integer_13677502" value="1" />

	<input type="hidden" name="ActionCollectInformation" value="Prijavi komentar" />

	</fieldset>

	</form>

	                <a href="#" rel="article-vote-form-1751268">Preporuči <strong id="votes-container-1751268">&nbsp;</strong></a>
                </li>
                <li id="tools-print"><a href="/layout/set/print/Sport/Nogomet/Ivan-Santini-opet-zabio-hat-trick-za-Anderlecht">Ispiši</a></li>
   		   		</ul>
        </div>
    </div> <!-- END ARTICLE TEXT -->
	
	
 
	 
	 
		
 
	<div class="ad-dnoclanka">
<div id="midasWidget__131"></div>

<script type="text/javascript">
	var m_nlpath = window.location.pathname.split( '/' );
	var m_nlcats = ["Vijesti","Sport","Scena","Zivot-i-stil","Znanost-i-tehnologija"];
	var m_nlsubcats = ["Auto-moto"];var m_micats = [2,3,4,5,7];var m_misubcats = [8];
	
	var m_index = m_nlsubcats.indexOf(m_nlpath[2]);if (m_index >= 0){var m_cat = m_misubcats[m_index]}else{var m_index2 = m_nlcats.indexOf(m_nlpath[1]);if (m_index2 >= 0){var m_cat = m_micats[m_index2]} else{var m_cat = 2}}
	var midassrc = 'http://cdn.midas-network.com/Widget/IndexAsync/'+m_cat+'?portalWidgetId=131';
	var s = document.createElement('script');s.setAttribute('src',midassrc);s.setAttribute('async', "");document.body.appendChild( s );
</script>

</div>	<div id="fb-root"></div>
	
	
	

	<div class="fb-comments" data-href="http://www.novilist.hr/content/view/full/1751268" data-numposts="7" data-order-by="reverse_time" data-width="100%"></div>
	
	

                

  








	
	

	
		
	




	


	






	
	

















  


	




	






	








	


	


	










	


	


	


	












	
		
	
	
	









																																																																								   <div class="from-category">
        <div class="heading">
            <h3>Iz kategorije: <a href="/Sport/Nogomet">Nogomet</a></h3>
            <a href="/Sport/Nogomet" class="showit">Pogledaj sve</a>
        </div>
        	<ul class="left">
		 		        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Sport/Nogomet/Hajduku-bod-protiv-Lokomotive-Osijek-svladao-Rudes">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/sport/nogomet/hajduku-bod-protiv-lokomotive-osijek-svladao-rudes/13681603-1-cro-HR/Hajduku-bod-protiv-Lokomotive-Osijek-svladao-Rudes_category_list.jpg" width="100" height="66"  style="" alt="Kristijan Jakić (Lokomotiva) i Jairo da Silva (Hajduk). M.CIKOTIĆ/PIXSELL" title="Kristijan Jakić (Lokomotiva) i Jairo da Silva (Hajduk). M.CIKOTIĆ/PIXSELL" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Prva HNL</div>
						            	<h4><a href="/Sport/Nogomet/Hajduku-bod-protiv-Lokomotive-Osijek-svladao-Rudes">
	            	  




	



 					Hajduku bod protiv Lokomotive, Osijek svladao Rudeš
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Oprez bijeli!</div>
						            	<h4><a href="/Sport/Nogomet/Nova-pobjeda-Norvezana-Sarpsborg-08-slavio-kod-Stabaeka-3-1">
	            	  




	



 					Nova pobjeda Norvežana, Sarpsborg 08 slavio kod Stabaeka 3:1
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Na meti obožavatelja</div>
						            	<h4><a href="/Sport/Nogomet/Luka-Modric-dijelio-autograme-turistima-nakon-mise-u-Zadru">
	            	  




	



 					Luka Modrić dijelio autograme turistima nakon mise u Zadru
					</a></h4>
	            </li>
												</ul>
					 <ul class="right">
					        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Sport/Nogomet/SUZA-SUZU-STIZE-Zasluzio-sam-ljepsi-rastanak-od-Rijeke">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/sport/nogomet/suza-suzu-stize-zasluzio-sam-ljepsi-rastanak-od-rijeke/13677974-1-cro-HR/SUZA-SUZU-STIZE-Zasluzio-sam-ljepsi-rastanak-od-Rijeke_category_list.jpg" width="100" height="67"  style="" alt="Filip Bradarić" title="Filip Bradarić" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Filip Bradarić</div>
						            	<h4><a href="/Sport/Nogomet/SUZA-SUZU-STIZE-Zasluzio-sam-ljepsi-rastanak-od-Rijeke">
	            	  




	



 					SUZA SUZU STIŽE: Zaslužio sam ljepši rastanak od Rijeke
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Maička ili trikot</div>
						            	<h4><a href="/Sport/Nogomet/Evo-kako-sve-mozete-doci-do-dresa-na-Rujevici">
	            	  




	



 					Evo kako sve možete doći do dresa na Rujevici...
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Damir Merikan</div>
						            	<h4><a href="/Sport/Nogomet/Pogledajte-kako-je-Damir-Kreilach-dobio-dvoboj-sa-Schweinsteigerom">
	            	  




	



 					Pogledajte kako je Damir Kreilach dobio dvoboj sa Schweinsteigerom
					</a></h4>
	            </li>
										</ul>
   </div><div class="fb-likebox">
	<fb:like-box href="http://www.facebook.com/novilist" height="180" width="670" show_faces="true" stream="false" header="false"></fb:like-box>
</div>

    
</div> <!-- END COLUMN 1 -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.novilist.hr/bundles/novilist/images/logo.png"/>
      <meta itemprop="url" content="http://www.novilist.hr/bundles/novilist/images/logo.png">
      <meta itemprop="width" content="251">
      <meta itemprop="height" content="38">
    </div>
    <meta itemprop="name" content="Novi list">
  </div>


</div> <!-- END Article shema -->



			<!-- Main area: END -->
			
						<div id="column2">
							
																	
														<div class="ezxmltext-field"><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(9);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=6448'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=9&amp;n=31415' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=57687'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=2&amp;n=72127' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=21315'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=7&amp;n=67204' /></a></noscript></div></div><p><div id="tabovi" style="margin:0 0 20px 0"><ul><li><div class="wrap"><ul class="tabs"><li><a href="#" id="tab-citate">ČITATE</a></li><li><a href="#" id="tab-komentirate">KOMENTIRATE</a></li><li><a href="#" id="tab-svidavamse">SVIĐA VAM SE</a></li></ul><div class="pane active"><ul class="tabs period"><li><a href="#">24 sata</a></li><li><a href="#">7 dana</a></li></ul><div class="pane active-subpane"><ul><li><a href="/Vijesti/Regija/node_1589/SELACKA-NOSNJA-Sime-Strikoman-nakon-dva-dana-priprema-snimio-milenijsku-fotografiju-u-Selcu">SELAČKA NOŠNJA Šime Strikoman nakon dva dana priprema snimio milenijsku fotografiju u Selcu</a></li><li><a href="/Komentari/Kolumne/Komentar-Drazena-Cigleneckog/DRAZEN-CIGLENECKI-Premijer-docekao-izraelske-avione-i-pokazao-da-nemamo-nimalo-samopostovanja">DRAŽEN CIGLENEČKI Premijer dočekao izraelske avione i pokazao da nemamo nimalo samopoštovanja</a></li><li><a href="/Vijesti/Rijeka/Alarmantna-statistika-u-Kostreni-Od-33-umrla-hrvatska-branitelja-njih-32-preminulo-od-karcinoma">Alarmantna statistika u Kostreni: Od 33 umrla hrvatska branitelja, njih 32 preminulo od karcinoma</a></li><li><a href="/Sport/Nogomet/SUZA-SUZU-STIZE-Zasluzio-sam-ljepsi-rastanak-od-Rijeke">SUZA SUZU STIŽE: Zaslužio sam ljepši rastanak od Rijeke</a></li><li><a href="/Vijesti/Hrvatska/Smirio-sam-se-i-nanisanio-Kekov-pomocnik-Vjekoslav-Miletic-prisjeca-se-kako-je-1991.-srusio-avion-JNA">'Smirio sam se i nanišanio': Kekov pomoćnik Vjekoslav Miletić prisjeća se kako je 1991. srušio avion JNA</a></li><li><a href="/Vijesti/Hrvatska/PRICA-O-HEROJU-DOMOVINSKOG-RATA-Lezite-viknuo-je-Cado-i-opasan-eksplozivom-skocio-na-transporter">PRIČA O HEROJU DOMOVINSKOG RATA 'Lezite, viknuo je Čađo i opasan eksplozivom skočio na transporter...'</a></li><li><a href="/Vijesti/Rijeka/OLUJA-NA-KVARNERU-Krcki-most-obasjale-222-baklje-tisuce-posjetitelja-ostali-bez-daha">OLUJA NA KVARNERU Krčki most obasjale 222 baklje, tisuće posjetitelja ostali bez daha</a></li></ul></div><div class="pane"><ul><li><a href="/Vijesti/Hrvatska/Biraci-se-okrecu-novim-opcijama.-Sve-vise-populista-zaziva-obicne-ljude-a-iza-toga-ne-stoji-nista">Birači se okreću novim opcijama. Sve više populista zaziva obične ljude, a iza toga ne stoji ništa</a></li><li><a href="/Vijesti/Rijeka/SUOCAVANJE-S-DEMONIMA-PROSLOSTI-Kako-je-jedna-crvena-crta-podijelila-Rijeku-i-Rijecane">SUOČAVANJE S DEMONIMA PROŠLOSTI Kako je jedna crvena "crta" podijelila Rijeku i Riječane?</a></li><li><a href="/Vijesti/Crna-kronika/Zena-ubijena-nozem-na-Zametu-osumnjiceni-priveden.-Donosimo-fotogalerije-s-mjesta-dogadaja">Žena ubijena nožem na Zametu, osumnjičeni priveden. Donosimo fotogalerije s mjesta događaja</a></li><li><a href="/Vijesti/Crna-kronika/Mahniti-susjed-zenu-je-zaklao-zbog-spora-oko-prilaznog-puta.-Donosimo-detalje-jezivog-zlocina-na-Zametu">Mahniti susjed ženu je zaklao zbog spora oko prilaznog puta. Donosimo detalje jezivog zločina na Zametu</a></li><li><a href="/Vijesti/Rijeka/Korisnici-TripAdvisora-tvrde-da-su-ovo-najbolji-restorani-u-Rijeci.-Slazete-li-se">Korisnici TripAdvisora tvrde da su ovo najbolji restorani u Rijeci. Slažete li se?</a></li><li><a href="/Vijesti/Crna-kronika/Pricali-smo-s-ubojicom-Bijesan-je-dolazio-u-nasu-redakciju-a-zrtva-je-najavljivala-svoju-smrt">Pričali smo s ubojicom: Bijesan je dolazio u našu redakciju, a žrtva je 'najavljivala' svoju smrt</a></li><li><a href="/Vijesti/Crna-kronika/Sumnjaju-na-zensku-bandu-Rijecani-prepoznajete-li-ove-mlade-zene-Policija-trazi-pomoc">Sumnjaju na 'žensku bandu': Riječani, prepoznajete li ove mlade žene? Policija traži pomoć </a></li></ul></div></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Hrvatska/ZASTAVE-NA-POLA-KOPLJA-Vlada-odlucila-Utorak-je-Dan-nacionalne-sucuti-u-povodu-smrti-Olivera-Dragojevica">ZASTAVE NA POLA KOPLJA Vlada odlučila: Utorak je Dan nacionalne sućuti u povodu smrti Olivera Dragojevića</a></li><li><a href="/Vijesti/Crna-kronika/Mahniti-susjed-zenu-je-zaklao-zbog-spora-oko-prilaznog-puta.-Donosimo-detalje-jezivog-zlocina-na-Zametu">Mahniti susjed ženu je zaklao zbog spora oko prilaznog puta. Donosimo detalje jezivog zločina na Zametu</a></li><li><a href="/Vijesti/Hrvatska/Opet-premlacivanje-na-granici-Ovako-izgledaju-leda-migranta-koji-je-sreo-hrvatsku-policiju">Opet premlaćivanje na granici? Ovako izgledaju leđa migranta koji je sreo hrvatsku policiju </a></li><li><a href="/Komentari/Kolumne/Komentar-Branka-Mijica/BRANKO-MIJIC-Marca-funebra-Olivera-nam-je-najbolje-objasnio-Boro-Dezulovic">BRANKO MIJIĆ Marča funebra: Olivera nam je najbolje objasnio - Boro Dežulović</a></li><li><a href="/Vijesti/Hrvatska/Opara-se-opravdava-Bujancu-I-mene-zanima-zasto-je-Thompsonov-menadzer-organizirao-koncert-Hladnog-piva">Opara se opravdava Bujancu: 'I mene zanima zašto je Thompsonov menadžer organizirao koncert Hladnog piva'</a></li><li><a href="/Sport/Rukomet/Predsjednica-ZRK-Zameta-odlazi-nasljednika-jos-nema-na-vidiku">Predsjednica ŽRK Zameta odlazi, nasljednika još nema na vidiku</a></li><li><a href="/Scena/Bivsa-rijecka-manekenka-i-u-cetrdesetima-skace-u-more.-Pogledajte-taj-atraktivan-skok">Bivša riječka manekenka i u četrdesetima skače u more. Pogledajte taj atraktivan skok</a></li></ul></div><div class="pane"><ul class="pane-list"><li><a href="/Komentari/Kolumne/Ladovina-Ladislava-Tomicica/LADISLAV-TOMICIC-O-novom-sloganu-zagrebacke-politike-I-kolcem-i-lancem-i-bokserom-u-glavu">LADISLAV TOMIČIĆ O novom sloganu zagrebačke politike -'I kolcem i lancem i bokserom u glavu' </a></li><li><a href="/Komentari/Kolumne/Komentar-Sanje-Modric/SANJA-MODRIC-Carobna-svirala">SANJA MODRIĆ Čarobna svirala</a></li><li><a href="/Vijesti/Rijeka/Veceras-u-Rijeci-pocinje-zaprasivanje-protiv-komaraca.-Ako-ste-u-ovim-dijelovima-grada-zatvorite-prozore">Večeras u Rijeci počinje zaprašivanje protiv komaraca. Ako ste u ovim dijelovima grada zatvorite prozore</a></li><li><a href="/Vijesti/Rijeka/Bez-ambalaze-i-bacanja-hrane-Otvorena-prva-Zero-Waste-trgovina-u-Rijeci">Bez ambalaže i bacanja hrane: Otvorena prva Zero Waste trgovina u Rijeci</a></li><li><a href="/Vijesti/Hrvatska/Opet-premlacivanje-na-granici-Ovako-izgledaju-leda-migranta-koji-je-sreo-hrvatsku-policiju">Opet premlaćivanje na granici? Ovako izgledaju leđa migranta koji je sreo hrvatsku policiju </a></li><li><a href="/Sport/Rukomet/Predsjednica-ZRK-Zameta-odlazi-nasljednika-jos-nema-na-vidiku">Predsjednica ŽRK Zameta odlazi, nasljednika još nema na vidiku</a></li><li><a href="/Vijesti/Rijeka/PRICA-O-DRAGOVOLJCIMA-IZ-ARMADE-Bilo-je-to-vrijeme-kad-je-mozak-radio-srcem">PRIČA O DRAGOVOLJCIMA IZ ARMADE 'Bilo je to vrijeme kad je mozak radio srcem'</a></li></ul></div></div></li><li class="bg-blue"><a class="showit" href="/search?q=NoviList">Pretraži članke</a></li></ul></div></p><div><div class="content-view-embeddedmedia"><div class="class-image"><div class="attribute-image"><p><a href="/Sport/NK-Rijeka"><img  src="/var/novilist/storage/images/media/images/hnk-rijeka2/6735160-1-cro-HR/HNK-Rijeka.jpg" width="300" height="100"  style="" alt="HNK Rijeka" title="HNK Rijeka" /></a></p></div></div></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(3);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=5041'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=3&amp;n=78141' /></a></noscript></div></div><div><div class="btnsOglasnici" style="margin-top: 10px; margin-bottom:10px;"><section class="vanitybuttonoglasnik" style="display:none"><div class="button"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja malih oglasa</a><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja osmrtnica</a></div><div class="cover"><div class="innie">Oglasnik Novog lista</div><div class="spine"></div><div class="outie">Oglasnik Novog lista</div></div><div class="shadow"></div></section><!--
	<div class="malioglasi" style="margin-bottom:5px;"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-malih-oglasa/6539044-2-cro-HR/Predaja-malih-oglasa.png" height=100></a></div><div class="osmrtnicepredaja"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postobituary&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-osmrtnica/6539051-2-cro-HR/Predaja-osmrtnica_large.png" height=100></a></div></div>
--></div><p><br><div id="promo"><div class="heading">

    	Promo

    </div><div class="img-wrap medium2w"><a href="/novilist_public/Promo-sadrzaji/U-tijeku-je-ljetna-akcija-za-nabavu-plina"><img src="/var/novilist/storage/images/promo-sadrzaji/u-tijeku-je-ljetna-akcija-za-nabavu-plina/13573525-1-cro-HR/U-tijeku-je-ljetna-akcija-za-nabavu-plina_promo_first.png" width="279" height="171" style="" alt="U tijeku je ljetna akcija za nabavu plina!" title="U tijeku je ljetna akcija za nabavu plina!"></a></div><div class="leading"><span>Dobre vijesti iz Butan Plina</span><h3><a href="/novilist_public/Promo-sadrzaji/U-tijeku-je-ljetna-akcija-za-nabavu-plina">

		U tijeku je ljetna akcija za nabavu plina!

		</a></h3></div><ul></ul></div><br><div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="" data-hide-cover="true" data-show-facepile="false" data-show-posts="true" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></p><div><div style="height:30px"></div><script src="//traffic.styria.hr/scripts/widget.js"></script><script>
if (window.location.pathname == '/Vijesti' || window.location.pathname == '/Vijesti/')
{}
else
{
     _tes.display({
        code: 'novilist_content',
        widgetWidth: 300,
        widgetHeight: 361
    });
}
</script></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(24);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=78801'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=24&amp;n=61098' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=1545'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=8&amp;n=27615' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=17464'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=4&amp;n=17537' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(25);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=45352'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=25&amp;n=39016' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=71814'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=5&amp;n=24249' /></a></noscript></div></div><p> </p><div><div id="tvrprofil" style="width:300px; height: 310px; margin-left: 2px; margin-top: 2px;"><iframe src="http://tv.phazer.info/phazerbox/11/?css=http://www.novilist.hr/bundles/novilist/css/tvprogram.css" allowtransparency="true" width="296" height="310" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></div><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(44);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=55968'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=44&amp;n=61030' /></a></noscript></div></div></div>

												
								
			</div>
			
    </div>
	<div id="content-footer">
								  
		
	  
	
 
			</div>
</div>
<div id="footer">
			<div id="footer">
	<div>
    	<ul>
        	<li class="first">
			        			<ul id="f-top" >
			<li><a href="#header" class="to-top">Povratak na vrh</a></li><li><a href="#" class="showit">mapa weba</a></li>
							



						
									<li>
			<a href="/NL/Impressum"  >impressum</a>
		</li>
						



						
									<li>
			<a href="/NL/Uvjeti-koristenja"  >uvjeti korištenja</a>
		</li>
						



						
									<li>
			<a href="/NL/Pretplati-se-na-Novi-list"  >pretplata</a>
		</li>
															<li>
			<a href="http://marketing.novilist.hr" target="_blank" >oglašavanje</a>
		</li>
			</ul>		
					
									<div style="display: block;" id="sitemap">
			<!-- SITEMAP START -->
			<div class="row">

				<div class="first">
				<h4><a href="/Vijesti">Vijesti</a></h4>
				<ul>
									<li><a href="/Vijesti/Rijeka">Rijeka</a></li>
									<li><a href="/Vijesti/Regija">Regija</a></li>
									<li><a href="/Vijesti/Hrvatska">Hrvatska</a></li>
									<li><a href="/Vijesti/Gospodarstvo">Gospodarstvo</a></li>
									<li><a href="/Vijesti/Svijet">Svijet</a></li>
									<li><a href="/Vijesti/Crna-kronika">Crna kronika</a></li>
									<li><a href="/Sve-vijesti">Sve vijesti</a></li>
									<li><a href="/Promo-sadrzaji">Promo sadržaji</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Komentari">Komentari</a></h4>
				<ul>
									<li><a href="/Komentari/Kolumne">Kolumne</a></li>
									<li><a href="/Komentari/Osvrti">Osvrti</a></li>
									<li><a href="/Komentari/Blogovi">Blogovi</a></li>
									<li><a href="/Komentari/Reagiranja">Reagiranja</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Sport">Sport</a></h4>
				<ul>
									<li><a href="/Sport/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Sport/Nogomet">Nogomet</a></li>
									<li><a href="/Sport/Kosarka">Košarka</a></li>
									<li><a href="/Sport/Rukomet">Rukomet</a></li>
									<li><a href="/Sport/Ostali-sportovi">Ostali sportovi</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Scena">Scena</a></h4>
				<ul>
									<li><a href="/Scena/Film">Film</a></li>
									<li><a href="/Scena/TV">TV</a></li>
									<li><a href="/Scena/Glazba">Glazba</a></li>
									<li><a href="/Scena/Moda">Moda</a></li>
									<li><a href="/Scena/Showbiz">Showbiz</a></li>
									<li><a href="http://rifmagazin.novilist.hr/" target="_blank">RIF magazin</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Kultura">Kultura</a></h4>
				<ul>
									<li><a href="/Kultura/Kazaliste">Kazalište</a></li>
									<li><a href="/Kultura/Knjizevnost">Književnost</a></li>
									<li><a href="/Kultura/Izlozbe">Izložbe</a></li>
									<li><a href="/Kultura/Ostalo">Ostalo</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Zivot-i-stil">Život i stil</a></h4>
				<ul>
									<li><a href="/Zivot-i-stil/Dom-i-vrt">Dom i vrt</a></li>
									<li><a href="/Zivot-i-stil/Gastro">Gastro</a></li>
									<li><a href="/Zivot-i-stil/Zdravlje-ljepota">Zdravlje &amp; ljepota</a></li>
									<li><a href="/Zivot-i-stil/Auto-moto">Auto-Moto &amp; Nautika</a></li>
									<li><a href="/Zivot-i-stil/Horoskop">Horoskop</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Znanost-i-tehnologija">Znanost i tech</a></h4>
				<ul>
									<li><a href="/Znanost-i-tehnologija/Tehnologija">Tehnologija</a></li>
									<li><a href="/Znanost-i-tehnologija/Znanost">Znanost</a></li>
				</ul>
				</div>
			
				<div>
				<h4><a href="/Multimedija">Multimedija</a></h4>
				<ul>
									<li><a href="/Multimedija/Foto">Foto</a></li>
									<li><a href="/Multimedija/Video">Video</a></li>
				</ul>
				</div>
				<div>
				<h4><a href="/Info-fun">Info</a></h4>
				<ul>
									<li><a href="/Info-fun/Informator">Informator</a></li>
									<li><a href="/Info-fun/HAK">HAK</a></li>
				</ul>
				</div>
				
				</div>
		<div class="row">
				
				<div class="first">
				<h4><a href="/Teme">Teme</a></h4>
				<ul>
									<li><a href="/Teme/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Teme/Serijal-Rijecki-muzej-neostvarenih-obecanja">Serijal: Riječki muzej neostvarenih obećanja</a></li>
									<li><a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a></li>
									<li><a href="/Teme">...</a></li>
				</ul>
				</div>
						
										<div>
				<h4><a href="/Magazin">Magazin</a></h4>
				<ul>
								<li><a href="/Magazin/Zivjeti-zdravo">Živjeti zdravo</a></li>
				</ul>
				</div>
															                    

				<div>
				<h4><a href="/Promo-sadrzaji">Promo sadržaji</a></h4>
				<ul>
									<li><a href="/Promo-sadrzaji/NOVI-LIST-pretplata">NOVI LIST pretplata</a></li>
				</ul>
				</div>
				<div>
					<h4><span>Ostalo</span></h4>
					<ul>
											 <li><a href="/Ankete">Ankete</a></li>
											 <li><a href="/Novine">Novine</a></li>
											 <li><a href="/NL">NL</a></li>
											 <li><a href="/115-godina-Novog-lista">115 godina Novog lista</a></li>
					</ul>
				</div>
				</div>
				</div><!-- SITEMAP END -->
			</li>
            <li>
            	<ul id="f-middle">
                	<li class="br">
                            <div class="bb">
                                 	<form method="post" action="/user/register">
                                 	<fieldset>
            					  	<h3>Newsletter</h3>
                                    <p>Prijavite se na naš dnevni besplatni newsletter!</p>
										<input class="txt newsletter-email" name="email" value="Upiši svoju e-mail adresu" type="text" />
										<input type="hidden" name="receive_newsletter" value="1" />
              						<button type="submit" title="traži"><span>Prijavi</span></button>
									</fieldset>
        							</form>
                            </div>
                           <div class="bt">
                            	<div>
                                    <h3>novilist.hr @SOCIAL</h3>
                                    <a href="http://www.facebook.com/novilist" class="facebook" target="_blank">Face book</a>
                                    <a href="/rss/sve.xml" class="rss" target="_blank">RSS</a>
                                    <a href="http://twitter.com/novilisthr" class="twitter" target="_blank">Twitter</a>
                                    <a href="http://www.youtube.com/novilisthr" class="youtube" target="_blank">You Tube</a>
                                    
                                </div>
                            </div>
                    </li>
                    <li class="bl br">
                    	<ul>
                    		<li class="first"><h3>Kontakti</h3></li>
                            <li><span>REDAKCIJA</span>
                            	e-mail: <a href="mailto:redakcija@novilist.hr">redakcija@novilist.hr</a><br />
                                telefon: +385 51 650 011
                            </li>
                            <li><span>PORTAL</span>
                            	e-mail: <a href="mailto:portal@novilist.hr">portal@novilist.hr</a> <br />
                                telefon: +385 51 444 334
			</li>
                            <li><span>MARKETING</span>
			e-mail: <a href="mailto:oglasi@novilist.hr">oglasi@novilist.hr</a> <br />
                            telefon: +385 51 650 088<br/>
                            web: <a href="http://marketing.novilist.hr">marketing.novilist.hr</a>
                            </li>
                                                        <li><span>TISKARA</span>
             web: <a href="http://tiskara.novilist.hr/" target=_blank>tiskara.novilist.hr</a> <br />
			e-mail: <a href="mailto:tiskara@novilist.hr">tiskara@novilist.hr</a> <br />
                            telefon: +385 51 650 048
                            </li>

                        </ul>
                    </li>
                    <li class="bl">                

  








	
	

	
		
	




	


	






	
	

















  






	






	








	




	










	


	


	


	












	
		
	
	
	









	                    	<table>
                        	<tr><td colspan="2"><h3>Današnje izdanje</h3></td></tr>
                        	<tr>
                            	<td>



<a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=coverimage&utm_content=footer&utm_campaign=pretplata" target=_blank><img src="http://wmd.hr/online-izdanje-novo/novilist.gif?v=5227"></a>
                                </td>
                                <td>
                                	<ul>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=read&utm_campaign=pretplata" target="_blank">pročitajte e-novine</a></li>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=subscribe&utm_campaign=pretplata" target="_blank">pretplatite se</a></li>
                                		<li><a href="http://marketing.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_campaign=marketing" target="_blank">marketing</a></li>
					
                                    </ul>
                                </td>
                            </tr>
                    	</table>                    </li>
                </ul>
            </li>
            <li>
		        			<ul id="f-menu" >
							



						
									<li>
			<a href="/Vijesti"  >Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Žitvot i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tehnologija</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
			</ul>		
					
            </li>
            <li>
			<div id="f-brands-wrap-imgs">
				<ul>
					<li><img src="/extension/novilist/design/novilist/images/footer-nasibrandovi.png" alt="Novilist proizvodi i usluge" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-feniks.png" alt="Feniks logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-skandi.png" alt="Skandi logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-butiga.png" alt="Butiga logo" /></li>
				</ul>				
				</div>
          </li>
            <li>
				<ul id="f-bottom">
					<li>
						<a href="/">Copyright &copy; 2018. Novi list d.d.</a>
					</li>
					<li>
						<a target="_blank" href="http://www.neomedia.hr">Web: NEOMEDIA komunikacije</a>
					</li>
					<li>
						<a target="_blank" href="http://oglasicdn.novilist.hr/NL/POLITIKA-PRIVATNOSTI-NOVILIST.pdf">Politika privatnosti</a>
					</li>
				</ul>
	

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#4370c3"
    },
    "button": {
      "background": "#fff",
      "text": "#4370c3"
    }
  },
  "content": {
    "message": "Ove internetske stranice koriste kolačiće kako bi osigurale bolje korisničko iskustvo i funkcionalnost stranica.",
    "dismiss": "Slažem se",
    "link": " Više o kolačićima...",
    "href": "http://oglasicdn.novilist.hr/NL/POLITIKA-KOLACICA-NOVILIST.pdf"
  }
})});
</script>

				</li>
        </ul>
    </div>
</div>	</div>

<hx:include src="/_fragment?_path=contentId%3D1343605%26locationId%3D1751268%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253AVisits%253AvisitCount&amp;_hash=IF1Nn8ODmi69AonPAEjijEL1CSv3Pm2LMmCPw0uhwyg%3D"></hx:include>
<!-- Complete page area: END -->
<!-- Footer script area: START -->
    
</body>
</html>    