﻿<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="unsupported-ie ie" lang="hr_HR"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="hr_HR"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hr_HR"><!--<![endif]-->
<head>
	    <meta http-equiv="refresh" content="500;url=?meta_refresh=true" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                
<title>Hrvatsko - slovenska katastrofa / Novi list</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="author" content="Neomedia Komunikacije"/>
<meta name="copyright" content="NoviList"/>
<meta name="description" content="Novilist.hr - najbolji politički dnevnik on-line"/>
<meta name="keywords" content="najnovije vijesti, novilist, rijeka, novi list riječki, politički komentari"/>
<meta name="MSSmartTagsPreventParsing" content="TRUE"/>
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="/extension/novilist/design/novilist/images/favicon.ico" type="image/x-icon" />
<link type="application/rss+xml" rel="alternate" title="Novilist.hr / Novo na portalu (sve)" href="http://www.novilist.hr/rss/sve.xml" />

<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.novilist.hr/content/view/full/1458725"/>
		<meta property="og:image" content="http://www.novilist.hr/var/novilist/storage/images/_aliases/fb_friendly_img/komentari/kolumne/zlu-ne-trebalo-denisa-romca/hrvatsko-slovenska-katastrofa/10787744-1-cro-HR/Hrvatsko-slovenska-katastrofa.jpg"/>
	<meta property="fb:app_id" content="246228908783276" />
<meta property="fb:admins" content="1193973229"/>
<meta property="fb:admins" content="556027388"/>
<meta property="fb:admins" content="100009406862059"/>

<link rel="Naslovna" href="/" title="Naslovna"/>
<link rel="Index" href="/" title="Naslovna"/>
<link rel="Top" href="/" title="Naslovna"/>
<link rel="Search" href="/search?q=NoviList" title="Pretraga"/>
    <link rel="canonical" href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Hrvatsko-slovenska-katastrofa" />
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / portal novilist.hr -->
<script type="text/javascript">
	
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByOVHW9cUPh_vq34_nPr2rSnnH5KLLCPZdbv.HdNEgb.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>

<!-- Facebook plugin -->
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '115114065191233',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/hr_HR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

</script>        <!-- Style -->

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist.css" />
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/publicmin/gallery.css" />

<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/print.css"  media="print" />
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE7.css" />
<![endif]-->
<!--[if IE 6]>
	<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/novilist-IE6.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/bundles/novilist/css/media.css" />    <script type="text/javascript" src="http://oglasicdn.novilist.hr/www/delivery/spcjs.php?id=1&amp;target=_blank"></script>
<script type="text/javascript">/* <![CDATA[ */var image_folder = '/extension/novilist/design/novilist/images';/* ]]> */</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
    <script src="/js/ed04e0c.js"></script>
	</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

  <div class="bgbanner-left">
 
	 
	 
	 
		
 
</div>
<div class="bgbanner-right">
 
	 
	 
	 
		
 
</div>

<!-- Complete page area: START -->
<div id="page-wrap" class="nlpage">
			<div id="banner-weather">
			 <div id="banner-768x90">
				
 
	 
		

	
				
		<div class="openads-multi openx_top">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=19710'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=1&amp;n=7137' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
		</div>
		<div id="weather">
						<div id="weather-city">
	Grad: <span>Rijeka</span>
</div>
<div id="weather-today">
	Danas:
	<span><strong>28</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/15-pretezno_oblacno.png?version=" alt="djelomično oblačno" />
</div>
<div id="weather-tommorow">
	Sutra:
	<span class="min"><strong>15</strong>°</span>
	<span class="max"><strong>30</strong>°</span>
	<img src="/extension/novilist/design/novilist/images/weather/02-moguca-kisa.png?version=" alt="moguća kiša" />
</div> 		</div>
		<div id="date-login">
			<span id="date">29. lipnja 2017.</span>
						<hx:include src="/_fragment?_path=locationId%3D1458725%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253ADefault%253AshowAjaxUserBar&amp;_hash=Y8sEUK7fEgwA3L17oNSwaunB1IpZRSDLjyLw%2FPQh0yQ%3D"></hx:include>
					</div> <!-- END DATE LOGIN -->
		<div id="header">
	<a id="logo" href="/"></a>
	<h1><a href="/">Novi list - Novilist.hr</a></h1>
	<div id="social-icons">
		<a href="http://www.facebook.com/novilist" class="facebook" target="_blank"></a>
		<a href="/rss/sve.xml" class="rss" target="_blank"></a>
		<a href="http://twitter.com/novilisthr" class="twitter" target="_blank"></a>
	</div>
	<form method="get" action="/trazi">
            <fieldset>
                <input class="txt" name="s" value="" type="text" />
                <button type="submit" title="traži"><span>Traži</span></button>
            </fieldset>
        </form>
	
	</div> <!-- END HEADER-->
	<a name="viewstart"></a>
	 
	<div id="billboardzone" style="margin-top:3px; margin-left: 10px; margin-bottom:13px; width:970px;">
			
 
	 
	 
	 
		

	
				
		<div class="openads-multi openx_billboard">
							
								<div class="openads openads-view">  			
<script type='text/javascript'><!--// <![CDATA[

   OA_show(28);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=158'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=28&amp;n=6575' /></a></noscript> 

	
</div>
					</div>
			 
			</div>
															<div id="menu">
				  		    	      			<ul id="menu1" >
							



						
									<li>
			<a href="/Vijesti"  >Vijesti</a>
		</li>
						



						
														<li>
			<a href="/Komentari"   class="current">Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Život i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tech</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
						



						
									<li>
			<a href="/Magazin"  >Magazin</a>
		</li>
			</ul>		
			<div id="menu2">
		<ul>
					
																								<li>
			<a href="/Komentari/Kolumne"   class="current">
			<span>			Kolumne
			</span>			</a>
		</li>
					
																			<li>
			<a href="/Komentari/Osvrti"  >
						Osvrti
						</a>
		</li>
					
																			<li>
			<a href="/Komentari/Blogovi"  >
						Blogovi
						</a>
		</li>
					
																			<li>
			<a href="/Komentari/Reagiranja"  >
						Reagiranja
						</a>
		</li>
		</ul>
	</div>
	
				<div>
	<ul class="aktualne">
		<li class="first">
			<a href="/Teme">Aktualne teme</a>
		</li>
				<li>
					<a href="/Sport/NK-Rijeka">NK Rijeka</a>
				</li>
				<li>
					<a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a>
				</li>
				<li>
					<a href="/Teme/Lokalni-izbori-2017">Lokalni izbori 2017.</a>
				</li>
				<li>
					<a href="/Teme/Pad-Vlade">Pad Vlade</a>
				</li>
				<li>
					<a href="/Teme/Lokalni-izbori-PGZ">Lokalni izbori PGŽ</a>
				</li>
	</ul>
</div>
		</div>
		<div class="content" style="position: relative;">
		<!-- Main area: START -->
			<div class="admobileonly admobileonly-article">
<script type='text/javascript'><!--// <![CDATA[
   OA_show(58);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=17584'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=58&amp;n=16251' /></a></noscript> 
</div>    								
	  
	<div itemscope itemtype="http://schema.org/Article">
<div id="title">
			<div class="suptitle" itemprop="about">Zlu ne trebalo Denisa Romca</div>
	    <h1>   




	
<span class="mark-label">kolumna</span>


  <span itemprop="headline">Hrvatsko - slovenska katastrofa</span></h1>
    <div class="links-right">
    	<ul>
        	<li><a href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca">Pogledaj sve iz: <span>Zlu ne trebalo Denisa Romca</span></a></li>
			            <li><a href="/Sve-vijesti">Pogledaj sve vijesti</a></li>
        </ul>
    </div>
</div>
						                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









                

  










	


	






	
	

















  


	




	






	








	




	












	


	












	
		
	
	
	









	<div id="large-image">
		<div id="mixedwrap" class="only-one">
					<div class="gpane image showtab" id="slide1">			
				<div class="fixed">
				
  
    
        
    
                                                                                                	
                        <img itemprop="image" src="/var/novilist/storage/images/komentari/kolumne/zlu-ne-trebalo-denisa-romca/hrvatsko-slovenska-katastrofa/10787744-1-cro-HR/Hrvatsko-slovenska-katastrofa_ca_large.jpg" width="518" height="344"  style="" alt="Foto S. Drechsler" title="Foto S. Drechsler" />
            
    
    
    				
				</div>			
				
	
				<div class="image-info">Foto S. Drechsler</div>
			</div>
										</div>
	</div><div id="column1">
    <div id="article-info">
					Autor:
							        <span itemprop="author">Denis Romac</span>				<br />
	        Objavljeno: <span class="datetime">29. lipanj 2017. u 7:23</span>
		<span style="display:none" itemprop="datePublished">2017-06-29T07:23:21+02:00</span>
		<span style="display:none" itemprop="dateModified">2017-06-29T07:23:21+02:00</span>
        <div>
        	<a href="#" class="larger-font"></a>
            <a href="#" class="smaller-font"></a>
            <a href="/content/tipafriend/1458725" class="send-friend"></a>
            <a href="#/layout/set/print/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Hrvatsko-slovenska-katastrofa" class="print"></a>
        </div>
    </div>
	
    <div id="article-text">
        <div id="inner-column">
				


	
        
        	
        
        	
        
        	
        
        				<div class="counters-wrap">
		<div id="tw-counter"style="padding-top:2px">



<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="novilisthr" data-url="http://novilist.hr/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Hrvatsko-slovenska-katastrofa"
>Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
	        	<div id="fb-counter" style="z-index:1000; text-align:center">
					<div class="fb-like" data-href="http://www.novilist.hr/content/view/full/1458725" data-width="85" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
				</div>
        		
		</div>
			
				
				    		
	
						    		
	
				
						    																													
																																													
			<!--VEZANE VIJESTI-->
						
			        	<div class="similar">
            	<h4>Vezano</h4>
                <ul>
				<!--VEZANE VIDEO VIJESTI-->
									<!--END VEZANE VIDEO VIJESTI-->
				<!--VEZANE FOTO VIJESTI-->
									<!--END VEZANE FOTO VIJESTI-->
																<li>  
							<dl class="sublinks">
								<dt>Članci</dt>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Hrvatska/JASNA-PORUKA-IZ-BERLINA-Njemacka-poziva-Hrvatsku-da-postuje-odluku-suda?articlesrclink=related">
									  




	



  JASNA PORUKA IZ BERLINA Njemačka poziva Hrvatsku da poštuje odluku suda
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Hrvatska/PLENKOVIC-OSTAJE-TVRD-Arbitraza-nas-ne-obvezuje-na-nista-a-na-manipulacije-ne-pristajemo?articlesrclink=related">
									  




	



  PLENKOVIĆ OSTAJE TVRD 'Arbitraža nas ne obvezuje na ništa, a na manipulacije ne pristajemo' 
									</a></dd>
																	<dd><a itemprop="relatedLink" href="/Vijesti/Hrvatska/Nece-biti-incidenata-Ministri-se-oglasili-o-skoroj-presudi-Arbitraznog-suda?articlesrclink=related">
									  




	



  'Neće biti incidenata': Ministri se oglasili o skoroj presudi Arbitražnog suda
									</a></dd>
															</dl>
						</li>
					                </ul>
           </div>
<!--END VEZANE VIJESTI-->
		
		    	</div> <!-- END INNER COLUMN -->
		    
			<div class="lead-text" itemprop="description">
			

<p>

Kako, dakle, Slovenci i Hrvati, dva neprijeporno bliska i prijateljska naroda, koja dijele i stoljetno iskustvo života u zajedničkim državnim zajednicama, svih ovih godina nisu uspjeli problem riješiti dogovorom i kompromisom

</p>
	
			</div>
						
	        <span itemprop="articleBody">

<p>

Uoči današnje objave arbitražne odluke, dok se na granici sa susjednom Slovenijom gomilaju policijske snage, a u medijima se otvoreno špekulira i o upotrebi sile, valja nam se zapitati zašto Zagreb i Ljubljana nikad nisu smogli snage i hrabrosti pitanje slovenskog izlaza na otvoreno more riješiti prijateljski, kolikogod to pitanje bilo rijetko postavljano?

</p>

<p>

Kako, dakle, Slovenci i Hrvati, dva neprijeporno bliska i prijateljska naroda, koja dijele i stoljetno iskustvo života u zajedničkim državnim zajednicama, svih ovih godina nisu uspjeli problem riješiti dogovorom i kompromisom? Prije nekoliko godina norveška je vlada vrlo ozbiljno razmatrala da Fincima, bratskoj naciji, povodom 100. obljetnice finske nezavisnosti daruje planinski vrh koji bi tako postao i najviši vrh Finske. Ne znamo kako je završila ta inicijativa, koja je imala veliku potporu Norvežana, no ona svjedoči o tome da je, kada su odnosi prijateljski, sve moguće.

</p>

<p>

Dokazuje to i primjer Francuske i Monaka, koji su davno riješili problem monegaškog pristupa otvorenom moru, i to tako što se Francuska prilikom razgraničenja s Monakom velikodušno odrekla crte sredine i načela ekvidistance, omogućivši bogatoj kneževini tri milje širok koridor do međunarodnih voda, baš onakav o kakvom slovenska politička elita sanja već godinama u razgraničenju s Hrvatskom.

</p>

<p>

No, ovdje ne smijemo zanemariti ključnu stvar. Bez bliskih i prijateljskih odnosa Pariza i Monte Carla ni ova velika gesta ne bi bila moguća. Monako i Francuska cijelo stoljeće održavaju posebne i prijateljske odnose, a monegaški vladari ugovorom su obvezani vladati u skladu s francuskim interesima.

</p>

<p>

Svega toga nedostaje u slučaju Slovenije i Hrvatske. Unatoč bliskim i prijateljskim odnosima dvaju naroda, odnosi političkih elita nikad nisu bili dobri. Štoviše, obilježeni su nepovjerenjem i sukobima. Iako su zajedno krenule u neovisnost, putovi Hrvatske i Slovenije brzo su se razdvojili nakon što je hrvatska strana prekršila dogovor o zajedničkoj obrani, dopustivši tenkovima JNA da iz vojarni u Hrvatskoj krenu u napad na Sloveniju.

</p>

<p>

Odgovornost za loše odnose, naravno, leži na obje strane. No, Slovenija je vremenom radikalizirala svoje pozicije. Odlaskom Drnovšeka i Račana, zadnjih koji su hrvatsko-slovenske odnose pokušali vratiti na kolosijek prijateljstva i suradnje, situacija se dodatno pogoršala. Na scenu stupa nova generacija beskrupuloznih političara. Slovenska vrhuška koncem prošlog desetljeća odlučila je posegnuti za otvorenom ucjenom i blokadom Hrvatske, ne shvaćajući da teritorijalna koncesija ne može biti rezultat ucjene.

</p>

<p>

Rezultat te nepromišljene blokade i ucjene je i arbitražni sporazum, iz kojeg je Hrvatska, kad joj se pružila prilika, pobjegla glavom bez obzira. I današnji kaos u hrvatsko-slovenskim odnosima, koji polako poprima obrise prave katastrofe, posljedica je iste nepromišljenosti i neodgovornosti.

</p>
</span>

					   <div class="article-mobilefooter"><small><strong>Novi list pratite putem aplikacija za 
		<a href="https://play.google.com/store/apps/details?id=com.netcom.novilist&hl=en" target="_blank" style="color:#174367">Android</a>, 
		<a href="https://itunes.apple.com/hr/app/novi-list/id1147190236?l=hr" target="_blank" style="color:#174367">iPhone/iPad</a> ili
		<a href="https://www.microsoft.com/hr-hr/store/p/novi-list/9nblggh51j48" target="_blank" style="color:#174367">Windows Phone</a>.
	   </strong></small>
	   </div>
       <div id="article-tools">
          	<ul>
            	<li><span>Podijeli</span></li>
                <li id="tools-fb"><a href="http://www.facebook.com/sharer.php?u=http://www.novilist.hr/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Hrvatsko-slovenska-katastrofa&amp;t=Hrvatsko%20-%20slovenska%20katastrofa">Facebook</a></li>
                <li id="tools-tw"><a href="http://twitter.com/share?url=http://www.novilist.hr/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Hrvatsko-slovenska-katastrofa&amp;text=Hrvatsko%20-%20slovenska%20katastrofa">Twitter</a></li>
                <li id="tools-rss"><a href="/rss/sve.xml">RSS</a></li>
                <li id="tools-send"><a href="/content/tipafriend/1458725">Pošalji</a></li>
               <li id="tools-recc">
					  


	                
	<form action="/content/action" method="post" id="article-vote-form-1458725">



	<fieldset>

	<input type="hidden" class="json-send-url" value="/layout/set/json/content/action" />

	<input type="hidden" class="votes-container" value="votes-container-1458725" />

	<input type="hidden" class="json-check-url" value="/layout/set/json/content/collectedinfo/1458725(check_voted)/1" />

	

	<input type="hidden" name="ContentObjectID" value="1201178" />

	<input type="hidden" name="ContentNodeID" value="1458725" />

	<input type="hidden" name="ContentObjectAttribute_data_integer_10787783" value="1" />

	<input type="hidden" name="ActionCollectInformation" value="Prijavi komentar" />

	</fieldset>

	</form>

	                <a href="#" rel="article-vote-form-1458725">Preporuči <strong id="votes-container-1458725">&nbsp;</strong></a>
                </li>
                <li id="tools-print"><a href="/layout/set/print/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Hrvatsko-slovenska-katastrofa">Ispiši</a></li>
   		   		</ul>
        </div>
    </div> <!-- END ARTICLE TEXT -->
	
	
 
	 
	 
	 
		
 
	<div class="ad-dnoclanka">
<script type='text/javascript'><!--// <![CDATA[
   OA_show(53);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=79563'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=53&amp;n=71431' /></a></noscript> 
<div id="midasWidget__131"></div>

<script type="text/javascript">
	var m_nlpath = window.location.pathname.split( '/' );
	var m_nlcats = ["Vijesti","Sport","Scena","Zivot-i-stil","Znanost-i-tehnologija"];
	var m_nlsubcats = ["Auto-moto"];var m_micats = [2,3,4,5,7];var m_misubcats = [8];
	
	var m_index = m_nlsubcats.indexOf(m_nlpath[2]);if (m_index >= 0){var m_cat = m_misubcats[m_index]}else{var m_index2 = m_nlcats.indexOf(m_nlpath[1]);if (m_index2 >= 0){var m_cat = m_micats[m_index2]} else{var m_cat = 2}}
	var midassrc = 'http://cdn.midas-network.com/Widget/IndexAsync/'+m_cat+'?portalWidgetId=131';
	var s = document.createElement('script');s.setAttribute('src',midassrc);s.setAttribute('async', "");document.body.appendChild( s );
</script>

</div>	<div id="fb-root"></div>
	
	
	

	<div class="fb-comments" data-href="http://www.novilist.hr/content/view/full/1458725" data-numposts="7" data-order-by="reverse_time" data-width="100%"></div>
	
	

                

  








	
	

	
		
	




	


	






	
	

















  


	




	






	








	


	


	










	


	


	


	












	
		
	
	
	









																																																																								   <div class="from-category">
        <div class="heading">
            <h3>Iz kategorije: <a href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca">Zlu ne trebalo Denisa Romca</a></h3>
            <a href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca" class="showit">Pogledaj sve</a>
        </div>
        	<ul class="left">
		 		        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Arbitraza-itekako-postoji">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/komentari/kolumne/zlu-ne-trebalo-denisa-romca/arbitraza-itekako-postoji/10774945-1-cro-HR/Arbitraza-itekako-postoji_category_list.jpg" width="100" height="66"  style="" alt="arhiva NL " title="arhiva NL " />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Komentar Denisa Romca </div>
						            	<h4><a href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Arbitraza-itekako-postoji">
	            	  




	
<span class="mark-label">kolumna</span>


 					Arbitraža itekako postoji
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Komentar Denisa Romca</div>
						            	<h4><a href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Hrvatska-ne-smije-okrenuti-leda-medunarodnom-pravu">
	            	  




	
<span class="mark-label">kolumna</span>


 					Hrvatska ne smije okrenuti leđa međunarodnom pravu
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Zlu ne trebalo Denisa Romca</div>
						            	<h4><a href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Slovenija-zbog-arbitraze-sprema-diplomaciju-a-Hrvatska-policiju-i-vojsku">
	            	  




	
<span class="mark-label">kolumna</span>


 					Slovenija zbog arbitraže sprema diplomaciju, a Hrvatska policiju i vojsku 
					</a></h4>
	            </li>
												</ul>
					 <ul class="right">
					        	<li>
											
	
																		<div class="img-wrap miniw">
								<a href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Hrvatska-kao-Erdoganova-Turska-i-Putinova-Rusija">
								
  
    
        
    
                                                                                                	
                        <img  src="/var/novilist/storage/images/komentari/kolumne/zlu-ne-trebalo-denisa-romca/hrvatska-kao-erdoganova-turska-i-putinova-rusija/10677542-1-cro-HR/Hrvatska-kao-Erdoganova-Turska-i-Putinova-Rusija_category_list.jpg" width="100" height="66"  style="" alt="Andrej Plenković i Davor Božinović, Foto: D. KOVAČEVIĆ" title="Andrej Plenković i Davor Božinović, Foto: D. KOVAČEVIĆ" />
            
    
    
    								</a>
							</div>
																						<div class="suptitle">Komentar Denisa Romca</div>
						            	<h4><a href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Hrvatska-kao-Erdoganova-Turska-i-Putinova-Rusija">
	            	  




	
<span class="mark-label">Komentar</span>


 					Hrvatska kao Erdoganova Turska i Putinova Rusija
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Komentar Denisa Romca</div>
						            	<h4><a href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Ulazak-HNS-a-u-Vladu-je-odlican-za-sve-osim-za-HNS">
	            	  




	
<span class="mark-label">Komentar</span>


 					Ulazak HNS-a u Vladu je odličan za sve - osim za HNS
					</a></h4>
	            </li>
								        	<li>
																<div class="suptitle">Zlu ne trebalo Denisa Romca</div>
						            	<h4><a href="/Komentari/Kolumne/Zlu-ne-trebalo-Denisa-Romca/Zasto-Trump-zeli-militarizaciju-Njemacke">
	            	  




	
<span class="mark-label">kolumna</span>


 					Zašto Trump želi militarizaciju Njemačke?
					</a></h4>
	            </li>
										</ul>
   </div><div class="fb-likebox">
	<fb:like-box href="http://www.facebook.com/novilist" height="180" width="670" show_faces="true" stream="false" header="false"></fb:like-box>
</div>

    
</div> <!-- END COLUMN 1 -->

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img src="http://www.novilist.hr/bundles/novilist/images/logo.png"/>
      <meta itemprop="url" content="http://www.novilist.hr/bundles/novilist/images/logo.png">
      <meta itemprop="width" content="251">
      <meta itemprop="height" content="38">
    </div>
    <meta itemprop="name" content="Novi list">
  </div>


</div> <!-- END Article shema -->


			<!-- Main area: END -->
			
						<div id="column2">
							
																	
														<div class="ezxmltext-field"><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(9);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=14963'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=9&amp;n=39591' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=24345'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=2&amp;n=6336' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=46009'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=7&amp;n=21643' /></a></noscript></div></div><p><div id="tabovi" style="margin:0 0 20px 0"><ul><li><div class="wrap"><ul class="tabs"><li><a href="#" id="tab-citate">ČITATE</a></li><li><a href="#" id="tab-komentirate">KOMENTIRATE</a></li><li><a href="#" id="tab-svidavamse">SVIĐA VAM SE</a></li></ul><div class="pane active"><ul class="tabs period"><li><a href="#">24 sata</a></li><li><a href="#">7 dana</a></li></ul><div class="pane active-subpane"><ul><li><a href="/Vijesti/Hrvatska/Vrijeme-danas-U-Rijeci-ce-biti-vruce-ali-ne-zaboravite-kisobran">Vrijeme danas: U Rijeci će biti vruće, ali - ne zaboravite kišobran</a></li><li><a href="/Vijesti/Rijeka/Radovi-ispred-skole-Nikola-Tesla-Umjesto-srednjovjekovnog-zida-metalna-ograda">Radovi ispred škole Nikola Tesla: Umjesto srednjovjekovnog zida - metalna ograda</a></li><li><a href="/Vijesti/Svijet/Slovenci-prijete-Dok-Hrvatska-ne-prizna-odluku-arbitraznog-sporazuma-Cerar-nema-sto-pricati-sa-Zagrebom">Slovenci prijete: Dok Hrvatska ne prizna odluku arbitražnog sporazuma, Cerar nema što pričati sa Zagrebom</a></li><li><a href="/Sport/NK-Rijeka/Kek-ne-zna-da-ima-najjacu-Rijeku-svih-vremena">Kek ne zna da ima najjaču Rijeku svih vremena</a></li><li><a href="/Sport/NK-Rijeka/IPAK-NA-METI-RIJEKE-Ovo-je-branic-Red-Bulla-kojeg-bi-Kek-rado-vidio-na-lijevom-boku">IPAK NA METI RIJEKE Ovo je branič Red Bulla kojeg bi Kek rado vidio na lijevom boku</a></li><li><a href="/Vijesti/Hrvatska/OD-1.-SRPNJA-SKUPLJE-CESTARINE-Pogledajte-koliko-cete-voznju-autocestama-placati-preko-ljeta">OD 1. SRPNJA SKUPLJE CESTARINE Pogledajte koliko ćete vožnju autocestama plaćati preko ljeta</a></li><li><a href="/Vijesti/Crna-kronika/Podignuta-optuznica-za-smrt-sestara-Filipovic-Robert-Zaja-pred-sudom-ce-odgovarati-za-stravicnu-nesrecu">Podignuta optužnica za smrt sestara Filipović: Robert Žaja pred sudom će odgovarati za stravičnu nesreću</a></li></ul></div><div class="pane"><ul><li><a href="/Scena/Showbiz/NIJE-SE-NADALA-DA-CE-BITI-TOLIKO-VRUCE-Izlezavali-su-se-na-plazi-a-onda-je-slavni-nogometas-legao-na-svoju-suprugu">NIJE SE NADALA DA ĆE BITI TOLIKO VRUĆE Izležavali su se na plaži, a onda je slavni nogometaš legao na svoju suprugu</a></li><li><a href="/Vijesti/Rijeka/CHARLIJEV-NOVI-TURIZAM-Kako-su-stvorena-rijecka-alter-mjesta-na-kojima-bogati-stranci-od-odusevljenja-caste-cijelu-plazu">CHARLIJEV NOVI TURIZAM Kako su stvorena riječka alter-mjesta na kojima bogati stranci od oduševljenja časte cijelu plažu</a></li><li><a href="/Vijesti/Hrvatska/GOVOR-KOJI-JE-UZBURKAO-DUHOVE-Kako-je-sisacka-gradonacelnica-oprala-Bandica-i-neoustase">GOVOR KOJI JE UZBURKAO DUHOVE: Kako je sisačka gradonačelnica 'oprala' Bandića i neoustaše</a></li><li><a href="/Vijesti/Hrvatska/SKINITE-PAVELICEVU-SLIKU-Desni-portali-prozivaju-Jandrokovica-zbog-davnog-pisma-dijaspori">SKINITE PAVELIĆEVU SLIKU Desni portali prozivaju Jandrokovića zbog davnog pisma dijaspori </a></li><li><a href="/Vijesti/Svijet/Za-stravican-pozar-u-Londonu-kriv-je-zamrzivac-evo-koja-marka-i-koji-model">Za stravičan požar u Londonu kriv je zamrzivač - evo koja marka i koji model</a></li><li><a href="/Zivot-i-stil/GOLOTINJA-NIJE-SAMO-SEKS-Fotografkinja-snimala-ljude-bez-odjece-u-svakodnevnim-poslovima">GOLOTINJA NIJE SAMO SEKS: Fotografkinja snimala ljude bez odjeće u svakodnevnim poslovima</a></li><li><a href="/Vijesti/Crna-kronika/TESKE-NESRECE-U-stravicnom-sudaru-s-kamionom-kod-Malinske-poginula-vozacica-na-Krnjevu-punto-probio-zid">TEŠKE NESREĆE U stravičnom sudaru s kamionom kod Malinske poginula vozačica, na Krnjevu ''punto'' probio zid</a></li></ul></div></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Rijeka/PROSLAVA-NA-TUHOBICU-Pjevat-cemo-i-dalje-Bandiera-rosa-Bella-ciao-i-Po-sumama-i-gorama">PROSLAVA NA TUHOBIĆU "Pjevat ćemo i dalje Bandiera rosa, Bella ciao i Po šumama i gorama"</a></li><li><a href="/Vijesti/Hrvatska/ONA-UPOZORAVA-NA-EKSTREMIZAM-Katolicki-fundamentalisti-protiv-Josipa-Broza-Tita">ONA UPOZORAVA NA EKSTREMIZAM: Katolički fundamentalisti protiv Josipa Broza Tita</a></li><li><a href="/Vijesti/Hrvatska/SKUP-U-ZAGREBU-Klasic-Koncar-Gredelj-i-Kras-su-91.-od-heroja-postali-zlocinci-a-njihov-suborac-Tudman-to-nije-smio-dopustiti">SKUP U ZAGREBU Klasić: Končar, Gredelj i Kraš su '91. od heroja postali zločinci, a njihov suborac Tuđman to nije smio dopustiti</a></li><li><a href="/Komentari/Kolumne/Komentar-Branka-Mijica/Nezeljeni-blagdan">Neželjeni blagdan</a></li><li><a href="/Vijesti/Hrvatska/GLASNOVICEV-NOVI-ISPAD-Vrijeme-je-da-spodobe-iz-Novog-lista-prestanu-raditi-na-unistenju-Hrvata">GLASNOVIĆEV NOVI ISPAD "Vrijeme je da spodobe iz Novog lista prestanu raditi na uništenju Hrvata"</a></li><li><a href="/Vijesti/Hrvatska/Zemlja-koja-ne-zna-sto-bi-s-ratnicima-Svaki-deveti-umirovljenik-je-bio-ratnik-izdvajanja-su-sve-veca-i-veca">Zemlja koja ne zna što bi s ratnicima: Svaki deveti umirovljenik je bio ratnik, izdvajanja su sve veća i veća</a></li><li><a href="/Vijesti/Hrvatska/SASA-BROZ-Djed-bi-sam-skinuo-plocu-da-vidi-ovakvu-Rvacku-NENAD-STAZIC-Vratit-cemo-Titov-trg">SAŠA BROZ: 'Djed bi sam skinuo ploču da vidi ovakvu Rvacku' NENAD STAZIĆ: 'Vratit ćemo Titov trg'</a></li></ul></div><div class="pane"><ul class="pane-list"><li><a href="/Vijesti/Hrvatska/GOVOR-KOJI-JE-UZBURKAO-DUHOVE-Kako-je-sisacka-gradonacelnica-oprala-Bandica-i-neoustase">GOVOR KOJI JE UZBURKAO DUHOVE: Kako je sisačka gradonačelnica 'oprala' Bandića i neoustaše</a></li><li><a href="/Zivot-i-stil/Kako-je-profesorica-kemije-Jadranka-Lesic-nakon-trideset-godina-rada-u-struci-odlucila-postati-vinarica">Kako je profesorica kemije Jadranka Lešić nakon trideset godina rada u struci odlučila postati - vinarica </a></li><li><a href="/Vijesti/Hrvatska/GLASNOVICEV-NOVI-ISPAD-Vrijeme-je-da-spodobe-iz-Novog-lista-prestanu-raditi-na-unistenju-Hrvata">GLASNOVIĆEV NOVI ISPAD "Vrijeme je da spodobe iz Novog lista prestanu raditi na uništenju Hrvata"</a></li><li><a href="/Komentari/Kolumne/Komentar-Branka-Mijica/Dvojica-sudaca-nigdje-pravde">Dvojica sudaca, nigdje pravde</a></li><li><a href="/Vijesti/Hrvatska/SASA-BROZ-Djed-bi-sam-skinuo-plocu-da-vidi-ovakvu-Rvacku-NENAD-STAZIC-Vratit-cemo-Titov-trg">SAŠA BROZ: 'Djed bi sam skinuo ploču da vidi ovakvu Rvacku' NENAD STAZIĆ: 'Vratit ćemo Titov trg'</a></li><li><a href="/Sport/node_1274565/NATALIA-TOMIC-Rijecanka-postala-najmlada-odbojkaska-reprezentativka-u-povijesti">NATALIA TOMIĆ Riječanka postala najmlađa odbojkaška reprezentativka u povijesti</a></li><li><a href="/Vijesti/Rijeka/JESTE-LI-CULI-ZA-ANU-ZADNIK-Ona-je-Rijecanka-za-koju-se-otimaju-divovi-auto-industrije">JESTE LI ČULI ZA ANU ZADNIK? Ona je Riječanka za koju se otimaju divovi auto industrije </a></li></ul></div></div></li><li class="bg-blue"><a class="showit" href="/search?q=NoviList">Pretraži članke</a></li></ul></div></p><div><div class="content-view-embeddedmedia"><div class="class-image"><div class="attribute-image"><p><a href="/Sport/NK-Rijeka"><img  src="/var/novilist/storage/images/media/images/hnk-rijeka2/6735160-1-cro-HR/HNK-Rijeka.jpg" width="300" height="100"  style="" alt="HNK Rijeka" title="HNK Rijeka" /></a></p></div></div></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(3);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=3795'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=3&amp;n=23694' /></a></noscript></div></div><div><div class="btnsOglasnici" style="margin-top: 10px; margin-bottom:10px;"><section class="vanitybuttonoglasnik" style="display:none"><div class="button"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja malih oglasa</a><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target="_blank" class="twitter-follow-button" data-show-count="false" data-size="large">Predaja osmrtnica</a></div><div class="cover"><div class="innie">Oglasnik Novog lista</div><div class="spine"></div><div class="outie">Oglasnik Novog lista</div></div><div class="shadow"></div></section><!--
	<div class="malioglasi" style="margin-bottom:5px;"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postclassified&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-malih-oglasa/6539044-2-cro-HR/Predaja-malih-oglasa.png" height=100></a></div><div class="osmrtnicepredaja"><a href="http://oglasni.novilist.hr/?utm_source=portal&utm_medium=button&utm_content=sidebar&utm_term=postobituary&utm_campaign=oglasnik" target=_blank><img src="/var/novilist/storage/images/media/images/oglasi/predaja-osmrtnica/6539051-2-cro-HR/Predaja-osmrtnica_large.png" height=100></a></div></div>
--></div><p><div id="informator"><ul><li class="title"><h2>Informator</h2><a href="/Info-fun/Informator" class="showit">Pokaži sve</a></li><div id="kalendar"><ul class="infotabs"><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1498687200/(date_to)/1498773600" title="Događaji na dan 29.06.2017.">



				29 <span>čet</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1498773600/(date_to)/1498860000" title="Događaji na dan 30.06.2017.">



				30 <span>pet</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1498860000/(date_to)/1498946400" title="Događaji na dan 01.07.2017.">



				01 <span>sub</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1498946400/(date_to)/1499032800" title="Događaji na dan 02.07.2017.">



				02 <span>ned</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1499032800/(date_to)/1499119200" title="Događaji na dan 03.07.2017.">



				03 <span>pon</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1499119200/(date_to)/1499205600" title="Događaji na dan 04.07.2017.">



				04 <span>uto</span></a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1499205600/(date_to)/1499292000" title="Događaji na dan 05.07.2017.">



				05 <span>sri</span></a></li></ul><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1455477"> Prijave za izložbu Odlučujući trenutak </a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1455394"> Prijave za radionicu "Složna kućica" </a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1454441"> Domagoj Barić: "Pejzaži"</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1447028"> Slavko Grčko, retrospektiva</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1498687200/(date_to)/1498773600" class="showit all">Sva događanja u četvrtak</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1455477"> Prijave za izložbu Odlučujući trenutak </a></li><li><span>Ostalo</span><a href="/Info-fun/Informator#item_1455394"> Prijave za radionicu "Složna kućica" </a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1454441"> Domagoj Barić: "Pejzaži"</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1447028"> Slavko Grčko, retrospektiva</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1498773600/(date_to)/1498860000" class="showit all">Sva događanja u petak</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1455477"> Prijave za izložbu Odlučujući trenutak </a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1454441"> Domagoj Barić: "Pejzaži"</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1447028"> Slavko Grčko, retrospektiva</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1498860000/(date_to)/1498946400" class="showit all">Sva događanja u subotu</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1455477"> Prijave za izložbu Odlučujući trenutak </a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1454441"> Domagoj Barić: "Pejzaži"</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1447028"> Slavko Grčko, retrospektiva</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1498946400/(date_to)/1499032800" class="showit all">Sva događanja u nedjelju</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1455477"> Prijave za izložbu Odlučujući trenutak </a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1454441"> Domagoj Barić: "Pejzaži"</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1447028"> Slavko Grčko, retrospektiva</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1499032800/(date_to)/1499119200" class="showit all">Sva događanja u ponedjeljak</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1455477"> Prijave za izložbu Odlučujući trenutak </a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1454441"> Domagoj Barić: "Pejzaži"</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1447028"> Slavko Grčko, retrospektiva</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1499119200/(date_to)/1499205600" class="showit all">Sva događanja u utorak</a></li></ul></div><div class="infopane"><ul><li class="first"><span>Ostalo</span><a href="/Info-fun/Informator#item_1455477"> Prijave za izložbu Odlučujući trenutak </a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1454441"> Domagoj Barić: "Pejzaži"</a></li><li><span>Izložba</span><a href="/Info-fun/Informator#item_1447028"> Slavko Grčko, retrospektiva</a></li><li><a href="/Info-fun/Informator/(filter_type)/event/(date_from)/1499205600/(date_to)/1499292000" class="showit all">Sva događanja u srijedu</a></li></ul></div></div><li><form action="#" method="get"><fieldset>

            	Što? <input name="#" type="text">

                Gdje? <input name="#" type="text"><button title="Pretraži" type="submit"></button></fieldset></form></li></ul></div><!-- END INFORMATOR --><br><div id="promo"><div class="heading">

    	Promo

    </div><div class="img-wrap medium2w"><a href="/Promo-sadrzaji/ASTRA-sateliti-donose-stotine-TV-programa-na-televizijske-ekrane"><img src="/var/novilist/storage/images/promo-sadrzaji/astra-sateliti-donose-stotine-tv-programa-na-televizijske-ekrane/10736133-1-cro-HR/ASTRA-sateliti-donose-stotine-TV-programa-na-televizijske-ekrane_promo_first.jpg" width="279" height="171" style="" alt="ASTRA sateliti donose stotine TV programa na televizijske ekrane" title="ASTRA sateliti donose stotine TV programa na televizijske ekrane"></a></div><div class="leading"><h3><a href="/Promo-sadrzaji/ASTRA-sateliti-donose-stotine-TV-programa-na-televizijske-ekrane">

		ASTRA sateliti donose stotine TV programa na televizijske ekrane

		</a></h3></div><ul><li><div class="img-wrap miniw"><a href="/Promo-sadrzaji/Spremno-docekajte-nezeljene-goste"><img src="/var/novilist/storage/images/promo-sadrzaji/spremno-docekajte-nezeljene-goste/10571732-1-cro-HR/Spremno-docekajte-nezeljene-goste_promo.jpg" width="100" height="67" style="" alt="Spremno dočekajte neželjene goste!" title="Spremno dočekajte neželjene goste!"></a></div><a href="/Promo-sadrzaji/Spremno-docekajte-nezeljene-goste">

				Spremno dočekajte neželjene goste!

				</a></li></ul></div><br><div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="" data-hide-cover="true" data-show-facepile="false" data-show-posts="true" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></p><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(24);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=22403'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=24&amp;n=42406' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(8);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=65929'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=8&amp;n=31956' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=42762'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=4&amp;n=69062' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(25);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=22258'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=25&amp;n=60528' /></a></noscript></div></div><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=75300'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=5&amp;n=40001' /></a></noscript></div></div><p> </p><div><div id="tvrprofil" style="width:300px; height: 310px; margin-left: 2px; margin-top: 2px;"><iframe src="http://tv.phazer.info/phazerbox/11/?css=http://www.novilist.hr/bundles/novilist/css/tvprogram.css" allowtransparency="true" width="296" height="310" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></div><p> </p><div><div class="openads openads-embed"><script type='text/javascript'><!--// <![CDATA[

   OA_show(44);
// ]]> --></script><noscript><a target='_blank' href='http://oglasicdn.novilist.hr/www/delivery/ck.php?n=76765'><img border='0' alt='' src='http://oglasicdn.novilist.hr/www/delivery/avw.php?zoneid=44&amp;n=2069' /></a></noscript></div></div></div>

												
								
			</div>
			
    </div>
	<div id="content-footer">
								  
		
	  
	
 
			</div>
</div>
<div id="footer">
			<div id="footer">
	<div>
    	<ul>
        	<li class="first">
			        			<ul id="f-top" >
			<li><a href="#header" class="to-top">Povratak na vrh</a></li><li><a href="#" class="showit">mapa weba</a></li>
							



						
									<li>
			<a href="/NL/Impressum"  >impressum</a>
		</li>
						



						
									<li>
			<a href="/NL/Uvjeti-koristenja"  >uvjeti korištenja</a>
		</li>
						



						
									<li>
			<a href="/NL/Pretplati-se-na-Novi-list"  >pretplata</a>
		</li>
															<li>
			<a href="http://marketing.novilist.hr" target="_blank" >oglašavanje</a>
		</li>
			</ul>		
					
									<div style="display: block;" id="sitemap">
			<!-- SITEMAP START -->
			<div class="row">

				<div class="first">
				<h4><a href="/Vijesti">Vijesti</a></h4>
				<ul>
									<li><a href="/Vijesti/Rijeka">Rijeka</a></li>
									<li><a href="/Vijesti/Regija">Regija</a></li>
									<li><a href="/Vijesti/Hrvatska">Hrvatska</a></li>
									<li><a href="/Vijesti/Gospodarstvo">Gospodarstvo</a></li>
									<li><a href="/Vijesti/Svijet">Svijet</a></li>
									<li><a href="/Vijesti/Crna-kronika">Crna kronika</a></li>
									<li><a href="/Sve-vijesti">Sve vijesti</a></li>
									<li><a href="/Promo-sadrzaji">Promo sadržaji</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Komentari">Komentari</a></h4>
				<ul>
									<li><a href="/Komentari/Kolumne">Kolumne</a></li>
									<li><a href="/Komentari/Osvrti">Osvrti</a></li>
									<li><a href="/Komentari/Blogovi">Blogovi</a></li>
									<li><a href="/Komentari/Reagiranja">Reagiranja</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Sport">Sport</a></h4>
				<ul>
									<li><a href="/Sport/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Sport/Nogomet">Nogomet</a></li>
									<li><a href="/Sport/Kosarka">Košarka</a></li>
									<li><a href="/Sport/Rukomet">Rukomet</a></li>
									<li><a href="/Sport/Ostali-sportovi">Ostali sportovi</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Scena">Scena</a></h4>
				<ul>
									<li><a href="/Scena/Film">Film</a></li>
									<li><a href="/Scena/TV">TV</a></li>
									<li><a href="/Scena/Glazba">Glazba</a></li>
									<li><a href="/Scena/Moda">Moda</a></li>
									<li><a href="/Scena/Showbiz">Showbiz</a></li>
									<li><a href="http://rifmagazin.novilist.hr/" target="_blank">RIF magazin</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Kultura">Kultura</a></h4>
				<ul>
									<li><a href="/Kultura/Kazaliste">Kazalište</a></li>
									<li><a href="/Kultura/Knjizevnost">Književnost</a></li>
									<li><a href="/Kultura/Izlozbe">Izložbe</a></li>
									<li><a href="/Kultura/Ostalo">Ostalo</a></li>
				</ul>
				</div>
	
				<div>
				<h4><a href="/Zivot-i-stil">Život i stil</a></h4>
				<ul>
									<li><a href="/Zivot-i-stil/Dom-i-vrt">Dom i vrt</a></li>
									<li><a href="/Zivot-i-stil/Gastro">Gastro</a></li>
									<li><a href="/Zivot-i-stil/Zdravlje-ljepota">Zdravlje &amp; ljepota</a></li>
									<li><a href="/Zivot-i-stil/Auto-moto">Auto-Moto &amp; Nautika</a></li>
									<li><a href="/Zivot-i-stil/Horoskop">Horoskop</a></li>
				</ul>
				</div>

				<div>
				<h4><a href="/Znanost-i-tehnologija">Znanost i tech</a></h4>
				<ul>
									<li><a href="/Znanost-i-tehnologija/Tehnologija">Tehnologija</a></li>
									<li><a href="/Znanost-i-tehnologija/Znanost">Znanost</a></li>
				</ul>
				</div>
			
				<div>
				<h4><a href="/Multimedija">Multimedija</a></h4>
				<ul>
									<li><a href="/Multimedija/Foto">Foto</a></li>
									<li><a href="/Multimedija/Video">Video</a></li>
				</ul>
				</div>
				<div>
				<h4><a href="/Info-fun">Info</a></h4>
				<ul>
									<li><a href="/Info-fun/Informator">Informator</a></li>
									<li><a href="/Info-fun/HAK">HAK</a></li>
				</ul>
				</div>
				
				</div>
		<div class="row">
				
				<div class="first">
				<h4><a href="/Teme">Teme</a></h4>
				<ul>
									<li><a href="/Teme/NK-Rijeka">NK Rijeka</a></li>
									<li><a href="/Teme/Serijal-Rijecki-muzej-neostvarenih-obecanja">Serijal: Riječki muzej neostvarenih obećanja</a></li>
									<li><a href="/Teme/Kriza-u-Agrokoru">Kriza u Agrokoru</a></li>
									<li><a href="/Teme">...</a></li>
				</ul>
				</div>
						
										<div>
				<h4><a href="/Magazin">Magazin</a></h4>
				<ul>
								<li><a href="/Magazin/Zivjeti-zdravo">Živjeti zdravo</a></li>
				</ul>
				</div>
															                    

				<div>
				<h4><a href="/Promo-sadrzaji">Promo sadržaji</a></h4>
				<ul>
									<li><a href="/Promo-sadrzaji/NOVI-LIST-pretplata">NOVI LIST pretplata</a></li>
				</ul>
				</div>
				<div>
					<h4><span>Ostalo</span></h4>
					<ul>
											 <li><a href="/Ankete">Ankete</a></li>
											 <li><a href="/Novine">Novine</a></li>
											 <li><a href="/NL">NL</a></li>
											 <li><a href="/115-godina-Novog-lista">115 godina Novog lista</a></li>
					</ul>
				</div>
				</div>
				</div><!-- SITEMAP END -->
			</li>
            <li>
            	<ul id="f-middle">
                	<li class="br">
                            <div class="bb">
                                 	<form method="post" action="/user/register">
                                 	<fieldset>
            					  	<h3>Newsletter</h3>
                                    <p>Prijavite se na naš dnevni besplatni newsletter!</p>
										<input class="txt newsletter-email" name="email" value="Upiši svoju e-mail adresu" type="text" />
										<input type="hidden" name="receive_newsletter" value="1" />
              						<button type="submit" title="traži"><span>Prijavi</span></button>
									</fieldset>
        							</form>
                            </div>
                           <div class="bt">
                            	<div>
                                    <h3>novilist.hr @SOCIAL</h3>
                                    <a href="http://www.facebook.com/novilist" class="facebook" target="_blank">Face book</a>
                                    <a href="/rss/sve.xml" class="rss" target="_blank">RSS</a>
                                    <a href="http://twitter.com/novilisthr" class="twitter" target="_blank">Twitter</a>
                                    <a href="http://www.youtube.com/novilisthr" class="youtube" target="_blank">You Tube</a>
                                    
                                </div>
                            </div>
                    </li>
                    <li class="bl br">
                    	<ul>
                    		<li class="first"><h3>Kontakti</h3></li>
                            <li><span>REDAKCIJA</span>
                            	e-mail: <a href="mailto:redakcija@novilist.hr">redakcija@novilist.hr</a><br />
                                telefon: +385 51 650 011
                            </li>
                            <li><span>PORTAL</span>
                            	e-mail: <a href="mailto:portal@novilist.hr">portal@novilist.hr</a> <br />
                                telefon: +385 51 444 334
			</li>
                            <li><span>MARKETING</span>
			e-mail: <a href="mailto:oglasi@novilist.hr">oglasi@novilist.hr</a> <br />
                            telefon: +385 51 650 088<br/>
                            web: <a href="http://marketing.novilist.hr">marketing.novilist.hr</a>
                            </li>
                                                        <li><span>TISKARA</span>
             web: <a href="http://tiskara.novilist.hr/" target=_blank>tiskara.novilist.hr</a> <br />
			e-mail: <a href="mailto:tiskara@novilist.hr">tiskara@novilist.hr</a> <br />
                            telefon: +385 51 650 048
                            </li>

                        </ul>
                    </li>
                    <li class="bl">                

  








	
	

	
		
	




	


	






	
	

















  






	






	








	




	










	


	


	


	












	
		
	
	
	









	                    	<table>
                        	<tr><td colspan="2"><h3>Današnje izdanje</h3></td></tr>
                        	<tr>
                            	<td>



<a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=coverimage&utm_content=footer&utm_campaign=pretplata" target=_blank><img src="http://wmd.hr/online-izdanje-novo/novilist.gif?v=15027"></a>
                                </td>
                                <td>
                                	<ul>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=read&utm_campaign=pretplata" target="_blank">pročitajte e-novine</a></li>
                                		<li><a href="http://novine.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_term=subscribe&utm_campaign=pretplata" target="_blank">pretplatite se</a></li>
                                		<li><a href="http://marketing.novilist.hr/?utm_source=portal&utm_medium=link&utm_content=footer&utm_campaign=marketing" target="_blank">marketing</a></li>
					
                                    </ul>
                                </td>
                            </tr>
                    	</table>                    </li>
                </ul>
            </li>
            <li>
		        			<ul id="f-menu" >
							



						
									<li>
			<a href="/Vijesti"  >Vijesti</a>
		</li>
						



						
									<li>
			<a href="/Komentari"  >Komentari</a>
		</li>
						



						
									<li>
			<a href="/Sport"  >Sport</a>
		</li>
						



						
									<li>
			<a href="/Scena"  >Scena</a>
		</li>
						



						
									<li>
			<a href="/Kultura"  >Kultura</a>
		</li>
						



						
									<li>
			<a href="/Zivot-i-stil"  >Žitvot i stil</a>
		</li>
						



						
									<li>
			<a href="/Znanost-i-tehnologija"  >Znanost i tehnologija</a>
		</li>
						



						
									<li>
			<a href="/Multimedija"  >Multimedija</a>
		</li>
						



						
									<li>
			<a href="/Info-fun"  >Info</a>
		</li>
			</ul>		
					
            </li>
            <li>
			<div id="f-brands-wrap-imgs">
				<ul>
					<li><img src="/extension/novilist/design/novilist/images/footer-nasibrandovi.png" alt="Novilist proizvodi i usluge" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-adamic.png" alt="Adamić" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-feniks.png" alt="Feniks logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-skandi.png" alt="Skandi logo" /></li>
					<li><img src="/extension/novilist/design/novilist/images/footer-butiga.png" alt="Butiga logo" /></li>
				</ul>				
				</div>
          </li>
            <li>
				<ul id="f-bottom">
					<li>
						<a href="/">Copyright &copy; 2017. Novi list d.d.</a>
					</li>
					<li>
						<a target="_blank" href="http://www.neomedia.hr">Web: NEOMEDIA komunikacije</a>
					</li>
				</ul>
				</li>
        </ul>
    </div>
</div>	</div>

<hx:include src="/_fragment?_path=contentId%3D1201178%26locationId%3D1458725%26serialized_siteaccess%3DO%253A38%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%2522%253A3%253A%257Bs%253A4%253A%2522name%2522%253Bs%253A15%253A%2522novilist_public%2522%253Bs%253A12%253A%2522matchingType%2522%253Bs%253A8%253A%2522host%253Amap%2522%253Bs%253A7%253A%2522matcher%2522%253BO%253A55%253A%2522eZ%255CPublish%255CCore%255CMVC%255CSymfony%255CSiteAccess%255CMatcher%255CMap%255CHost%2522%253A3%253A%257Bs%253A6%253A%2522%2500%252A%2500map%2522%253Ba%253A0%253A%257B%257Ds%253A13%253A%2522%2500%252A%2500reverseMap%2522%253Ba%253A0%253A%257B%257Ds%253A6%253A%2522%2500%252A%2500key%2522%253Bs%253A15%253A%2522www.novilist.hr%2522%253B%257D%257D%26_format%3Dhtml%26_locale%3Dhr_HR%26_controller%3DNoviListBundle%253AVisits%253AvisitCount&amp;_hash=e3RZ63r2nEVbJhptL%2FylaXH1AhT7gTZUK6Gov9XztBw%3D"></hx:include>
<!-- Complete page area: END -->
<!-- Footer script area: START -->
    
</body>
</html>    